
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" dir="ltr">


<head>
  	<base href="http://www.cmhw.cu/radio-adentro/4251-la-radio-un-magisterio-infinito" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="CUBA, MEDIOS, MASS MEDIA, RADIO, RADIO CUBANA, SONIDO PARA VER" />
	<meta name="author" content="Tomado del Portal de la Radio Cubana" />
	<meta name="description" content="Asalto a la memoria ahora que rendimos homenaje a los educadores, no ha de olvidarse a la radio. El magisterio de su gente que parece irse, pero que se queda prendido. El magisterio de la persistencia. El magisterio infinito." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>La radio: un magisterio infinito</title>
	<link href="/templates/radio/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/pkg_cmhw/tmpl_cmhw_radio/css/jui/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/pkg_cmhw/plg_content_mjformcomment/css/plg_mjformcomment.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/pkg_cmhw/tmpl_cmhw_radio/css/font-awesome-4.5.0/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/pkg_cmhw/tmpl_cmhw_radio/css/theme/radio/radio.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/com_finder/css/finder.css" rel="stylesheet" type="text/css" />
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/pkg_cmhw/plg_content_mjformcomment/js/plg_mjformcomment.min.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js" type="text/javascript"></script>
	<script src="/media/system/js/punycode.js" type="text/javascript"></script>
	<script src="/media/system/js/validate.js" type="text/javascript"></script>
	<script src="/templates/radio/js/jui/bootstrap.min.js" type="text/javascript"></script>
	<script src="/media/system/js/html5fallback.js" type="text/javascript"></script>
	<script src="/media/pkg_cmhw/tmpl_cmhw_radio/js/theme/radio/radio.min.js" type="text/javascript"></script>
	<script src="/media/pkg_cmhw/tmpl_cmhw_radio/js/jui/bootstrap.min.js" type="text/javascript"></script>
	<script src="/media/pkg_cmhw/tmpl_cmhw_radio/js/extensions/lazyload/jquery.lazyload.min.js" type="text/javascript"></script>
	<script src="/media/pkg_cmhw/tmpl_cmhw_radio/js/theme/template.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.autocomplete.min.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(function($){ $(".hasPopover").popover({"html": true,"trigger": "hover focus","container": "body"}); });
jQuery(document).ready(function() {
	var value, searchword = jQuery('.wsearchword');

		// Set the input value if not already set.
		if (!searchword.val())
		{
			searchword.val('Buscar...');
		}

		// Get the current value.
		value = searchword.val();

		// If the current value equals the default value, clear it.
		searchword.on('focus', function()
		{	var el = jQuery(this);
			if (el.val() === 'Buscar...')
			{
				el.val('');
			}
		});

		// If the current value is empty, set the previous value.
		searchword.on('blur', function()
		{	var el = jQuery(this);
			if (!el.val())
			{
				el.val(value);
			}
		});

		jQuery('#mod-finder-searchform').on('submit', function(e){
			e.stopPropagation();
			var advanced = jQuery('#mod-finder-advanced');
			// Disable select boxes with no value selected.
			if ( advanced.length)
			{
				advanced.find('select').each(function(index, el) {
					var el = jQuery(el);
					if(!el.val()){
						el.attr('disabled', 'disabled');
					}
				});
			}
		});
	var suggest = jQuery('.wsearchword').autocomplete({
		serviceUrl: '/component/finder/?task=suggestions.suggest&format=json&tmpl=component',
		paramName: 'q',
		minChars: 1,
		maxHeight: 400,
		width: 300,
		zIndex: 9999,
		deferRequestBy: 500
	});});
jQuery(document).ready(function() {
	var value, searchword = jQuery('.wsearchword');

		// Set the input value if not already set.
		if (!searchword.val())
		{
			searchword.val('Buscar...');
		}

		// Get the current value.
		value = searchword.val();

		// If the current value equals the default value, clear it.
		searchword.on('focus', function()
		{	var el = jQuery(this);
			if (el.val() === 'Buscar...')
			{
				el.val('');
			}
		});

		// If the current value is empty, set the previous value.
		searchword.on('blur', function()
		{	var el = jQuery(this);
			if (!el.val())
			{
				el.val(value);
			}
		});

		jQuery('#mod-finder-searchform').on('submit', function(e){
			e.stopPropagation();
			var advanced = jQuery('#mod-finder-advanced');
			// Disable select boxes with no value selected.
			if ( advanced.length)
			{
				advanced.find('select').each(function(index, el) {
					var el = jQuery(el);
					if(!el.val()){
						el.attr('disabled', 'disabled');
					}
				});
			}
		});
	var suggest = jQuery('.wsearchword').autocomplete({
		serviceUrl: '/component/finder/?task=suggestions.suggest&format=json&tmpl=component',
		paramName: 'q',
		minChars: 1,
		maxHeight: 400,
		width: 300,
		zIndex: 9999,
		deferRequestBy: 500
	});});
	</script>
	<script type="text/javascript">
		(function() {
			Joomla.JText.load({"JLIB_FORM_FIELD_INVALID":"Campo inv\u00e1lido:&#160"});
		})();
	</script>
	<meta property="twitter:title" content="La radio: un magisterio infinito"/>
	<meta property="twitter:card" content="summary_large_image"/>
	<meta property="twitter:site" content="http://www.cmhw.cu/"/>
	<meta property="twitter:creator" content="@EmisoraCMHW"/>
	<meta property="twitter:url" content="http://www.cmhw.cu/radio-adentro/4251-la-radio-un-magisterio-infinito"/>
	<meta property="twitter:image" content="http://www.cmhw.cu/images/materiales/2016/diciembre/22/radio_cubana.jpg"/>
	<meta property="twitter:description" content="Asalto a la memoria ahora que rendimos homenaje a los educadores, no ha de olvidarse a la radio. El magisterio de su gente que parece irse, pero que se queda prendido. El magisterio de la persistencia. El magisterio infinito."/>
	<meta property="og:title" content="La radio: un magisterio infinito"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="http://www.cmhw.cu/radio-adentro/4251-la-radio-un-magisterio-infinito"/>
	<meta property="og:image" content="http://www.cmhw.cu/images/materiales/2016/diciembre/22/radio_cubana.jpg"/>
	<meta property="og:description" content="Asalto a la memoria ahora que rendimos homenaje a los educadores, no ha de olvidarse a la radio. El magisterio de su gente que parece irse, pero que se queda prendido. El magisterio de la persistencia. El magisterio infinito."/>

  <meta name="viewport" content="width=device-width, initial-scale=1">
</head>

<body class="site_global com_content view-article no-layout no-task itemid-124">
  
<header>
  <div class="container">
    <div class="row">
      <div class="col-md-3 page-title">
        <a href="/">
          <img src="http://www.cmhw.cu/media/pkg_cmhw/tmpl_cmhw_radio/img/logos/default.svg" alt="Radio CMHW" />        </a>
      </div>

      <div class="col-md-5 page-time">
	      <time datetime="2016-12-22T10:17:13-05:00">
	         Jueves, 22 Diciembre 2016, 10:17 GTM		    </time>
      </div>

      <div class="col-md-4 page-search">
        
<form id="mod-finder-searchform" action="/buscador-global" method="get" class="wsearch navbar-form navbar-right" role="search">
	<div class="form-group has-feedback ">
		<input type="text" name="q" id="mod-finder-searchword" class="wsearchword form-control" value="" /><span class="glyphicon glyphicon-search form-control-feedback" aria-hidden="true"></span>
			</div>
</form>

        <a href="/radio-adentro?format=feed&amp;type=rss"><i class="fa fa-rss"></i></a>
        <a href="/component/mailto/?tmpl=component&amp;template=radio&amp;link=http://www.cmhw.cu/radio-adentro/4251-la-radio-un-magisterio-infinito" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa fa-envelope-o"></i></a>
      </div>
    </div>
  </div>
</header>
  
<nav class="navbar navbar-default navbar-cmhw">
	<div class="container">
		<!-- toggle get grouped for better mobile display -->
		<div class="navbar-header">
			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navigation" aria-expanded="false">
				<span class="sr-only">Cambiar navegación</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
		</div>

		<!-- Collect the nav links -->
		<div class="collapse navbar-collapse navigation">
			<ul class="nav navbar-nav ">
<li class="item-115"><a href="/" >Portada</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-117"><a href="/en-villa-clara" >En Villa Clara</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-118"><a href="/nacionales" >Nacionales</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-119"><a href="/internacionales" >Internacionales</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-120"><a href="/deportes" >Deportes</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-121"><a href="/cultura" >Cultura</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-122"><a href="/ciencia-y-tecnica" >Ciencia y técnica</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li></ul>

		</div>
	</div>
</nav>

  
<div class="container">
  <div class="row content">
    <main class="col-md-8">
      <section class="page-article clearfix " itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />

		<div class="page-header">
		<h1> Radio adentro </h1>
	</div>
	
			<div class="item-title">
			<h2 itemprop="name">
									La radio: un magisterio infinito							</h2>
		</div>
	
			
<div class="item-info">
			<div class="createdby" itemprop="author" itemscope itemtype="http://schema.org/Person">
										<span itemprop="name">Tomado del Portal de la Radio Cubana</span>		</div>
	
			<div class="created">
			<time datetime="2016-12-21T18:52:49-05:00" itemprop="dateCreated">
				publicado el 21/12/2016, 18:52			</time>
		</div>
	</div>
	
			<div class="item-option pull-left">
			
<button data-css="fulltext" class="btn btn-link font-plus" type="button"><i class="fa fa-font"></i><i class="fa fa-plus"></i></button>
<button data-css="fulltext" class="btn btn-link font-minus" type="button"><i class="fa fa-font"></i><i class="fa fa-minus"></i></button>
		</div>
	
			<div class="item-share top pull-right">
			
<a href="/component/mailto/?tmpl=component&amp;template=radio&amp;link=http://www.cmhw.cu/radio-adentro/4251-la-radio-un-magisterio-infinito" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa fa-envelope-o"></i></a>
<a class="network" data-network="facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.cmhw.cu%2Fradio-adentro%2F4251-la-radio-un-magisterio-infinito" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa facebook fa-facebook-square"></i></a>
<a class="network" data-network="twitter" href="http://twitter.com/intent/tweet?status=La+radio%3A+un+magisterio+infinito+http%3A%2F%2Fwww.cmhw.cu%2Fradio-adentro%2F4251-la-radio-un-magisterio-infinito" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa twitter fa-twitter-square"></i></a>
		</div>
	
				<div class="row item-full-image">
			<div class="col-md-12">
				
<figure>
  <img class="img-responsive"
    title=""    alt="Asalto a la memoria ahora que rendimos homenaje a los educadores, no ha de olvidarse a la radio. El magisterio de su gente que parece irse, pero que se queda prendido. El magisterio de la persistencia. El magisterio infinito." src="/images/materiales/2016/diciembre/22/radio_cubana.jpg" />

      <figcaption>#CubaRadio95:  La Radio Cubana, Sonido para Ver.</figcaption>
  </figure>
			</div>
		</div>
	
	
	<div class="item-text clearfix" itemprop="articleBody">
		<div class="introtext"><p>Mi abuela me conminaba a entrar en el baño, al escuchar por Radio Progreso, el espacio "Por nuestros campos y ciudades", y ya debía estar almorzando cuando Rosillo daba la alerta y comenzaba "Alegrías de Sobremesa", al filo del mediodía.</p>
</div>
		<div class="fulltext">
<p><br /><br />Cuando ponía rumbo a la escuela, todavía flotaban en el aire las situaciones que imaginaba Alberto Luberta y que desgranaban Marta Jiménez Oropesa, Idalberto Delgado, Wilfredo Fernández, el inigualable Enrique Arredondo o la incombustible Aurora Basnuevo. Me acostumbré a ellos como parte de mi familia. Lo eran.<br /><br />Cuando Radio Rebelde giró y tomó "el ritmo de la vida" en los ochenta, sintonicé el programa Haciendo Radio. Nunca más he podido despegarme. Puedo nombrarles. Las voces fundadoras de Gladys Goizueta y de Jorge Ibarra me arropaban el amanecer, me seguían por los caminos y las guardarrayas de mi escuela al campo.<br /><br />La radio me fue cercando. Todavía entraba en la adolescencia cuando se mudó frente a mi casa el locutor José Armando Guzmán Cabrales, a la larga, Premio Nacional de Radio.<br /><br />Sin darme cuenta, poco a poco, nos buscábamos para conversar, para intercambiar. Le admiraba. Escuchaba extasiado a mi vecino narrando las novelas. Tenía aquel programa antológico en la emisora CMKC, "Domingo a las once" de música y poesía. Me sentí tocado cuando su voz dijo mis poemas. Todavía lo estoy escuchando.<br /><br />La vida me deparó una hermosa amistad con la familia de Antonio María Lloga Simón. Fue uno de los magos de la dramaturgia radial cubana. Nunca lo vi, pero puedo decir que le conozco de cerca. Me confiaron algunos de sus poemas, reconstruí su figura de fotos y recuerdos. La inolvidable Maricela Carbonell también me ilustró su callada grandeza.<br /><br />Cada vez que he asistido al taller y concurso que llevan su nombre, me he sentido doblemente premiado.<br /><br />Dejo correr mi mente y me parecen surrealistas aquellas clases de la profesora invisible, Cuca Rivero. ¿Se acuerdan de esa gran maestra de las clases de Educación Musical? Las mantuvo durante 20 años. Toda una hazaña que merecería más de una mención.<br /><br />¿Y "Nocturno"? Tuve la dicha de presenciar durante una conferencia de prensa, cómo el conductor de entonces, Julio Alberto Casanova, le contaba al mismísimo Charles Aznavour cómo ese programa había mantenido vivo en la preferencia de muchos, a los representantes de la llamada "época prodigiosa". Y sentí el agradecimiento del mítico intérprete francés.<br /><br />¿Cómo llegan y me tocan los personajes que regalaba José Corrales, con todo su señorío? ¿Y los de Bernardo Menéndez, Armando Soler, Margarita Balboa, Miriam Mier, Teresita Rúa, Elvira Cruz, Elvira Cervera, Fela Jar, Aurora Pita, Georgina Almanza, Rebeca Hung, Xiomara Fernández?<br /><br />¡La vida increíble de Sol Pinelli! ¡La fidelidad de Juan Emilio Fríguls, un caballero con un tic tac como corazón! ¡Los poemas de Alicia Fernán! ¡La autoridad de Julio Batista! ¡La voz de Lilia Rosa López! ¡La maestría de César Arredondo!<br /><br />Tal vez nunca sabremos cuánto les debemos…<br /><br />Son apuntes, brevísimos apuntes. Asalto a la memoria ahora que rendimos homenaje a los educadores, no ha de olvidarse a la radio. El magisterio de su gente que parece irse, pero que se queda prendido. El magisterio de la persistencia. El magisterio infinito.  | Escrito por Reinaldo Cedeño Pineda  </p></div>
	</div>

			<div class="item-share">
			<p class="pull-left">Compartir este artículo</p>
			
<a href="/component/mailto/?tmpl=component&amp;template=radio&amp;link=http://www.cmhw.cu/radio-adentro/4251-la-radio-un-magisterio-infinito" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa fa-envelope-o"></i></a>
<a class="network" data-network="facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.cmhw.cu%2Fradio-adentro%2F4251-la-radio-un-magisterio-infinito" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa facebook fa-facebook-square"></i></a>
<a class="network" data-network="twitter" href="http://twitter.com/intent/tweet?status=La+radio%3A+un+magisterio+infinito+http%3A%2F%2Fwww.cmhw.cu%2Fradio-adentro%2F4251-la-radio-un-magisterio-infinito" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa twitter fa-twitter-square"></i></a>
		</div>
	
	<button type="button" class="btn btn-link upTop pull-left"><i class="fa fa-angle-up"></i> Volver arriba</button>

	<div id="mjformcomments">
    
	<button class="btn btn-link showHideForm" type="button" data-toggle="collapse" data-target="#collapseForm" aria-expanded="false" aria-controls="collapseForm">
		<i class="fa fa-comment"></i> Comentar ahora	</button>

	<div class="row clearfix">
		<div class="collapse" id="collapseForm">
			<form id="comments-form" action="http://www.cmhw.cu/index.php?option=com_mjcomments&task=comment.send&format=json" method="post" class="form-validate" enctype="multipart/form-data">
				<div class="col-md-6">
					<div class="form-group">
						<label id="jform_visitor_name-lbl" for="jform_visitor_name" class="hasPopover required" title="Nombre" data-content="Su nombre.">
	Nombre<span class="star">&#160;*</span></label>
						<input type="text" name="jform[visitor_name]" id="jform_visitor_name" value="" class="form-control required" size="30" required aria-required="true" />					</div>
				</div>
				<div class="col-md-6">
					<div class="form-group">
						<label id="jform_visitor_email-lbl" for="jform_visitor_email" class="hasPopover required" title="Correo (no será publicado)" data-content="Su correo electrónico.">
	Correo (no será publicado)<span class="star">&#160;*</span></label>
						<input type="email" name="jform[visitor_email]" class="validate-email form-control required" id="jform_visitor_email" value="" size="30" required aria-required="true" />					</div>
				</div>
				<div class="col-md-12">
					<div class="form-group">
						<textarea name="jform[visitor_comments]" id="jform_visitor_comments" cols="100" rows="6" class="form-control required" placeholder="Haga un comentario..." required aria-required="true" ></textarea>					</div>
				</div>
				<div class="col-md-3 col-md-offset-9">
					<div class="form-actions">
						<button type="submit" class="btn btn-primary btn-block validate">Enviar</button>
						<input type="hidden" id="article_id" name="jform[content_id]" value="4251" />
					</div>
				</div>
			</form>
		</div>
	</div>
    
  </div></section>

      <div class="bottom-search">
        
<form id="mod-finder-searchform" action="/buscador-global" method="get" class="wsearch navbar-form navbar-right" role="search">
	<div class="form-group has-feedback ">
		<label for="mod-finder-searchword" class="finder">¿Buscas un tema en específico?</label><input type="text" name="q" id="mod-finder-searchword" class="wsearchword form-control" value="" /><span class="glyphicon glyphicon-search form-control-feedback" aria-hidden="true"></span>
			</div>
</form>

      </div>
    </main>

    <aside class="col-md-4">
			<div id="mjNotification"></div>
      <div class="social-link">
				<a target="_blank" href="http://www.facebook.com/radiocmhw" data-network="facebook" target="_blank"><i class="fa fa-facebook-square facebook"></i></a>
				<a target="_blank" href="http://www.twitter.com/radiocmhw" data-network="twitter" target="_blank"><i class="fa fa-twitter-square twitter"></i></a>
				<a target="_blank" href="#" data-network="google-plus" target="_blank"><i class="fa fa-google-plus-square google-plus"></i></a>
				<a target="_blank" href="#" data-network="youtube" target="_blank"><i class="fa fa-youtube-square youtube"></i></a>
			</div>
			<div class="blockCenter">
				<div class="panel panel-default"><div class="panel-heading"><h4 class="panel-title"> Cobertura Especial</h4></div>

<div class="custom"  >
	<p><a href="/especial-hasta-la-victoria-siempre" rel="alternate"><img class="img-responsive" src="/images/galerias/2016/agosto/00.jpg" width="630" height="420" /></a></p></div>
</div><div class="panel panel-default"><div class="panel-heading"><h4 class="panel-title"> Lo más visto</h4></div><table class="table mostread ">
	<tbody>
				
			<tr>
				<th scope="row"><span class="number">1</span></th>
				<td>
					<a href="/ciencia-y-tecnica/4243-villa-clara-sede-del-acto-nacional-por-el-dia-de-la-ciencia-cubana">
						Villa Clara, sede del acto nacional por el Día de la Ciencia Cubana  					</a>
				</td>				
			</tr>
			
						
				
			<tr>
				<th scope="row"><span class="number">2</span></th>
				<td>
					<a href="/deportes/4241-beisbol-aqui-estan-los-cuatro">
						Béisbol: Aquí están los cuatro					</a>
				</td>				
			</tr>
			
						
				
			<tr>
				<th scope="row"><span class="number">3</span></th>
				<td>
					<a href="/cultura/4240-tributo-musical-a-fidel-y-al-che-en-villa-clara">
						Tributo musical a Fidel y al Che en Villa Clara					</a>
				</td>				
			</tr>
			
						
				
			<tr>
				<th scope="row"><span class="number">4</span></th>
				<td>
					<a href="/cultura/4242-alicia-de-cumpleanos">
						Alicia de cumpleaños					</a>
				</td>				
			</tr>
			
						
				
			<tr>
				<th scope="row"><span class="number">5</span></th>
				<td>
					<a href="/cultura/4238-entrega-premios-salon-internacional-de-humor-grafico-melaito-2016">
						Entrega premios Salón Internacional de humor gráfico Melaíto 2016					</a>
				</td>				
			</tr>
			
						
			</tbody>
</table>
</div>

<div class="custom"  >
	<p><a title="Radio CMHW - En audio" href="/en-audio" rel="alternate"><img src="/images/system/banners/seccion-cmhw-en-audio.jpg" alt="" width="302" height="442" /></a></p></div>


<div class="custom"  >
	<p><a title="Radio CMHW - Olimpiadas de éxitos" href="/olimpiadas-de-exitos" rel="alternate"><img src="/images/system/banners/seccion-olimpiada-de-exitos.jpg" alt="" width="302" height="442" /></a></p></div>

			</div>
      <div class="blockStuck">
				
			</div>
		</aside>
  </div>
</div>

  
<footer>
  
<nav class="navbar navbar-default navbar-footer">
	<div class="container">
    <p class="navbar-text">Emisora Provincial de Radio CMHW. &copy;  2016 </p>

		<!-- toggle get grouped for better mobile display -->
		<div class="navbar-header">
			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navigation" aria-expanded="false">
				<span class="sr-only">Cambiar navegación</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
		</div>

		<!-- Collect the nav links -->
		<div class="collapse navbar-collapse navigation">
			<ul class="nav navbar-nav ">
<li class="item-141"><a href="/quienes-somos" >Quiénes somos</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-140"><a href="/mapa-del-sitio" >Mapa del sitio</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-138"><a href="/creditos" >Créditos</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-139"><a href="/contacto" >Contacto</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li></ul>

		</div>
	</div>
</nav>
  
<div class="container link">
  <div class="col-md-4">
    <ul class="list-group">
      <li class="list-group-item">Sitios de Villa Clara:</li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.radiosagua.icrt.cu">Radio Sagua</a> |
        <a target="_blank" href="http://www.radiocaibarien.cu">Radio Caibarién</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.vanguardia.cu">Vanguardia</a> |
        <a target="_blank" href="http://www.telecubanacan.icrt.cu">TeleCubanacán</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.revistasignos.com">Revista Signos</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.cmp.vcl.cu">El Tiempo en Villa Clara</a> |
      </li>
    </ul>
  </div>
  <div class="col-md-4">
    <ul class="list-group">
      <li class="list-group-item">Medios nacionales:</li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.radiocubana.cu">Portal de la Radio Cubana</a> |
        <a target="_blank" href="http://www.radioreloj.cu">Radio Reloj</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.granma.cu">Granma</a> |
        <a target="_blank" href="http://www.cubadebate.cu">Cubadebate</a> |
        <a target="_blank" href="http://www.juventudrebelde.cu">Juventud Rebelde</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.trabajadores.cu">Trabajadores</a> |
        <a target="_blank" href="http://www.radioenciclopedia.cu">Radio Enciclopedia</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.radiohc.cu">Radio Habana-Cuba</a> |
        <a target="_blank" href="http://www.radioprogreso.cu">Radio Progreso</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.radiorebelde.cu">Radio Rebelde</a> |
        <a target="_blank" href="http://www.tvcubana.icrt.cu">Televisión Cubana</a> |
      </li>
    </ul>
  </div>
  <div class="col-md-4">
    <ul class="list-group">
      <li class="list-group-item">Otros sitios de interés:</li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.acn.cu">ACN</a> |
        <a target="_blank" href="http://www.prensa-latina.cu">Prensa Latina</a> |
        <a target="_blank" href="http://www.cubahora.cu">Cubahora</a> |
        <a target="_blank" href="http://www.cubasi.cu">Cubasí</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.bohemia.cu">Bohemia</a> |
        <a target="_blank" href="http://www.mujeres.co.cu">Mujeres</a> |
        <a target="_blank" href="http://www.lajiribilla.cu">La Jiribilla</a> |
        <a target="_blank" href="http://www.almamater.cu">Alma Máter</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.caimanbarbudo.cu">Caimán Barbudo</a> |
        <a target="_blank" href="http://www.ecured.cu">Ecured</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.pamarillas.cu">ETECSA páginas amarillas</a> |
      </li>
    </ul>
  </div>
</div>
  
<nav class="navbar navbar-default navbar-bottom">
	<div class="container">
    <p class="navbar-text"><i class="fa fa-map-marker"></i> Edificio CMHW. Parque Leoncio Vidal #4, Santa Clara, Villa Clara. CP 50100 Cuba</p>
    <p class="navbar-text"><i class="fa fa-phone"></i> (+53) 42 205350</p>
    <p class="navbar-text"><i class="fa fa-envelope-o"></i> pagina@cmhw.icrt.cu</p>
  </div>
<nav>
</footer>

  <!-- Google Anality Code -->
  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-73769791-1', 'auto');
  ga('send', 'pageview');
  </script>
</body>

</html>

