
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" dir="ltr">


<head>
  <base href="http://www.cmhw.cu/radio-adentro/11335-estrenara-la-cmhw-nueva-radionovela-cubana-fotos" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Estrenará la CMHW nueva radionovela cubana" />
	<meta name="author" content="María Teresa Valdés Sosa" />
	<meta name="description" content="Estrenará la CMHW nueva radionovela cubana" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Estrenará la CMHW nueva radionovela cubana (+Fotos)</title>
	<link href="/templates/radio/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/pkg_cmhw/tmpl_cmhw_radio/css/jui/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/pkg_cmhw/plg_content_mjformcomment/css/plg_mjformcomment.min.css" rel="stylesheet" type="text/css" />
	<link href="http://www.cmhw.cu/media/pkg_cmhw/plg_podcast_audio/skin/blue.monday/css/jplayer.blue.monday.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/pkg_cmhw/plg_podcast_audio/css/plg_podcast_audio.css" rel="stylesheet" type="text/css" />
	<link href="/media/pkg_cmhw/tmpl_cmhw_radio/css/font-awesome-4.5.0/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/pkg_cmhw/tmpl_cmhw_radio/css/theme/radio/radio.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/com_finder/css/finder.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_languages/css/template.css?95f47e6839289cd81888ab93e8eb5f16" rel="stylesheet" type="text/css" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"14efc951b60bca865d47398a30aeeb60","system.paths":{"root":"","base":""},"joomla.jtext":{"JLIB_FORM_FIELD_INVALID":"Campo inv\u00e1lido:&#160"}}</script>
	<script src="/media/jui/js/jquery.min.js?95f47e6839289cd81888ab93e8eb5f16" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?95f47e6839289cd81888ab93e8eb5f16" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?95f47e6839289cd81888ab93e8eb5f16" type="text/javascript"></script>
	<script src="/media/pkg_cmhw/plg_content_mjformcomment/js/plg_mjformcomment.min.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js?95f47e6839289cd81888ab93e8eb5f16" type="text/javascript"></script>
	<script src="/media/system/js/punycode.js?95f47e6839289cd81888ab93e8eb5f16" type="text/javascript"></script>
	<script src="/media/system/js/validate.js?95f47e6839289cd81888ab93e8eb5f16" type="text/javascript"></script>
	<script src="/templates/radio/js/jui/bootstrap.min.js?95f47e6839289cd81888ab93e8eb5f16" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?95f47e6839289cd81888ab93e8eb5f16" type="text/javascript"></script><![endif]-->
	<script src="/media/pkg_cmhw/plg_podcast_audio/js/jquery.jplayer.min.js" type="text/javascript"></script>
	<script src="/media/pkg_cmhw/plg_podcast_audio/js/plg_podcast_audio.js" type="text/javascript"></script>
	<script src="/media/pkg_cmhw/tmpl_cmhw_radio/js/theme/radio/radio.min.js" type="text/javascript"></script>
	<script src="/media/pkg_cmhw/tmpl_cmhw_radio/js/jui/bootstrap.min.js" type="text/javascript"></script>
	<script src="/media/pkg_cmhw/tmpl_cmhw_radio/js/extensions/lazyload/jquery.lazyload.min.js" type="text/javascript"></script>
	<script src="/media/pkg_cmhw/tmpl_cmhw_radio/js/theme/template.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.autocomplete.min.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(function($){ $(".hasPopover").popover({"html": true,"trigger": "hover focus","container": "body"}); });
  (function($){
    $(document).ready(function() {
      $("#jquery_jplayer_1").jPlayer({
        ready: function () {
          $(this).jPlayer("setMedia", {
            title: "Estrenará la CMHW nueva radionovela cubana",
            mp3: "http://teveo.icrt.cu/m/p/8w/e4/8we4ss.mp3"
          });
        },
        cssSelectorAncestor: "#jp_container_1",
        swfPath: "/js",
        supplied: "mp3",
        useStateClassSkin: true,
        autoBlur: false,
        smoothPlayBar: true,
        keyEnabled: true,
        remainingDuration: true,
        toggleDuration: true,
        size: {width: "600px"}
      });
    });
  })(jQuery);

jQuery(document).ready(function() {
	var value, searchword = jQuery('.wsearchword');

		// Set the input value if not already set.
		if (!searchword.val())
		{
			searchword.val('Buscar...');
		}

		// Get the current value.
		value = searchword.val();

		// If the current value equals the default value, clear it.
		searchword.on('focus', function()
		{	var el = jQuery(this);
			if (el.val() === 'Buscar...')
			{
				el.val('');
			}
		});

		// If the current value is empty, set the previous value.
		searchword.on('blur', function()
		{	var el = jQuery(this);
			if (!el.val())
			{
				el.val(value);
			}
		});

		jQuery('#mod-finder-searchform').on('submit', function(e){
			e.stopPropagation();
			var advanced = jQuery('#mod-finder-advanced');
			// Disable select boxes with no value selected.
			if ( advanced.length)
			{
				advanced.find('select').each(function(index, el) {
					var el = jQuery(el);
					if(!el.val()){
						el.attr('disabled', 'disabled');
					}
				});
			}
		});
	var suggest = jQuery('.wsearchword').autocomplete({
		serviceUrl: '/component/finder/?task=suggestions.suggest&format=json&tmpl=component',
		paramName: 'q',
		minChars: 1,
		maxHeight: 400,
		width: 300,
		zIndex: 9999,
		deferRequestBy: 500
	});});
jQuery(document).ready(function() {
	var value, searchword = jQuery('.wsearchword');

		// Set the input value if not already set.
		if (!searchword.val())
		{
			searchword.val('Buscar...');
		}

		// Get the current value.
		value = searchword.val();

		// If the current value equals the default value, clear it.
		searchword.on('focus', function()
		{	var el = jQuery(this);
			if (el.val() === 'Buscar...')
			{
				el.val('');
			}
		});

		// If the current value is empty, set the previous value.
		searchword.on('blur', function()
		{	var el = jQuery(this);
			if (!el.val())
			{
				el.val(value);
			}
		});

		jQuery('#mod-finder-searchform').on('submit', function(e){
			e.stopPropagation();
			var advanced = jQuery('#mod-finder-advanced');
			// Disable select boxes with no value selected.
			if ( advanced.length)
			{
				advanced.find('select').each(function(index, el) {
					var el = jQuery(el);
					if(!el.val()){
						el.attr('disabled', 'disabled');
					}
				});
			}
		});
	var suggest = jQuery('.wsearchword').autocomplete({
		serviceUrl: '/component/finder/?task=suggestions.suggest&format=json&tmpl=component',
		paramName: 'q',
		minChars: 1,
		maxHeight: 400,
		width: 300,
		zIndex: 9999,
		deferRequestBy: 500
	});});
	</script>
	<meta property="twitter:title" content="Estrenará la CMHW nueva radionovela cubana (+Fotos)"/>
	<meta property="twitter:card" content="summary_large_image"/>
	<meta property="twitter:site" content="http://www.cmhw.cu/"/>
	<meta property="twitter:creator" content="@EmisoraCMHW"/>
	<meta property="twitter:url" content="http://www.cmhw.cu/radio-adentro/11335-estrenara-la-cmhw-nueva-radionovela-cubana-fotos"/>
	<meta property="twitter:image" content="http://www.cmhw.cu/images/materiales/2018/1-enero/18/grupo.jpg"/>
	<meta property="twitter:description" content="Estrenará la CMHW nueva radionovela cubana"/>
	<meta property="og:title" content="Estrenará la CMHW nueva radionovela cubana (+Fotos)"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="http://www.cmhw.cu/radio-adentro/11335-estrenara-la-cmhw-nueva-radionovela-cubana-fotos"/>
	<meta property="og:image" content="http://www.cmhw.cu/images/materiales/2018/1-enero/18/grupo.jpg"/>
	<meta property="og:description" content="Estrenará la CMHW nueva radionovela cubana"/>

  <meta name="viewport" content="width=device-width, initial-scale=1">
</head>

<body class="site_global com_content view-article no-layout no-task itemid-124 es-es">
  
<header>
  <div class="container">
    <div class="row">
      <div class="col-md-3 page-title">
        <a href="/">
          <img src="http://www.cmhw.cu/media/pkg_cmhw/tmpl_cmhw_radio/img/logos/default_es.png" alt="Radio CMHW" />        </a>
      </div>

      <div class="col-md-5 page-time">
	      <time datetime="2018-01-19T00:19:35-05:00">
	         Viernes, 19 Enero 2018, 00:19 GTM		    </time>
        <div class="selenguage">
          <div class="mod-languages">

	<ul class="lang-inline">
						<li class="lang-active" dir="ltr">
			<a href="/radio-adentro/11335-estrenara-la-cmhw-nueva-radionovela-cubana-fotos">
												<img src="/media/mod_languages/images/es.gif" alt="Español (ES)" title="Español (ES)" />										</a>
			</li>
								<li dir="ltr">
			<a href="/en/">
												<img src="/media/mod_languages/images/en.gif" alt="English (UK)" title="English (UK)" />										</a>
			</li>
				</ul>

</div>

        </div>
      </div>

      <div class="col-md-4 page-search">
        
<form id="mod-finder-searchform" action="/buscador-global" method="get" class="wsearch navbar-form navbar-right" role="search">
	<div class="form-group has-feedback ">
		<input type="text" name="q" id="mod-finder-searchword" class="wsearchword form-control" value="" /><span class="glyphicon glyphicon-search form-control-feedback" aria-hidden="true"></span>
			</div>
</form>

        <a href="/radio-adentro?format=feed&amp;type=rss"><i class="fa fa-rss"></i></a>
        <a href="/component/mailto/?tmpl=component&amp;template=radio&amp;link=http://www.cmhw.cu/radio-adentro/11335-estrenara-la-cmhw-nueva-radionovela-cubana-fotos" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa fa-envelope-o"></i></a>
      </div>
    </div>
  </div>
</header>
  
<nav class="navbar navbar-default navbar-cmhw es-es">
	<div class="container">
		<!-- toggle get grouped for better mobile display -->
		<div class="navbar-header">
			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navigation" aria-expanded="false">
				<span class="sr-only">Cambiar navegación</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
		</div>

		<!-- Collect the nav links -->
		<div class="collapse navbar-collapse navigation ">
			<ul class="nav navbar-nav ">
<li class="item-115"><a href="/" >Portada</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-117"><a href="/en-villa-clara" >En Villa Clara</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-118"><a href="/nacionales" >Nacionales</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-119"><a href="/internacionales" >Internacionales</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-120"><a href="/deportes" >Deportes</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-121"><a href="/cultura" >Cultura</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-122"><a href="/ciencia-y-tecnica" >Ciencia y técnica</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li></ul>

		</div>
	</div>
</nav>

  
<div class="container">
  <div class="row content">
    <main class="col-md-8">
      <section class="page-article clearfix " itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />

		<div class="page-header">
		<h1> Radio adentro </h1>
	</div>
	
			<div class="item-title">
			<h2 itemprop="name">
									Estrenará la CMHW nueva radionovela cubana (+Fotos)							</h2>
		</div>
	
			
<div class="item-info">
			<div class="createdby" itemprop="author" itemscope itemtype="http://schema.org/Person">
										<span itemprop="name">María Teresa Valdés Sosa</span>		</div>
	
			<div class="created">
			<time datetime="2018-01-18T15:28:22-05:00" itemprop="dateCreated">
				publicado el 18/01/2018, 15:28			</time>
		</div>
	</div>
	
			<div class="item-option pull-left">
			
<button data-css="fulltext" class="btn btn-link font-plus" type="button"><i class="fa fa-font"></i><i class="fa fa-plus"></i></button>
<button data-css="fulltext" class="btn btn-link font-minus" type="button"><i class="fa fa-font"></i><i class="fa fa-minus"></i></button>
		</div>
	
			<div class="item-share top pull-right">
			
<a href="/component/mailto/?tmpl=component&amp;template=radio&amp;link=http://www.cmhw.cu/radio-adentro/11335-estrenara-la-cmhw-nueva-radionovela-cubana-fotos" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa fa-envelope-o"></i></a>
<a class="network" data-network="facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.cmhw.cu%2Fradio-adentro%2F11335-estrenara-la-cmhw-nueva-radionovela-cubana-fotos" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa facebook fa-facebook-square"></i></a>
<a class="network" data-network="twitter" href="http://twitter.com/intent/tweet?status=Estrenar%C3%A1+la+CMHW+nueva+radionovela+cubana+%28%2BFotos%29+http%3A%2F%2Fwww.cmhw.cu%2Fradio-adentro%2F11335-estrenara-la-cmhw-nueva-radionovela-cubana-fotos" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa twitter fa-twitter-square"></i></a>
		</div>
	
				<div class="row item-full-image">
			<div class="col-md-12">
				
<figure>
  <img class="img-responsive"
    title=""    alt="Estrenará la CMHW nueva radionovela cubana"
    src="http://www.cmhw.cu/images/materiales/2018/1-enero/18/grupo.jpg" />

      <figcaption>El Grupo Dramático de la CMHW, durante la grabación de esta nueva radionovela. Fotos tomadas del perfil de Facebook de Samuel Urquía.</figcaption>
  </figure>
			</div>
		</div>
	
	
<div class="row audioplayer">
  <div class="col-md-12">
    <div id="jquery_jplayer_1" class="jp-jplayer"></div>
    <div id="jp_container_1" class="jp-audio" role="application" aria-label="media player">
      
<div class="jp-type-single">
  <div class="jp-gui jp-interface">
    <div class="jp-controls">
      <button class="jp-play" role="button" tabindex="0">play</button>
      <button class="jp-stop" role="button" tabindex="0">stop</button>
    </div>
    <div class="jp-progress">
      <div class="jp-seek-bar">
        <div class="jp-play-bar"></div>
      </div>
    </div>
    <div class="jp-volume-controls">
      <button class="jp-mute" role="button" tabindex="0">mute</button>
      <button class="jp-volume-max" role="button" tabindex="0">max volume</button>
      <div class="jp-volume-bar">
        <div class="jp-volume-bar-value"></div>
      </div>
    </div>
    <div class="jp-time-holder">
      <div class="jp-current-time" role="timer" aria-label="time">&nbsp;</div>
      <div class="jp-duration" role="timer" aria-label="duration">&nbsp;</div>
      <div class="jp-toggles">
        <button class="jp-repeat" role="button" tabindex="0">repeat</button>
      </div>
    </div>
  </div>
  <div class="jp-details">
    <div class="jp-title" aria-label="title">&nbsp;</div>
  </div>
  <div class="jp-no-solution">
    <span>Update Required</span>
    To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
  </div>
</div>
    </div>
  </div>
</div>

	<div class="item-text clearfix" itemprop="articleBody">
		<div class="introtext"><p>El próximo lunes 22 de enero, en el espacio de la novela cubana, la CMHW estrenará "Amor de luna y arena", una obra del prestigioso escritor Ángel Luis Martínez, cuya trama se desarrolla en Caibarién.</p>
</div>
		<div class="fulltext">
<p>La novela se basa en la visita que realizara un afamado poeta español a la Villa Blanca en 1930, cuyo nombre usted conocerá en la medida que avanza este dramatizado.  A partir de este hecho se suscitan apasionantes conflictos en la vida de una familia integrada por una mujer con sus tres hijos, cada uno de ellos viven situaciones difíciles que le dan cuerpo a esta obra de 60 capítulos.</p>
<figure><img src="/images/materiales/2018/1-enero/19/lorcaamerica_cuba03_468.jpg" alt="" />
<figcaption>Federico García Lorca en el mirador de Yumurí, Matanzas, Cuba, 1930</figcaption>
</figure>
<p><br />Esta mujer de recio carácter enfrenta a una hija obsesionada porque no consigue tener un hijo, que recuerda al personaje de Yerma, mientras que su otro hijo está a punto de casarse con una muchacha que su madre odia entrañablemente porque está relacionada con la muerte del mayor de sus descendientes y una tercera que vive un amor imposible y se refugia en las flores como lo hiciera Doña Rosita la Soltera.<br /><br />Su escritor aclara que es una novela de ficción,  pues la visita del afamado escritor duró solamente una noche y luego de una exhaustiva investigación de este hecho, él se tomó la licencia de extenderla por varios días para poder desarrollar estos conflictos que harán estremecer a la audiencia que la siga de lunes a viernes en el horario de 10:00am a 10:20 am que ocupa el espacio Esta es tu Novela y en la reposición de 8:00 pm a 8:20 pm.<br /><br />El director de la puesta radial de "Amor de Luna y Arena", Fernando González Castro, Premio Nacional de la Radio, la cataloga como una novela apasionante y de gran lirismo, con una estructura lineal con retrospectivas justificadas que no entorpecen la progresión dramática de la oba, pues el autor maneja muy bien el lenguaje radial.<br /><br />Amor de Luna y Arena cuenta con un prestigioso elenco artístico en el que destacan la asesoría de Maricarmen González y los roles protagónicos de Yolepsis González Reyes y Jorge Luis Cruz, quienes aseguran que disfrutan de sus interpretaciones por la fuerza dramática y la psicología de sus personajes.</p>
<figure><img src="/images/materiales/2018/1-enero/19/joaquincuartas_angelluismartinez.jpg" alt="" />
<figcaption>Foto del autor de la radionovela "Amor de Luna y Arena", Ángel Luis Martínez Rodríguez (en pullover negro, a la derecha), junto a un grande de la Radio Cubana, el prolífico escritor Joaquín Cuartas. (Tomada de su facebook)</figcaption>
</figure>
<p><br /><br />Para su autor, un encrucijadense devenido en laureado escritor de los medios audiovisuales cubanos, resulta un inmenso placer que su novela se produzca y se estrene por el Cuadro Dramático de la CMHW, del cual formó parte y hoy agradece su formación y los lazos de amistad que aquí forjó.</p>
<p><img src="/images/materiales/2018/1-enero/18/2.jpg" alt="" /></p>
<p><img src="/images/materiales/2018/1-enero/18/3.jpg" alt="" /></p></div>
	</div>

			<div class="item-share">
			<p class="pull-left">Compartir este artículo</p>
			
<a href="/component/mailto/?tmpl=component&amp;template=radio&amp;link=http://www.cmhw.cu/radio-adentro/11335-estrenara-la-cmhw-nueva-radionovela-cubana-fotos" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa fa-envelope-o"></i></a>
<a class="network" data-network="facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.cmhw.cu%2Fradio-adentro%2F11335-estrenara-la-cmhw-nueva-radionovela-cubana-fotos" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa facebook fa-facebook-square"></i></a>
<a class="network" data-network="twitter" href="http://twitter.com/intent/tweet?status=Estrenar%C3%A1+la+CMHW+nueva+radionovela+cubana+%28%2BFotos%29+http%3A%2F%2Fwww.cmhw.cu%2Fradio-adentro%2F11335-estrenara-la-cmhw-nueva-radionovela-cubana-fotos" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa twitter fa-twitter-square"></i></a>
		</div>
	
	<button type="button" class="btn btn-link upTop pull-left"><i class="fa fa-angle-up"></i> Volver arriba</button>

	<div id="mjformcomments">
    
	<button class="btn btn-link showHideForm" type="button" data-toggle="collapse" data-target="#collapseForm" aria-expanded="false" aria-controls="collapseForm">
		<i class="fa fa-comment"></i> Comentar ahora	</button>

	<div class="row clearfix">
		<div class="collapse" id="collapseForm">
			<form id="comments-form" action="http://www.cmhw.cu/index.php?option=com_mjcomments&task=comment.send&format=json" method="post" class="form-validate" enctype="multipart/form-data">
				<div class="col-md-6">
					<div class="form-group">
						<label id="jform_visitor_name-lbl" for="jform_visitor_name" class="hasPopover required" title="Nombre" data-content="Su nombre.">
	Nombre<span class="star">&#160;*</span></label>
						<input type="text" name="jform[visitor_name]" id="jform_visitor_name"  value="" class="form-control required" size="30"       required aria-required="true"      />
					</div>
				</div>
				<div class="col-md-6">
					<div class="form-group">
						<label id="jform_visitor_email-lbl" for="jform_visitor_email" class="hasPopover required" title="Correo (no será publicado)" data-content="Su correo electrónico.">
	Correo (no será publicado)<span class="star">&#160;*</span></label>
						<input type="email" name="jform[visitor_email]" class="validate-email form-control required" id="jform_visitor_email" value=""
 size="30"        required aria-required="true"  />					</div>
				</div>
				<div class="col-md-12">
					<div class="form-group">
						<textarea name="jform[visitor_comments]" id="jform_visitor_comments"  cols="100"  rows="6" class="form-control required" placeholder="Haga un comentario..."     required aria-required="true"     ></textarea>					</div>
				</div>
				<div class="col-md-3 col-md-offset-9">
					<div class="form-actions">
						<button type="submit" class="btn btn-primary btn-block validate">Enviar</button>
						<input type="hidden" id="article_id" name="jform[content_id]" value="11335" />
					</div>
				</div>
			</form>
		</div>
	</div>
    
  <div class="row comments-list">
    <div class="col-md-2">
      <div class="countComments">
        1        <br />
        <span>comentarios</span>
      </div>
    </div>

    <div class="col-md-10">
    	  			<div class="panel panel-default">
  				<ul class="list-group">
  					<li class="list-group-item">
    					<strong>Angel Luis Martinez</strong>
    					<time class="pull-right">Jueves, 18 Enero 2018 17:54</time>
    				</li>
    			</ul>

    			<div class="panel-body">
      			<p><p>Muchas gracias por tan hermoso reportaje, me he emocionado hasta la raíz de los huesos. Deseo con todas mis fuerzas que la novela guste a nuestra gran audiencia.... Los quiero mucho...</p></p>
    			</div>
  			</div>
    	    </div>
  </div>
  </div></section>

      <div class="bottom-search">
        
<form id="mod-finder-searchform" action="/buscador-global" method="get" class="wsearch navbar-form navbar-right" role="search">
	<div class="form-group has-feedback ">
		<label for="mod-finder-searchword" class="finder">¿Buscas un tema en específico?</label><input type="text" name="q" id="mod-finder-searchword" class="wsearchword form-control" value="" /><span class="glyphicon glyphicon-search form-control-feedback" aria-hidden="true"></span>
			</div>
</form>

      </div>
    </main>

    <aside class="col-md-4">
			<div id="mjNotification"></div>
      <div class="social-link">
				<a target="_blank" href="http://www.facebook.com/radiocmhw" data-network="facebook" target="_blank"><i class="fa fa-facebook-square facebook"></i></a>
				<a target="_blank" href="http://www.twitter.com/radiocmhw" data-network="twitter" target="_blank"><i class="fa fa-twitter-square twitter"></i></a>
				<a target="_blank" href="#" data-network="google-plus" target="_blank"><i class="fa fa-google-plus-square google-plus"></i></a>
				<a target="_blank" href="https://www.youtube.com/channel/UCAJK-uK2yAmYsc_Z7VIHfDw" data-network="youtube" target="_blank"><i class="fa fa-youtube-square youtube"></i></a>
			</div>
			<div class="blockCenter">
				<div class="panel panel-default">

<div class="custom"  >
	<p><a href="/especial-elecciones-en-cuba-2017"><img src="/images/system/banners/elecciones-cuba.jpg" alt="" /></a></p></div>
</div><div class="panel panel-default"><div class="panel-heading"><h4 class="panel-title"> Lo más visto</h4></div><table class="table mostread ">
	<tbody>
				
			<tr>
				<th scope="row"><span class="number">1</span></th>
				<td>
					<a href="/en-villa-clara/11315-reanimacion-del-bulevard-de-santa-clara">
						Reanimación del boulevard de Santa Clara					</a>
				</td>				
			</tr>
			
						
				
			<tr>
				<th scope="row"><span class="number">2</span></th>
				<td>
					<a href="/en-villa-clara/11326-trillizas-nacidas-en-santa-clara-gozan-de-buena-salud">
						Trillizas nacidas en Santa Clara gozan de buena salud					</a>
				</td>				
			</tr>
			
						
				
			<tr>
				<th scope="row"><span class="number">3</span></th>
				<td>
					<a href="/en-villa-clara/11318-renace-la-comunidad-de-emilio-cordova-en-encrucijada-audio">
						Renace la comunidad de «Emilio Córdova», en Encrucijada (+Audio)					</a>
				</td>				
			</tr>
			
						
				
			<tr>
				<th scope="row"><span class="number">4</span></th>
				<td>
					<a href="/cultura/11316-heraldos-de-la-esperanza">
						Heraldos de la esperanza					</a>
				</td>				
			</tr>
			
						
				
			<tr>
				<th scope="row"><span class="number">5</span></th>
				<td>
					<a href="/en-villa-clara/11327-recorre-villa-clara-la-llama-martiana">
						Recorre Villa Clara la Llama Martiana 					</a>
				</td>				
			</tr>
			
						
			</tbody>
</table>
</div>

<div class="custom"  >
	<p><a title="Radio CMHW - En audio" href="/en-audio" rel="alternate"><img src="/images/system/banners/seccion-cmhw-en-audio.jpg" alt="" width="302" height="442" /></a></p></div>


<div class="custom"  >
	<p><a title="Radio CMHW - Olimpiadas de éxitos" href="/olimpiadas-de-exitos" rel="alternate"><img src="/images/system/banners/seccion-olimpiada-de-exitos.jpg" alt="" width="302" height="442" /></a></p></div>

			</div>
      <div class="blockStuck">
				
			</div>
		</aside>
  </div>
</div>

  
<footer>
  
<nav class="navbar navbar-default navbar-footer">
	<div class="container">
    <p class="navbar-text">Emisora Provincial de Radio CMHW. &copy;  2018 </p>

		<!-- toggle get grouped for better mobile display -->
		<div class="navbar-header">
			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navigation" aria-expanded="false">
				<span class="sr-only">Cambiar navegación</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
		</div>

		<!-- Collect the nav links -->
		<div class="collapse navbar-collapse navigation">
			<ul class="nav navbar-nav ">
<li class="item-141"><a href="/quienes-somos" >Quiénes somos</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-140"><a href="/mapa-del-sitio" >Mapa del sitio</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-138"><a href="/creditos" >Créditos</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-139"><a href="/contacto" >Contacto</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li></ul>

		</div>
	</div>
</nav>
  
<div class="container link">
  <div class="col-md-4">
    <ul class="list-group">
      <li class="list-group-item">Sitios de Villa Clara:</li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.radiosagua.icrt.cu">Radio Sagua</a> |
        <a target="_blank" href="http://www.radiocaibarien.cu">Radio Caibarién</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.vanguardia.cu">Vanguardia</a> |
        <a target="_blank" href="http://www.telecubanacan.icrt.cu">TeleCubanacán</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.revistasignos.com">Revista Signos</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.cmp.vcl.cu">El Tiempo en Villa Clara</a> |
      </li>
    </ul>
  </div>
  <div class="col-md-4">
    <ul class="list-group">
      <li class="list-group-item">Medios nacionales:</li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.radiocubana.cu">Portal de la Radio Cubana</a> |
        <a target="_blank" href="http://www.radioreloj.cu">Radio Reloj</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.granma.cu">Granma</a> |
        <a target="_blank" href="http://www.cubadebate.cu">Cubadebate</a> |
        <a target="_blank" href="http://www.juventudrebelde.cu">Juventud Rebelde</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.trabajadores.cu">Trabajadores</a> |
        <a target="_blank" href="http://www.radioenciclopedia.cu">Radio Enciclopedia</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.radiohc.cu">Radio Habana-Cuba</a> |
        <a target="_blank" href="http://www.radioprogreso.cu">Radio Progreso</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.radiorebelde.cu">Radio Rebelde</a> |
        <a target="_blank" href="http://www.tvcubana.icrt.cu">Televisión Cubana</a> |
      </li>
    </ul>
  </div>
  <div class="col-md-4">
    <ul class="list-group">
      <li class="list-group-item">Otros sitios de interés:</li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.acn.cu">ACN</a> |
        <a target="_blank" href="http://www.prensa-latina.cu">Prensa Latina</a> |
        <a target="_blank" href="http://www.cubahora.cu">Cubahora</a> |
        <a target="_blank" href="http://www.cubasi.cu">Cubasí</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.bohemia.cu">Bohemia</a> |
        <a target="_blank" href="http://www.mujeres.co.cu">Mujeres</a> |
        <a target="_blank" href="http://www.lajiribilla.cu">La Jiribilla</a> |
        <a target="_blank" href="http://www.almamater.cu">Alma Máter</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.caimanbarbudo.cu">Caimán Barbudo</a> |
        <a target="_blank" href="http://www.ecured.cu">Ecured</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.pamarillas.cu">ETECSA páginas amarillas</a> |
      </li>
    </ul>
  </div>
</div>
  
<nav class="navbar navbar-default navbar-bottom">
	<div class="container">
    <p class="navbar-text"><i class="fa fa-map-marker"></i> Edificio CMHW. Parque Leoncio Vidal #4, Santa Clara, Villa Clara. CP 50100 Cuba</p>
    <p class="navbar-text"><i class="fa fa-phone"></i> (+53) 42 205350</p>
    <p class="navbar-text"><i class="fa fa-envelope-o"></i> pagina@cmhw.icrt.cu</p>
  </div>
<nav>
</footer>

  <!-- Google Anality Code -->
  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-73769791-1', 'auto');
  ga('send', 'pageview');
  </script>
</body>

</html>

