
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" dir="ltr">


<head>
  <base href="http://www.cmhw.cu/nacionales/29868-nota-informativa-no-3-del-estado-mayor-nacional-de-la-defensa-civil-sobre-la-tormenta-tropical-eta" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Nota Informativa No. 3 del Estado Mayor Nacional de la Defensa Civil sobre la tormenta tropical Eta" />
	<meta name="author" content="Tomado de Radio Rebelde" />
	<meta name="description" content="De acuerdo con la información del Centro de Pronóstico del Instituto de Meteorología, la Tormenta Tropical Eta se encuentra ubicada al suroeste de Trinidad, Sancti Spíritus, se mueve al nordeste y ha incrementado su velocidad de traslación a 28 kilómetros por hora." />
	<meta name="generator" content="MYOB" />
	<title> Defensa Civil decreta fase de Alarma de Matanzas a Ciego de Ávila, y la Isla de la Juventud</title>
	<link href="http://www.cmhw.cu/nacionales/29868-nota-informativa-no-3-del-estado-mayor-nacional-de-la-defensa-civil-sobre-la-tormenta-tropical-eta" rel="canonical" />
	<link href="/templates/radio/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/pkg_cmhw/tmpl_cmhw_radio/css/jui/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/pkg_cmhw/plg_content_mjformcomment/css/plg_mjformcomment.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/pkg_cmhw/tmpl_cmhw_radio/css/font-awesome-4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/pkg_cmhw/tmpl_cmhw_radio/css/theme/radio/radio.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/vanguardia/mod_vanguardia_mjcomment/css/mod_vanguardia_mjcomment.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/com_finder/css/finder.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_languages/css/template.css?1a29ddd8eaa382750161af7914ef6087" rel="stylesheet" type="text/css" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"a69ddf989c1e33a1d2e5aee972a872d2","system.paths":{"root":"","base":""},"joomla.jtext":{"JLIB_FORM_FIELD_INVALID":"Campo inv\u00e1lido:&#160"}}</script>
	<script src="/media/jui/js/jquery.min.js?1a29ddd8eaa382750161af7914ef6087" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?1a29ddd8eaa382750161af7914ef6087" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?1a29ddd8eaa382750161af7914ef6087" type="text/javascript"></script>
	<script src="/templates/radio/js/jui/bootstrap.min.js?1a29ddd8eaa382750161af7914ef6087" type="text/javascript"></script>
	<script src="/media/pkg_cmhw/plg_content_mjformcomment/js/plg_mjformcomment.min.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js?1a29ddd8eaa382750161af7914ef6087" type="text/javascript"></script>
	<script src="/media/system/js/punycode.js?1a29ddd8eaa382750161af7914ef6087" type="text/javascript"></script>
	<script src="/media/system/js/validate.js?1a29ddd8eaa382750161af7914ef6087" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?1a29ddd8eaa382750161af7914ef6087" type="text/javascript"></script><![endif]-->
	<script src="/media/pkg_cmhw/tmpl_cmhw_radio/js/theme/radio/radio.min.js" type="text/javascript"></script>
	<script src="/media/pkg_cmhw/tmpl_cmhw_radio/js/jui/bootstrap.min.js" type="text/javascript"></script>
	<script src="/media/pkg_cmhw/tmpl_cmhw_radio/js/extensions/lazyload/jquery.lazyload.min.js" type="text/javascript"></script>
	<script src="/media/pkg_cmhw/tmpl_cmhw_radio/js/theme/template.min.js" type="text/javascript"></script>
	<script src="/media/vanguardia/mod_vanguardia_mjcomment/js/mod_vanguardia_mjcomment.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.autocomplete.min.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });jQuery(function($){ initPopovers(); $("body").on("subform-row-add", initPopovers); function initPopovers (event, container) { $(container || document).find(".hasPopover").popover({"html": true,"trigger": "hover focus","container": "body"});} });
jQuery(document).ready(function() {
	var value, searchword = jQuery('.wsearchword');

		// Set the input value if not already set.
		if (!searchword.val())
		{
			searchword.val('Buscar...');
		}

		// Get the current value.
		value = searchword.val();

		// If the current value equals the default value, clear it.
		searchword.on('focus', function()
		{	var el = jQuery(this);
			if (el.val() === 'Buscar...')
			{
				el.val('');
			}
		});

		// If the current value is empty, set the previous value.
		searchword.on('blur', function()
		{	var el = jQuery(this);
			if (!el.val())
			{
				el.val(value);
			}
		});

		jQuery('#mod-finder-searchform').on('submit', function(e){
			e.stopPropagation();
			var advanced = jQuery('#mod-finder-advanced');
			// Disable select boxes with no value selected.
			if ( advanced.length)
			{
				advanced.find('select').each(function(index, el) {
					var el = jQuery(el);
					if(!el.val()){
						el.attr('disabled', 'disabled');
					}
				});
			}
		});
	var suggest = jQuery('.wsearchword').autocomplete({
		serviceUrl: '/component/finder/?task=suggestions.suggest&format=json&tmpl=component',
		paramName: 'q',
		minChars: 1,
		maxHeight: 400,
		width: 300,
		zIndex: 9999,
		deferRequestBy: 500
	});});
jQuery(document).ready(function() {
	var value, searchword = jQuery('.wsearchword');

		// Set the input value if not already set.
		if (!searchword.val())
		{
			searchword.val('Buscar...');
		}

		// Get the current value.
		value = searchword.val();

		// If the current value equals the default value, clear it.
		searchword.on('focus', function()
		{	var el = jQuery(this);
			if (el.val() === 'Buscar...')
			{
				el.val('');
			}
		});

		// If the current value is empty, set the previous value.
		searchword.on('blur', function()
		{	var el = jQuery(this);
			if (!el.val())
			{
				el.val(value);
			}
		});

		jQuery('#mod-finder-searchform').on('submit', function(e){
			e.stopPropagation();
			var advanced = jQuery('#mod-finder-advanced');
			// Disable select boxes with no value selected.
			if ( advanced.length)
			{
				advanced.find('select').each(function(index, el) {
					var el = jQuery(el);
					if(!el.val()){
						el.attr('disabled', 'disabled');
					}
				});
			}
		});
	var suggest = jQuery('.wsearchword').autocomplete({
		serviceUrl: '/component/finder/?task=suggestions.suggest&format=json&tmpl=component',
		paramName: 'q',
		minChars: 1,
		maxHeight: 400,
		width: 300,
		zIndex: 9999,
		deferRequestBy: 500
	});});
	</script>
	<meta property="twitter:title" content=" Defensa Civil decreta fase de Alarma de Matanzas a Ciego de Ávila, y la Isla de la Juventud"/>
	<meta property="twitter:card" content="summary_large_image"/>
	<meta property="twitter:site" content="http://www.cmhw.cu/"/>
	<meta property="twitter:creator" content="@EmisoraCMHW"/>
	<meta property="twitter:url" content="http://www.cmhw.cu/nacionales/29868-nota-informativa-no-3-del-estado-mayor-nacional-de-la-defensa-civil-sobre-la-tormenta-tropical-eta"/>
	<meta property="twitter:image" content="http://www.cmhw.cu/images/materiales/2017/septiembre/9/huracan_caibarien1.jpg"/>
	<meta property="twitter:description" content="De acuerdo con la información del Centro de Pronóstico del Instituto de Meteorología, la Tormenta Tropical Eta se encuentra ubicada al suroeste de Trinidad, Sancti Spíritus, se mueve al nordeste y ha incrementado su velocidad de traslación a 28 kilómetros por hora."/>
	<meta property="og:title" content=" Defensa Civil decreta fase de Alarma de Matanzas a Ciego de Ávila, y la Isla de la Juventud"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="http://www.cmhw.cu/nacionales/29868-nota-informativa-no-3-del-estado-mayor-nacional-de-la-defensa-civil-sobre-la-tormenta-tropical-eta"/>
	<meta property="og:image" content="http://www.cmhw.cu/images/materiales/2017/septiembre/9/huracan_caibarien1.jpg"/>
	<meta property="og:description" content="De acuerdo con la información del Centro de Pronóstico del Instituto de Meteorología, la Tormenta Tropical Eta se encuentra ubicada al suroeste de Trinidad, Sancti Spíritus, se mueve al nordeste y ha incrementado su velocidad de traslación a 28 kilómetros por hora."/>

  <meta name="viewport" content="width=device-width, initial-scale=1">
</head>

<body class="site_global com_content view-article no-layout no-task itemid-118 es-es">
  
<header>
  <div class="container">
    <div class="row">
      <div class="col-md-3 page-title">
        <a href="/">
          <img src="http://www.cmhw.cu/media/pkg_cmhw/tmpl_cmhw_radio/img/logos/default_es.png" alt="Radio CMHW" />        </a>
      </div>

      <div class="col-md-5 page-time">
	      <time datetime="2020-11-07T13:26:49-05:00">
	         Sábado, 07 Noviembre 2020, 13:26 GTM		    </time>
        <div class="selenguage">
          <div class="mod-languages">

	<ul class="lang-inline" dir="ltr">
									<li class="lang-active">
			<a href="http://www.cmhw.cu/nacionales/29868-nota-informativa-no-3-del-estado-mayor-nacional-de-la-defensa-civil-sobre-la-tormenta-tropical-eta">
												<img src="/media/mod_languages/images/es.gif" alt="Español (ES)" title="Español (ES)" />										</a>
			</li>
								<li>
			<a href="/en/national">
												<img src="/media/mod_languages/images/en.gif" alt="English (UK)" title="English (UK)" />										</a>
			</li>
				</ul>

</div>

        </div>
      </div>

      <div class="col-md-4 page-search">
        
<form id="mod-finder-searchform" action="/buscador-global" method="get" class="wsearch navbar-form navbar-right" role="search">
	<div class="form-group has-feedback ">
		<input type="text" name="q" id="mod-finder-searchword" class="wsearchword form-control" value="" /><span class="glyphicon glyphicon-search form-control-feedback" aria-hidden="true"></span>
			</div>
</form>

        <a href="/nacionales?format=feed&amp;type=rss"><i class="fa fa-rss"></i></a>
        <a href="/component/mailto/?tmpl=component&amp;template=radio&amp;link=http://www.cmhw.cu/nacionales/29868-nota-informativa-no-3-del-estado-mayor-nacional-de-la-defensa-civil-sobre-la-tormenta-tropical-eta" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa fa-envelope-o"></i></a>
      </div>
    </div>
  </div>
</header>
  
<nav class="navbar navbar-default navbar-cmhw es-es">
	<div class="container">
		<!-- toggle get grouped for better mobile display -->
		<div class="navbar-header">
			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navigation" aria-expanded="false">
				<span class="sr-only">Cambiar navegación</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
		</div>

		<!-- Collect the nav links -->
		<div class="collapse navbar-collapse navigation <br />
<b>Notice</b>:  Undefined variable: tmplVar in <b>/mnt/public/templates/radio/theme/radio/body_nav.php</b> on line <b>28</b><br />
<br />
<b>Notice</b>:  Trying to get property 'globalParams' of non-object in <b>/mnt/public/templates/radio/theme/radio/body_nav.php</b> on line <b>28</b><br />
<br />
<b>Notice</b>:  Trying to get property 'language' of non-object in <b>/mnt/public/templates/radio/theme/radio/body_nav.php</b> on line <b>28</b><br />
">
			<ul class="nav navbar-nav ">
<li class="item-115"><a href="/" >Portada</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-117"><a href="/en-villa-clara" >En Villa Clara</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-118 active current"><a href="/nacionales" >Nacionales</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-119"><a href="/internacionales" >Internacionales</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-120"><a href="/deportes" >Deportes</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-121"><a href="/cultura" >Cultura</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-122"><a href="/ciencia-y-tecnica" >Ciencia y técnica</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li></ul>

		</div>
	</div>
</nav>

  
<div class="container">
  <div class="row content">
    <main class="col-md-8">
      <section class="page-article clearfix " itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />

		<div class="page-header">
		<h1> Nacionales </h1>
	</div>
	
			<div class="item-title">
			<h2 itemprop="name">
									 Defensa Civil decreta fase de Alarma de Matanzas a Ciego de Ávila, y la Isla de la Juventud							</h2>
		</div>
	
			
<div class="item-info">
			<div class="createdby" itemprop="author" itemscope itemtype="http://schema.org/Person">
										<span itemprop="name">Tomado de Radio Rebelde</span>		</div>
	
			<div class="created">
			<time datetime="2020-11-07T12:41:30-05:00" itemprop="dateCreated">
				publicado el 07/11/2020, 12:41			</time>
		</div>
	</div>
	
			<div class="item-option hidden-xs hidden-sm pull-left">
			
<button data-css="fulltext" class="btn btn-link font-plus" type="button"><i class="fa fa-font"></i><i class="fa fa-plus"></i></button>
<button data-css="fulltext" class="btn btn-link font-minus" type="button"><i class="fa fa-font"></i><i class="fa fa-minus"></i></button>
		</div>
	
			<div class="item-share hidden-xs hidden-sm top pull-right">
			
<a href="/component/mailto/?tmpl=component&amp;template=radio&amp;link=http://www.cmhw.cu/nacionales/29868-nota-informativa-no-3-del-estado-mayor-nacional-de-la-defensa-civil-sobre-la-tormenta-tropical-eta" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa fa-envelope-o"></i></a>

<a class="network" data-network="facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.cmhw.cu%2Fnacionales%2F29868-nota-informativa-no-3-del-estado-mayor-nacional-de-la-defensa-civil-sobre-la-tormenta-tropical-eta" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa facebook fa-facebook-square"></i></a>

<a class="network" data-network="twitter" href="http://twitter.com/intent/tweet?text=+Defensa+Civil+decreta+fase+de+Alarma+de+Matanzas+a+Ciego+de+%C3%81vila%2C+y+la+Isla+de+la+Juventud&url=http%3A%2F%2Fwww.cmhw.cu%2Fnacionales%2F29868-nota-informativa-no-3-del-estado-mayor-nacional-de-la-defensa-civil-sobre-la-tormenta-tropical-eta&via=radiocmhw" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa twitter fa-twitter-square"></i></a>		</div>
	
				<div class="row item-full-image">
			<div class="col-md-12">
				
<figure>
  <img class="img-responsive"
    title=""    alt="Nota Informativa No. 3 del Estado Mayor Nacional de la Defensa Civil sobre la tormenta tropical Eta"
    src="http://www.cmhw.cu/images/materiales/2020/Noviembre/7/defensa-civil-cuba-logo-2020-1.jpg" />

      <figcaption>Foto: Tomada de Radio Rebelde.</figcaption>
  </figure>
			</div>
		</div>
	
	
	<div class="item-text clearfix" itemprop="articleBody">
		<div class="introtext"><p>Nota Informativa No. 3 del Estado Mayor Nacional de la Defensa Civil sobre la tormenta tropical Eta. Fase de Alarma para las provincias de Matanzas, Villa Clara, Cienfuegos, Sancti Spíritus, Ciego de Ávila y el Municipio Especial Isla de la Juventud y Fase de Alerta para las provincias de Camagüey, Mayabeque, La Habana, Artemisa y Pinar del Río.</p>
</div>
		<div class="fulltext">
<p><strong></strong>De acuerdo con la información del Centro de Pronóstico del Instituto de Meteorología, la Tormenta Tropical Eta se encuentra ubicada al suroeste de Trinidad, Sancti Spíritus, se mueve al nordeste y ha incrementado su velocidad de traslación a 28 kilómetros por hora.</p>
<p>Se espera una gradual intensificación mientras se aproxime en la noche de hoy al sur de la región central de Cuba, incrementando las lluvias en gran parte del archipiélago, que pueden ser fuertes e intensas, incluso en zonas alejadas del centro. Los vientos producirán fuertes marejadas en la costa sur, con inundaciones costeras de ligeras a moderadas en el litoral sur de la mitad oriental del país.</p>
<p>Dada su trayectoria y evolución se decidió establecer la Fase de Alarma para las provincias de Matanzas, Villa Clara, Cienfuegos, Sancti Spíritus, Ciego de Ávila y el Municipio Especial Isla de la Juventud y Fase de Alerta para las provincias de Camagüey, Mayabeque, La Habana, Artemisa y Pinar del Río, a partir de las 12:00 horas de hoy.</p>
<p>Los órganos, organismos estatales, entidades económicas e instituciones sociales en los territorios en Fase de Alarma y Alerta deben apreciar la situación particular y cumplir las medidas previstas en sus respectivos planes de reducción del riesgo de desastres con racionalidad, así como las acciones del Plan de prevención y control del nuevo coronavirus.</p>
<p>Se orienta a la población mantenerse atenta a las informaciones del Instituto de Meteorología y la Defensa Civil, y cumplir disciplinadamente las medidas que se indiquen por las autoridades locales.</p>
<p><strong>ESTADO MAYOR NACIONAL DE LA DEFENSA CIVIL</strong></p>
<p><strong>7 de noviembre de 2020, 12:00 Horas</strong></p>
<p><strong></strong></p></div>
	</div>

			<div class="item-share">
			<p class="pull-left">Compartir este artículo</p>
			
<a href="/component/mailto/?tmpl=component&amp;template=radio&amp;link=http://www.cmhw.cu/nacionales/29868-nota-informativa-no-3-del-estado-mayor-nacional-de-la-defensa-civil-sobre-la-tormenta-tropical-eta" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa fa-envelope-o"></i></a>

<a class="network" data-network="facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.cmhw.cu%2Fnacionales%2F29868-nota-informativa-no-3-del-estado-mayor-nacional-de-la-defensa-civil-sobre-la-tormenta-tropical-eta" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa facebook fa-facebook-square"></i></a>

<a class="network" data-network="twitter" href="http://twitter.com/intent/tweet?text=+Defensa+Civil+decreta+fase+de+Alarma+de+Matanzas+a+Ciego+de+%C3%81vila%2C+y+la+Isla+de+la+Juventud&url=http%3A%2F%2Fwww.cmhw.cu%2Fnacionales%2F29868-nota-informativa-no-3-del-estado-mayor-nacional-de-la-defensa-civil-sobre-la-tormenta-tropical-eta&via=radiocmhw" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa twitter fa-twitter-square"></i></a>		</div>
	
	<div id="mjformcomments" class="col-md-12">
		<h4> 
	<i class="fa fa-comments" aria-hidden="true"></i>
					No hay publicado ningún comentario. Sé el primero en empezar el debate.			</h4>

    
<div class="mjform">			
		<form id="comments-form" action="http://www.cmhw.cu/index.php?option=com_mjcomments&task=comment.send&format=json" method="post" class="form-validate form-horizontal" enctype="multipart/form-data">
			<div class="form-group">
				<div class="col-md-6">
					<label id="jform_visitor_name-lbl" for="jform_visitor_name" class="hasPopover required" title="Nombre" data-content="Su nombre.">
	Nombre<span class="star">&#160;*</span></label>
					<input type="text" name="jform[visitor_name]" id="jform_visitor_name"  value="" class="form-control required" size="30"       required aria-required="true"      />
				</div>
			</div>
			<div class="form-group">
				<div class="col-md-6">
					<label id="jform_visitor_email-lbl" for="jform_visitor_email" class="hasPopover required" title="Correo (no será publicado)" data-content="Su correo electrónico.">
	Correo (no será publicado)<span class="star">&#160;*</span></label>
					<input type="email" name="jform[visitor_email]" class="validate-email form-control required" id="jform_visitor_email" value=""
 size="30"        required aria-required="true"  />				</div>
			</div>
			<div class="form-group">
				<div class="col-md-12">
					<p>Este sitio se reserva el derecho de la publicación de los comentarios. No se harán visibles aquellos que sean denigrantes, ofensivos, difamatorios, que estén fuera de contexto o atenten contra la dignidad de una persona o grupo social.</p>
				</div>
			</div>
			<div class="form-group">
				<div class="col-md-12">
					<textarea name="jform[visitor_comments]" id="jform_visitor_comments"  cols="100"  rows="6" class="form-control required" placeholder="Haga un comentario..."     required aria-required="true"     ></textarea>				</div>
			</div>
			<div class="form-group form-actions formActions">
				<div class="col-md-3 col-md-offset-9">
					<button type="submit" class="btn btn-danger btn-block validate">Enviar</button>
					<input type="hidden" id="article_id" name="jform[content_id]" value="29868" />
					<input type="hidden" id="category_id" name="jform[content_catid]" value="9" />
					<input type="hidden" name="jform[parentID]" id="jform_parentID" value="0" />				</div>
			</div>
		</form>
	</div>
     

  </div></section>

      <div class="bottom-search">
        
<form id="mod-finder-searchform" action="/buscador-global" method="get" class="wsearch navbar-form navbar-right" role="search">
	<div class="form-group has-feedback ">
		<label for="mod-finder-searchword" class="finder">¿Buscas un tema en específico?</label><input type="text" name="q" id="mod-finder-searchword" class="wsearchword form-control" value="" /><span class="glyphicon glyphicon-search form-control-feedback" aria-hidden="true"></span>
			</div>
</form>

      </div>
    </main>

    <aside class="col-md-4">
			<div id="mjNotification"></div>
			
			<audio controls="false">
            	<source src="https://icecast.teveo.cu/TsxMM94R" type="audio/mpeg">
            </audio>
      <div class="social-link">
				<a target="_blank" href="http://www.facebook.com/radiocmhw" data-network="facebook" target="_blank"><i class="fa fa-facebook-square facebook"></i></a>
				<a target="_blank" href="http://www.twitter.com/radiocmhw" data-network="twitter" target="_blank"><i class="fa fa-twitter-square twitter"></i></a>
				<a target="_blank" href="https://t.me/cmhwradio" data-network="google-plus" target="_blank"><i class="fa fa-telegram" aria-hidden="true"></i></a>
							</div>
			<div class="blockCenter">
				

<div class="custom sticky"  >
	<p><a href="/especial-coronavirus" rel="alternate"><img class="img-responsive" src="/images/system/banners/small2-banner-covid.jpg" caption="false"/></a></p></div>
<div class="panel panel-default"><div class="panel-heading"><h4 class="panel-title"> Lo más visto</h4></div><table class="table mostread ">
	<tbody>
				
			<tr>
				<th scope="row"><span class="number">1</span></th>
				<td>
					<a href="/ciencia-y-tecnica/29827-eta-se-desplaza-nuevamente-sobre-el-mar-caribe-cono-de-trayectoria">
						Eta se desplaza nuevamente sobre el mar Caribe (+Cono de trayectoria)					</a>
				</td>				
			</tr>
			
						
				
			<tr>
				<th scope="row"><span class="number">2</span></th>
				<td>
					<a href="/en-villa-clara/29836-primeras-medidas-de-villa-clara-ante-los-posibles-impactos-de-eta">
						Adoptan medidas en Villa Clara ante los posibles impactos de Eta (+Audio)					</a>
				</td>				
			</tr>
			
						
				
			<tr>
				<th scope="row"><span class="number">3</span></th>
				<td>
					<a href="/en-villa-clara/29831-decretan-la-fase-informativa-para-las-provincias-desde-pinar-del-rio-hasta-ciego-de-avila">
						Villa Clara en Fase Informativa					</a>
				</td>				
			</tr>
			
						
				
			<tr>
				<th scope="row"><span class="number">4</span></th>
				<td>
					<a href="/ciencia-y-tecnica/29830-implementan-comercializacion-libre-de-impuestos-en-plataformas-cubanas-de-internet">
						Implementan comercialización libre de impuestos en plataformas cubanas de internet 					</a>
				</td>				
			</tr>
			
						
				
			<tr>
				<th scope="row"><span class="number">5</span></th>
				<td>
					<a href="/deportes/29818-guillen-y-yasmany-sellan-barrida-en-el-guaso">
						Guillén y Yasmany sellan barrida en el Guaso					</a>
				</td>				
			</tr>
			
						
			</tbody>
</table>
</div>

<div class="custom sticky"  >
	<p><a title="Sección &quot;Radio adentro&quot; - CMHW" href="/radio-adentro" rel="alternate"><img class="img-responsive" src="/images/system/banners/gente-radio.jpg" caption="false" width="480" height="350" /></a></p></div>


<div class="custom"  >
	<p><a title="Ley Helms-Burton" href="/especial-ley-helms-burton-vs-cuba"><img src="/images/system/banners/banner-helms-burton.png" alt="" width="302"/></a></p></div>
<div class="panel panel-default"><div class="panel-heading"><h4 class="panel-title"> Últimos comentarios</h4></div><div class="mod-vanguardia-mjcomment ultimos" id="mod-vanguardia-mjcomment-128">
	
<div class="list-group basic">
		  <a href="/ciencia-y-tecnica/22552-television-digital-cubre-mas-del-70-por-ciento-de-cuba" class="list-group-item">
	    <h5 class="list-group-item-heading">
				ktuxgglmwg dijo:
			</h5>
							<p class="list-group-item-text">
					Muchas gracias. ?Como puedo iniciar ...				</p>
						<h6><span>En: </span>Televisión digital cubre más del 70 por ciento de Cuba</h6>
	  </a>
		  <a href="/deportes/7981-villa-clara-conquisto-el-primer-lugar-en-tiro-deportivo-juvenil" class="list-group-item">
	    <h5 class="list-group-item-heading">
				Sergio davila dijo:
			</h5>
							<p class="list-group-item-text">
					Buen dia. Necesito comunicarme desde Guatemala con mi amigo entrenador Luis Antonio Fernandez. El estuvo e este pais como entrenador y deseo ...				</p>
						<h6><span>En: </span>Villa Clara conquistó el primer lugar en Tiro Deportivo Juvenil</h6>
	  </a>
		  <a href="/deportes/29818-guillen-y-yasmany-sellan-barrida-en-el-guaso" class="list-group-item">
	    <h5 class="list-group-item-heading">
				PEDRO LUIS BOFILL PÉREZ dijo:
			</h5>
							<p class="list-group-item-text">
					Buenas tardes, magnifico resultado, no escuch&eacute; el partido pero el marcador habla por si s&oacute;lo,  positivo q se le ganara a uno de los ...				</p>
						<h6><span>En: </span>Guillén y Yasmany sellan barrida en el Guaso</h6>
	  </a>
		  <a href="/en-villa-clara/29836-primeras-medidas-de-villa-clara-ante-los-posibles-impactos-de-eta" class="list-group-item">
	    <h5 class="list-group-item-heading">
				Maylin Alemañez Rodriguez  dijo:
			</h5>
							<p class="list-group-item-text">
					Fuerza villa clara y cuba,seamos responsables y tomemos todas las medidas,ya todos sabemos bien q hacer en estos casos y a&uacute;n siguen ocurriendo ...				</p>
						<h6><span>En: </span>Adoptan medidas en Villa Clara ante los posibles impactos de Eta (+Audio)</h6>
	  </a>
		  <a href="/ciencia-y-tecnica/29837-eta-se-desplaza-al-norte-nordeste-sobre-el-golfo-de-honduras" class="list-group-item">
	    <h5 class="list-group-item-heading">
				Dayanis Vizcaino Miranda dijo:
			</h5>
							<p class="list-group-item-text">
					Cuidense les pido eso nada mas y q si no esta seguros en si casa busquen ...				</p>
						<h6><span>En: </span>Eta se desplaza al norte nordeste sobre el golfo de Honduras (+Cono de trayectoria)</h6>
	  </a>
		  <a href="/ciencia-y-tecnica/29830-implementan-comercializacion-libre-de-impuestos-en-plataformas-cubanas-de-internet" class="list-group-item">
	    <h5 class="list-group-item-heading">
				Gustav dijo:
			</h5>
							<p class="list-group-item-text">
					Viste mijo que el ToDus es una plataforma cubana, no pertenece a las redes sociales ...				</p>
						<h6><span>En: </span>Implementan comercialización libre de impuestos en plataformas cubanas de internet </h6>
	  </a>
		  <a href="/deportes/29792-doble-sonrisa-del-villa-clara-de-beisbol-en-el-guaso" class="list-group-item">
	    <h5 class="list-group-item-heading">
				Pavel dijo:
			</h5>
							<p class="list-group-item-text">
					Willy,nuestros muchachos se batieron muy bien y como dice Pedro Luis Bofill Perez Ciego no es un mango bajito,pero creo y es mi opinion,el equipo en ...				</p>
						<h6><span>En: </span>¡Doble sonrisa del Villa Clara de béisbol en el Guaso!</h6>
	  </a>
		  <a href="/deportes/29818-guillen-y-yasmany-sellan-barrida-en-el-guaso" class="list-group-item">
	    <h5 class="list-group-item-heading">
				Pavel dijo:
			</h5>
							<p class="list-group-item-text">
					Muy bien por nuestros muchachos,ahora a prepararnos contra los avilenos,que aunque andan mal,es un equipo a respetar,si los muchachos se concentran y ...				</p>
						<h6><span>En: </span>Guillén y Yasmany sellan barrida en el Guaso</h6>
	  </a>
		  <a href="/deportes/29792-doble-sonrisa-del-villa-clara-de-beisbol-en-el-guaso" class="list-group-item">
	    <h5 class="list-group-item-heading">
				PEDRO LUIS BOFILL PÉREZ dijo:
			</h5>
							<p class="list-group-item-text">
					Amigo Pavel: Carrillo hab&iacute;a trabajado comod&iacute;simo y est&aacute; acostumbrado a trabajar 8 entradas, por eso , m&aacute;s lo que ...				</p>
						<h6><span>En: </span>¡Doble sonrisa del Villa Clara de béisbol en el Guaso!</h6>
	  </a>
	</div>
</div>
</div>

<div class="custom"  >
	<p><a href="/reforma-constitucional-cubana" rel="alternate"><img src="/images/system/banners/reforma_constitucional_cubana.jpg" width="302" height="442"></a></p></div>


<div class="custom"  >
	<p><a title="Radio CMHW - En audio" href="/en-audio" rel="alternate"><img src="/images/system/banners/seccion-cmhw-en-audio.jpg" alt="" width="302" height="442" /></a></p></div>


<div class="custom"  >
	<p><a href="http://www.soyvillaclara.gob.cu/es/" target="_black"><img src="/images/system/banners/soy-villa-clara.jpg" width="302" height="442" /></a></p></div>

			</div>
      <div class="blockStuck">
				
			</div>
		</aside>
  </div>
</div>

  
<footer>
  
<nav class="navbar navbar-default navbar-footer">
	<div class="container">
    <p class="navbar-text">Emisora Provincial de Radio CMHW. &copy;  2020 </p>

		<!-- toggle get grouped for better mobile display -->
		<div class="navbar-header">
			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navigation" aria-expanded="false">
				<span class="sr-only">Cambiar navegación</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
		</div>

		<!-- Collect the nav links -->
		<div class="collapse navbar-collapse navigation">
			<ul class="nav navbar-nav ">
<li class="item-141"><a href="/quienes-somos" >Quiénes somos</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-140"><a href="/mapa-del-sitio" >Mapa del sitio</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-138"><a href="/creditos" >Créditos</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-139"><a href="/contacto" >Contacto</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li></ul>

		</div>
	</div>
</nav>
  
<div class="container link">
  <div class="col-md-4">
    <ul class="list-group">
      <li class="list-group-item">Sitios de Villa Clara:</li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.radiosagua.icrt.cu">Radio Sagua</a> |
        <a target="_blank" href="http://www.radiocaibarien.cu">Radio Caibarién</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.vanguardia.cu">Vanguardia</a> |
        <a target="_blank" href="http://www.telecubanacan.icrt.cu">TeleCubanacán</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.revistasignos.com">Revista Signos</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.cmp.vcl.cu">El Tiempo en Villa Clara</a> |
      </li>
    </ul>
  </div>
  <div class="col-md-4">
    <ul class="list-group">
      <li class="list-group-item">Medios nacionales:</li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.radiocubana.cu">Portal de la Radio Cubana</a> |
        <a target="_blank" href="http://www.radioreloj.cu">Radio Reloj</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.granma.cu">Granma</a> |
        <a target="_blank" href="http://www.cubadebate.cu">Cubadebate</a> |
        <a target="_blank" href="http://www.juventudrebelde.cu">Juventud Rebelde</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.trabajadores.cu">Trabajadores</a> |
        <a target="_blank" href="http://www.radioenciclopedia.cu">Radio Enciclopedia</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.radiohc.cu">Radio Habana-Cuba</a> |
        <a target="_blank" href="http://www.radioprogreso.cu">Radio Progreso</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.radiorebelde.cu">Radio Rebelde</a> |
        <a target="_blank" href="http://www.tvcubana.icrt.cu">Televisión Cubana</a> |
      </li>
    </ul>
  </div>
  <div class="col-md-4">
    <ul class="list-group">
      <li class="list-group-item">Otros sitios de interés:</li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.acn.cu">ACN</a> |
        <a target="_blank" href="http://www.prensa-latina.cu">Prensa Latina</a> |
        <a target="_blank" href="http://www.cubahora.cu">Cubahora</a> |
        <a target="_blank" href="http://www.cubasi.cu">Cubasí</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.bohemia.cu">Bohemia</a> |
        <a target="_blank" href="http://www.mujeres.co.cu">Mujeres</a> |
        <a target="_blank" href="http://www.lajiribilla.cu">La Jiribilla</a> |
        <a target="_blank" href="http://www.almamater.cu">Alma Máter</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.caimanbarbudo.cu">Caimán Barbudo</a> |
        <a target="_blank" href="http://www.ecured.cu">Ecured</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.pamarillas.cu">ETECSA páginas amarillas</a> |
      </li>
    </ul>
  </div>
</div>
  
<nav class="navbar navbar-default navbar-bottom">
	<div class="container">
    <p class="navbar-text"><i class="fa fa-map-marker"></i> Edificio CMHW. Parque Leoncio Vidal #4, Santa Clara, Villa Clara. CP 50100 Cuba</p>
    <p class="navbar-text"><i class="fa fa-phone"></i> (+53) 42 205350</p>
    <p class="navbar-text"><i class="fa fa-envelope-o"></i> pagina@cmhw.icrt.cu</p>
  </div>
<nav>
</footer>

  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-73769791-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-73769791-1');
  </script>

</body>

</html>

