
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" dir="ltr">


<head>
  <base href="http://www.cmhw.cu/nacionales/29358-mesa-redonda-transporte-y-turismo-en-la-nueva-normalidad-video" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="CMHW, Cuba, Villa Clara, Radio, Noticias" />
	<meta name="author" content="Servicio Especial" />
	<meta name="description" content="CMHW La Reina Radial del Centro, Villa Clara, Cuba" />
	<meta name="generator" content="MYOB" />
	<title>Mesa Redonda: Transporte y Turismo en la nueva normalidad (+Video)</title>
	<link href="http://www.cmhw.cu/nacionales/29358-mesa-redonda-transporte-y-turismo-en-la-nueva-normalidad-video" rel="canonical" />
	<link href="/templates/radio/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/pkg_cmhw/tmpl_cmhw_radio/css/jui/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/pkg_cmhw/plg_content_mjformcomment/css/plg_mjformcomment.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/pkg_cmhw/tmpl_cmhw_radio/css/font-awesome-4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/pkg_cmhw/tmpl_cmhw_radio/css/theme/radio/radio.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/vanguardia/mod_vanguardia_mjcomment/css/mod_vanguardia_mjcomment.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/com_finder/css/finder.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_languages/css/template.css?1a29ddd8eaa382750161af7914ef6087" rel="stylesheet" type="text/css" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"d857c7985b57bf6cde8e759e8eb7dca5","system.paths":{"root":"","base":""},"joomla.jtext":{"JLIB_FORM_FIELD_INVALID":"Campo inv\u00e1lido:&#160"}}</script>
	<script src="/media/jui/js/jquery.min.js?1a29ddd8eaa382750161af7914ef6087" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?1a29ddd8eaa382750161af7914ef6087" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?1a29ddd8eaa382750161af7914ef6087" type="text/javascript"></script>
	<script src="/templates/radio/js/jui/bootstrap.min.js?1a29ddd8eaa382750161af7914ef6087" type="text/javascript"></script>
	<script src="/media/pkg_cmhw/plg_content_mjformcomment/js/plg_mjformcomment.min.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js?1a29ddd8eaa382750161af7914ef6087" type="text/javascript"></script>
	<script src="/media/system/js/punycode.js?1a29ddd8eaa382750161af7914ef6087" type="text/javascript"></script>
	<script src="/media/system/js/validate.js?1a29ddd8eaa382750161af7914ef6087" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?1a29ddd8eaa382750161af7914ef6087" type="text/javascript"></script><![endif]-->
	<script src="/media/pkg_cmhw/tmpl_cmhw_radio/js/theme/radio/radio.min.js" type="text/javascript"></script>
	<script src="/media/pkg_cmhw/tmpl_cmhw_radio/js/jui/bootstrap.min.js" type="text/javascript"></script>
	<script src="/media/pkg_cmhw/tmpl_cmhw_radio/js/extensions/lazyload/jquery.lazyload.min.js" type="text/javascript"></script>
	<script src="/media/pkg_cmhw/tmpl_cmhw_radio/js/theme/template.min.js" type="text/javascript"></script>
	<script src="/media/vanguardia/mod_vanguardia_mjcomment/js/mod_vanguardia_mjcomment.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.autocomplete.min.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });jQuery(function($){ initPopovers(); $("body").on("subform-row-add", initPopovers); function initPopovers (event, container) { $(container || document).find(".hasPopover").popover({"html": true,"trigger": "hover focus","container": "body"});} });
jQuery(document).ready(function() {
	var value, searchword = jQuery('.wsearchword');

		// Set the input value if not already set.
		if (!searchword.val())
		{
			searchword.val('Buscar...');
		}

		// Get the current value.
		value = searchword.val();

		// If the current value equals the default value, clear it.
		searchword.on('focus', function()
		{	var el = jQuery(this);
			if (el.val() === 'Buscar...')
			{
				el.val('');
			}
		});

		// If the current value is empty, set the previous value.
		searchword.on('blur', function()
		{	var el = jQuery(this);
			if (!el.val())
			{
				el.val(value);
			}
		});

		jQuery('#mod-finder-searchform').on('submit', function(e){
			e.stopPropagation();
			var advanced = jQuery('#mod-finder-advanced');
			// Disable select boxes with no value selected.
			if ( advanced.length)
			{
				advanced.find('select').each(function(index, el) {
					var el = jQuery(el);
					if(!el.val()){
						el.attr('disabled', 'disabled');
					}
				});
			}
		});
	var suggest = jQuery('.wsearchword').autocomplete({
		serviceUrl: '/component/finder/?task=suggestions.suggest&format=json&tmpl=component',
		paramName: 'q',
		minChars: 1,
		maxHeight: 400,
		width: 300,
		zIndex: 9999,
		deferRequestBy: 500
	});});
jQuery(document).ready(function() {
	var value, searchword = jQuery('.wsearchword');

		// Set the input value if not already set.
		if (!searchword.val())
		{
			searchword.val('Buscar...');
		}

		// Get the current value.
		value = searchword.val();

		// If the current value equals the default value, clear it.
		searchword.on('focus', function()
		{	var el = jQuery(this);
			if (el.val() === 'Buscar...')
			{
				el.val('');
			}
		});

		// If the current value is empty, set the previous value.
		searchword.on('blur', function()
		{	var el = jQuery(this);
			if (!el.val())
			{
				el.val(value);
			}
		});

		jQuery('#mod-finder-searchform').on('submit', function(e){
			e.stopPropagation();
			var advanced = jQuery('#mod-finder-advanced');
			// Disable select boxes with no value selected.
			if ( advanced.length)
			{
				advanced.find('select').each(function(index, el) {
					var el = jQuery(el);
					if(!el.val()){
						el.attr('disabled', 'disabled');
					}
				});
			}
		});
	var suggest = jQuery('.wsearchword').autocomplete({
		serviceUrl: '/component/finder/?task=suggestions.suggest&format=json&tmpl=component',
		paramName: 'q',
		minChars: 1,
		maxHeight: 400,
		width: 300,
		zIndex: 9999,
		deferRequestBy: 500
	});});
	</script>
	<meta property="twitter:title" content="Mesa Redonda: Transporte y Turismo en la nueva normalidad (+Video)"/>
	<meta property="twitter:card" content="summary_large_image"/>
	<meta property="twitter:site" content="http://www.cmhw.cu/"/>
	<meta property="twitter:creator" content="@EmisoraCMHW"/>
	<meta property="twitter:url" content="http://www.cmhw.cu/nacionales/29358-mesa-redonda-transporte-y-turismo-en-la-nueva-normalidad-video"/>
	<meta property="twitter:image" content="http://www.cmhw.cu/images/materiales/2020/Octubre/17/EkfBX3QWMAEA_f5.jpeg"/>
	<meta property="twitter:description" content=""/>
	<meta property="og:title" content="Mesa Redonda: Transporte y Turismo en la nueva normalidad (+Video)"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="http://www.cmhw.cu/nacionales/29358-mesa-redonda-transporte-y-turismo-en-la-nueva-normalidad-video"/>
	<meta property="og:image" content="http://www.cmhw.cu/images/materiales/2020/Octubre/17/EkfBX3QWMAEA_f5.jpeg"/>
	<meta property="og:description" content=""/>

  <meta name="viewport" content="width=device-width, initial-scale=1">
</head>

<body class="site_global com_content view-article no-layout no-task itemid-118 es-es">
  
<header>
  <div class="container">
    <div class="row">
      <div class="col-md-3 page-title">
        <a href="/">
          <img src="http://www.cmhw.cu/media/pkg_cmhw/tmpl_cmhw_radio/img/logos/default_es.png" alt="Radio CMHW" />        </a>
      </div>

      <div class="col-md-5 page-time">
	      <time datetime="2020-10-16T18:53:20-04:00">
	         Viernes, 16 Octubre 2020, 18:53 GTM		    </time>
        <div class="selenguage">
          <div class="mod-languages">

	<ul class="lang-inline" dir="ltr">
									<li class="lang-active">
			<a href="http://www.cmhw.cu/nacionales/29358-mesa-redonda-transporte-y-turismo-en-la-nueva-normalidad-video">
												<img src="/media/mod_languages/images/es.gif" alt="Español (ES)" title="Español (ES)" />										</a>
			</li>
								<li>
			<a href="/en/national">
												<img src="/media/mod_languages/images/en.gif" alt="English (UK)" title="English (UK)" />										</a>
			</li>
				</ul>

</div>

        </div>
      </div>

      <div class="col-md-4 page-search">
        
<form id="mod-finder-searchform" action="/buscador-global" method="get" class="wsearch navbar-form navbar-right" role="search">
	<div class="form-group has-feedback ">
		<input type="text" name="q" id="mod-finder-searchword" class="wsearchword form-control" value="" /><span class="glyphicon glyphicon-search form-control-feedback" aria-hidden="true"></span>
			</div>
</form>

        <a href="/nacionales?format=feed&amp;type=rss"><i class="fa fa-rss"></i></a>
        <a href="/component/mailto/?tmpl=component&amp;template=radio&amp;link=http://www.cmhw.cu/nacionales/29358-mesa-redonda-transporte-y-turismo-en-la-nueva-normalidad-video" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa fa-envelope-o"></i></a>
      </div>
    </div>
  </div>
</header>
  
<nav class="navbar navbar-default navbar-cmhw es-es">
	<div class="container">
		<!-- toggle get grouped for better mobile display -->
		<div class="navbar-header">
			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navigation" aria-expanded="false">
				<span class="sr-only">Cambiar navegación</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
		</div>

		<!-- Collect the nav links -->
		<div class="collapse navbar-collapse navigation <br />
<b>Notice</b>:  Undefined variable: tmplVar in <b>/mnt/public/templates/radio/theme/radio/body_nav.php</b> on line <b>28</b><br />
<br />
<b>Notice</b>:  Trying to get property 'globalParams' of non-object in <b>/mnt/public/templates/radio/theme/radio/body_nav.php</b> on line <b>28</b><br />
<br />
<b>Notice</b>:  Trying to get property 'language' of non-object in <b>/mnt/public/templates/radio/theme/radio/body_nav.php</b> on line <b>28</b><br />
">
			<ul class="nav navbar-nav ">
<li class="item-115"><a href="/" >Portada</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-117"><a href="/en-villa-clara" >En Villa Clara</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-118 active current"><a href="/nacionales" >Nacionales</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-119"><a href="/internacionales" >Internacionales</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-120"><a href="/deportes" >Deportes</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-121"><a href="/cultura" >Cultura</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-122"><a href="/ciencia-y-tecnica" >Ciencia y técnica</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li></ul>

		</div>
	</div>
</nav>

  
<div class="container">
  <div class="row content">
    <main class="col-md-8">
      <section class="page-article clearfix " itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />

		<div class="page-header">
		<h1> Nacionales </h1>
	</div>
	
			<div class="item-title">
			<h2 itemprop="name">
									Mesa Redonda: Transporte y Turismo en la nueva normalidad (+Video)							</h2>
		</div>
	
			
<div class="item-info">
			<div class="createdby" itemprop="author" itemscope itemtype="http://schema.org/Person">
										<span itemprop="name">Servicio Especial</span>		</div>
	
			<div class="created">
			<time datetime="2020-10-16T18:47:46-04:00" itemprop="dateCreated">
				publicado el 16/10/2020, 18:47			</time>
		</div>
	</div>
	
			<div class="item-option hidden-xs hidden-sm pull-left">
			
<button data-css="fulltext" class="btn btn-link font-plus" type="button"><i class="fa fa-font"></i><i class="fa fa-plus"></i></button>
<button data-css="fulltext" class="btn btn-link font-minus" type="button"><i class="fa fa-font"></i><i class="fa fa-minus"></i></button>
		</div>
	
			<div class="item-share hidden-xs hidden-sm top pull-right">
			
<a href="/component/mailto/?tmpl=component&amp;template=radio&amp;link=http://www.cmhw.cu/nacionales/29358-mesa-redonda-transporte-y-turismo-en-la-nueva-normalidad-video" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa fa-envelope-o"></i></a>

<a class="network" data-network="facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.cmhw.cu%2Fnacionales%2F29358-mesa-redonda-transporte-y-turismo-en-la-nueva-normalidad-video" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa facebook fa-facebook-square"></i></a>

<a class="network" data-network="twitter" href="http://twitter.com/intent/tweet?text=Mesa+Redonda%3A+Transporte+y+Turismo+en+la+nueva+normalidad+%28%2BVideo%29&url=http%3A%2F%2Fwww.cmhw.cu%2Fnacionales%2F29358-mesa-redonda-transporte-y-turismo-en-la-nueva-normalidad-video&via=radiocmhw" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa twitter fa-twitter-square"></i></a>		</div>
	
				<div class="row item-full-image">
			<div class="col-md-12">
				
<figure>
  <img class="img-responsive"
    title=""    alt=""
    src="http://www.cmhw.cu/images/materiales/2020/Octubre/17/EkfBX3QWMAEA_f5.jpeg" />

      <figcaption>Foto: Twitter</figcaption>
  </figure>
			</div>
		</div>
	
	
	<div class="item-text clearfix" itemprop="articleBody">
		<div class="introtext"><p>Los ministros de Transporte, Eduardo Rodríguez Dávila, y de Turismo, Juan Carlos García Granda, informan sobre las acciones de sus organismos en la nueva normalidad y dentro de la Estrategia económica y social del país.</p>
</div>
		<div class="fulltext">
<p><br />El pasado 8 de octubre en este espacio televisivo el Presidente cubano, Miguel Díaz-Canel Bermúdez, se refería al complejo contexto mundial que se estaba viviendo y que se hizo más incierto y desesperanzado con la llegada de la COVID-19. </p>
<p>En Video, la Mesa Redonda:</p>
<p><iframe width="560" height="314" src="//www.youtube.com/embed/aRGAH4E7zuQ" allowfullscreen="allowfullscreen"></iframe></p></div>
	</div>

			<div class="item-share">
			<p class="pull-left">Compartir este artículo</p>
			
<a href="/component/mailto/?tmpl=component&amp;template=radio&amp;link=http://www.cmhw.cu/nacionales/29358-mesa-redonda-transporte-y-turismo-en-la-nueva-normalidad-video" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa fa-envelope-o"></i></a>

<a class="network" data-network="facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.cmhw.cu%2Fnacionales%2F29358-mesa-redonda-transporte-y-turismo-en-la-nueva-normalidad-video" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa facebook fa-facebook-square"></i></a>

<a class="network" data-network="twitter" href="http://twitter.com/intent/tweet?text=Mesa+Redonda%3A+Transporte+y+Turismo+en+la+nueva+normalidad+%28%2BVideo%29&url=http%3A%2F%2Fwww.cmhw.cu%2Fnacionales%2F29358-mesa-redonda-transporte-y-turismo-en-la-nueva-normalidad-video&via=radiocmhw" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa twitter fa-twitter-square"></i></a>		</div>
	
	<div id="mjformcomments" class="col-md-12">
		<h4> 
	<i class="fa fa-comments" aria-hidden="true"></i>
					No hay publicado ningún comentario. Sé el primero en empezar el debate.			</h4>

    
<div class="mjform">			
		<form id="comments-form" action="http://www.cmhw.cu/index.php?option=com_mjcomments&task=comment.send&format=json" method="post" class="form-validate form-horizontal" enctype="multipart/form-data">
			<div class="form-group">
				<div class="col-md-6">
					<label id="jform_visitor_name-lbl" for="jform_visitor_name" class="hasPopover required" title="Nombre" data-content="Su nombre.">
	Nombre<span class="star">&#160;*</span></label>
					<input type="text" name="jform[visitor_name]" id="jform_visitor_name"  value="" class="form-control required" size="30"       required aria-required="true"      />
				</div>
			</div>
			<div class="form-group">
				<div class="col-md-6">
					<label id="jform_visitor_email-lbl" for="jform_visitor_email" class="hasPopover required" title="Correo (no será publicado)" data-content="Su correo electrónico.">
	Correo (no será publicado)<span class="star">&#160;*</span></label>
					<input type="email" name="jform[visitor_email]" class="validate-email form-control required" id="jform_visitor_email" value=""
 size="30"        required aria-required="true"  />				</div>
			</div>
			<div class="form-group">
				<div class="col-md-12">
					<p>Este sitio se reserva el derecho de la publicación de los comentarios. No se harán visibles aquellos que sean denigrantes, ofensivos, difamatorios, que estén fuera de contexto o atenten contra la dignidad de una persona o grupo social.</p>
				</div>
			</div>
			<div class="form-group">
				<div class="col-md-12">
					<textarea name="jform[visitor_comments]" id="jform_visitor_comments"  cols="100"  rows="6" class="form-control required" placeholder="Haga un comentario..."     required aria-required="true"     ></textarea>				</div>
			</div>
			<div class="form-group form-actions formActions">
				<div class="col-md-3 col-md-offset-9">
					<button type="submit" class="btn btn-danger btn-block validate">Enviar</button>
					<input type="hidden" id="article_id" name="jform[content_id]" value="29358" />
					<input type="hidden" id="category_id" name="jform[content_catid]" value="9" />
					<input type="hidden" name="jform[parentID]" id="jform_parentID" value="0" />				</div>
			</div>
		</form>
	</div>
     

  </div></section>

      <div class="bottom-search">
        
<form id="mod-finder-searchform" action="/buscador-global" method="get" class="wsearch navbar-form navbar-right" role="search">
	<div class="form-group has-feedback ">
		<label for="mod-finder-searchword" class="finder">¿Buscas un tema en específico?</label><input type="text" name="q" id="mod-finder-searchword" class="wsearchword form-control" value="" /><span class="glyphicon glyphicon-search form-control-feedback" aria-hidden="true"></span>
			</div>
</form>

      </div>
    </main>

    <aside class="col-md-4">
			<div id="mjNotification"></div>
			
			<audio controls="false">
            	<source src="https://icecast.teveo.cu/TsxMM94R" type="audio/mpeg">
            </audio>
      <div class="social-link">
				<a target="_blank" href="http://www.facebook.com/radiocmhw" data-network="facebook" target="_blank"><i class="fa fa-facebook-square facebook"></i></a>
				<a target="_blank" href="http://www.twitter.com/radiocmhw" data-network="twitter" target="_blank"><i class="fa fa-twitter-square twitter"></i></a>
				<a target="_blank" href="https://t.me/cmhwradio" data-network="google-plus" target="_blank"><i class="fa fa-telegram" aria-hidden="true"></i></a>
							</div>
			<div class="blockCenter">
				

<div class="custom sticky"  >
	<p><a href="/especial-coronavirus" rel="alternate"><img class="img-responsive" src="/images/system/banners/small2-banner-covid.jpg" caption="false"/></a></p></div>
<div class="panel panel-default"><div class="panel-heading"><h4 class="panel-title"> Lo más visto</h4></div><table class="table mostread ">
	<tbody>
				
			<tr>
				<th scope="row"><span class="number">1</span></th>
				<td>
					<a href="/en-villa-clara/29315-continua-villa-clara-con-cero-casos-positivos-a-la-covid-19">
						Continúa Villa Clara sin casos positivos a la COVID-19					</a>
				</td>				
			</tr>
			
						
				
			<tr>
				<th scope="row"><span class="number">2</span></th>
				<td>
					<a href="/nacionales/29325-confirman-en-cuba-27-nuevos-casos-positivos-a-la-covid-19">
						Confirman en Cuba 27 nuevos casos positivos a la COVID-19					</a>
				</td>				
			</tr>
			
						
				
			<tr>
				<th scope="row"><span class="number">3</span></th>
				<td>
					<a href="/nacionales/29328-diaz-canel-en-santiago-de-cuba-reanudacion-del-sistema-de-trabajo-del-gobierno-en-la-nueva-normalidad-audios">
						Reanudación del sistema de trabajo del Gobierno en la nueva normalidad (+Audios)					</a>
				</td>				
			</tr>
			
						
				
			<tr>
				<th scope="row"><span class="number">4</span></th>
				<td>
					<a href="/deportes/29307-todo-le-funciono-y-villa-clara-apabullo-a-pinar">
						Todo le funcionó y Villa Clara apabulló a Pinar					</a>
				</td>				
			</tr>
			
						
				
			<tr>
				<th scope="row"><span class="number">5</span></th>
				<td>
					<a href="/en-villa-clara/29322-por-amor-me-hice-mujer-rural-en-villa-clara-audio">
						Por amor me hice mujer rural en Villa Clara (+Audio)					</a>
				</td>				
			</tr>
			
						
			</tbody>
</table>
</div>

<div class="custom sticky"  >
	<p><a title="Sección &quot;Radio adentro&quot; - CMHW" href="/radio-adentro" rel="alternate"><img class="img-responsive" src="/images/system/banners/gente-radio.jpg" caption="false" width="480" height="350" /></a></p></div>


<div class="custom"  >
	<p><a title="Ley Helms-Burton" href="/especial-ley-helms-burton-vs-cuba"><img src="/images/system/banners/banner-helms-burton.png" alt="" width="302"/></a></p></div>
<div class="panel panel-default"><div class="panel-heading"><h4 class="panel-title"> Últimos comentarios</h4></div><div class="mod-vanguardia-mjcomment ultimos" id="mod-vanguardia-mjcomment-128">
	
<div class="list-group basic">
		  <a href="/deportes/29335-relevistas-fallan-de-nuevo-y-pinar-se-lleva-sub-serie" class="list-group-item">
	    <h5 class="list-group-item-heading">
				Pavel dijo:
			</h5>
							<p class="list-group-item-text">
					Sin bateo,no hay quien gane y lo que nos espera no es jamon,nada mas y nada menos que Mtzas e Industriales al hilo,ojala que me equivoque pero si no ...				</p>
						<h6><span>En: </span>Relevistas fallan de nuevo y Pinar se lleva sub-serie</h6>
	  </a>
		  <a href="/nacionales/29291-mesa-viceprimer-ministro-y-el-jefe-de-la-comision-de-implementacion-de-los-lineamientos-responderan-opiniones-e-inquietudes-sobre-temas-economicos" class="list-group-item">
	    <h5 class="list-group-item-heading">
				Julio C. Arias Huergo dijo:
			</h5>
							<p class="list-group-item-text">
					1.  El peso cubano se devaluar&aacute; con el ordenamiento monetario.

El importe de los salarios, pensiones y prestaciones de la seguridad social ...				</p>
						<h6><span>En: </span>Responderán opiniones e inquietudes sobre temas económicos en la Mesa Redonda</h6>
	  </a>
		  <a href="/ciencia-y-tecnica/29239-realizan-por-vez-primera-en-villa-clara-la-cirugia-estereotaxica-en-paciente-infantil-con-tumor-cerebral-audio" class="list-group-item">
	    <h5 class="list-group-item-heading">
				Yiliam  dijo:
			</h5>
							<p class="list-group-item-text">
					❤️❤️muy grandes m&eacute;dicos tenemos much&iacute;simas felicitaciones y q sigan logrando cosas ...				</p>
						<h6><span>En: </span>Realizan por primera vez en Villa Clara cirugía estereotáxica en paciente infantil con tumor cerebral (+Audio)</h6>
	  </a>
		  <a href="/internacionales/29292-la-infamia-constante-contra-los-medicos-nuestros" class="list-group-item">
	    <h5 class="list-group-item-heading">
				Pedro Luis González Domínguez dijo:
			</h5>
							<p class="list-group-item-text">
					SEMBRANDO AMOR

El Yanqui a cualquier lugar
lleva su guerra asesina,
y Cuba la medicina
para el dolor aliviar,
se hace camino al andar
dice una vieja ...				</p>
						<h6><span>En: </span>La infamia constante contra los médicos nuestros</h6>
	  </a>
		  <a href="/ciencia-y-tecnica/29264-dagmar-garcia-rivera-soberana-es-mas-que-un-candidato-vacunal-soberana-es-un-pais-video" class="list-group-item">
	    <h5 class="list-group-item-heading">
				Ebir González Cruz dijo:
			</h5>
							<p class="list-group-item-text">
					Excelente trabajo de un periodista de la #UCLVnuestra: Javiel Fern&aacute;ndez P&eacute;rez. Entrevista cargada de sencillez, humildad y ...				</p>
						<h6><span>En: </span>Dagmar García Rivera: “Soberana es más que un candidato vacunal, Soberana es un país” (+Video)</h6>
	  </a>
		  <a href="/en-villa-clara/29296-avanza-ejecucion-de-planta-de-bioproductos-en-villa-clara-fotos" class="list-group-item">
	    <h5 class="list-group-item-heading">
				Roberto dijo:
			</h5>
							<p class="list-group-item-text">
					Excelente idea, se pueden hacer bioplaguicidas muy efectivos que sustituyen productos quimicos de importacion, por ejemplo aceite de nim que sea ...				</p>
						<h6><span>En: </span>Avanza ejecución de planta de bioproductos en Villa Clara (+Fotos)</h6>
	  </a>
		  <a href="/en-villa-clara/29312-reinicia-la-educacion-para-adultos-en-las-facultades-obrero-campesinas-de-villa-clara-audio" class="list-group-item">
	    <h5 class="list-group-item-heading">
				Rogelio dijo:
			</h5>
							<p class="list-group-item-text">
					En el municipio de Santa Clara en que Centros Educacionales  se imparte esta ense&ntilde;anza ...				</p>
						<h6><span>En: </span>Reinicia la educación para adultos en las facultades obrero-campesinas de Villa Clara (+Audio)</h6>
	  </a>
		  <a href="/nacionales/29313-aclaran-cuestiones-medulares-sobre-la-estrategia-economica-y-social-en-cuba-video" class="list-group-item">
	    <h5 class="list-group-item-heading">
				Ciro Ramón Morales Bernal dijo:
			</h5>
							<p class="list-group-item-text">
					La empresa tiene como dije en el art&iacute;culo anterior 23 d&iacute;as para sacar la inversi&oacute;n en materia prima electricidad agua y ...				</p>
						<h6><span>En: </span>Aclaran cuestiones medulares sobre la Estrategia Económica y Social en Cuba (+Video)</h6>
	  </a>
		  <a href="/nacionales/29313-aclaran-cuestiones-medulares-sobre-la-estrategia-economica-y-social-en-cuba-video" class="list-group-item">
	    <h5 class="list-group-item-heading">
				Ciro Ramón Morales Bernal dijo:
			</h5>
							<p class="list-group-item-text">
					Sacando yo cuenta el otro d&iacute;a de salario recibo actualmente entre 700 a 900 incluyendo estimulaci&oacute;n en moneda nacional sin embargo en ...				</p>
						<h6><span>En: </span>Aclaran cuestiones medulares sobre la Estrategia Económica y Social en Cuba (+Video)</h6>
	  </a>
	</div>
</div>
</div>

<div class="custom"  >
	<p><a href="/reforma-constitucional-cubana" rel="alternate"><img src="/images/system/banners/reforma_constitucional_cubana.jpg" width="302" height="442"></a></p></div>


<div class="custom"  >
	<p><a title="Radio CMHW - En audio" href="/en-audio" rel="alternate"><img src="/images/system/banners/seccion-cmhw-en-audio.jpg" alt="" width="302" height="442" /></a></p></div>


<div class="custom"  >
	<p><a href="http://www.soyvillaclara.gob.cu/es/" target="_black"><img src="/images/system/banners/soy-villa-clara.jpg" width="302" height="442" /></a></p></div>

			</div>
      <div class="blockStuck">
				
			</div>
		</aside>
  </div>
</div>

  
<footer>
  
<nav class="navbar navbar-default navbar-footer">
	<div class="container">
    <p class="navbar-text">Emisora Provincial de Radio CMHW. &copy;  2020 </p>

		<!-- toggle get grouped for better mobile display -->
		<div class="navbar-header">
			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navigation" aria-expanded="false">
				<span class="sr-only">Cambiar navegación</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
		</div>

		<!-- Collect the nav links -->
		<div class="collapse navbar-collapse navigation">
			<ul class="nav navbar-nav ">
<li class="item-141"><a href="/quienes-somos" >Quiénes somos</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-140"><a href="/mapa-del-sitio" >Mapa del sitio</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-138"><a href="/creditos" >Créditos</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-139"><a href="/contacto" >Contacto</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li></ul>

		</div>
	</div>
</nav>
  
<div class="container link">
  <div class="col-md-4">
    <ul class="list-group">
      <li class="list-group-item">Sitios de Villa Clara:</li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.radiosagua.icrt.cu">Radio Sagua</a> |
        <a target="_blank" href="http://www.radiocaibarien.cu">Radio Caibarién</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.vanguardia.cu">Vanguardia</a> |
        <a target="_blank" href="http://www.telecubanacan.icrt.cu">TeleCubanacán</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.revistasignos.com">Revista Signos</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.cmp.vcl.cu">El Tiempo en Villa Clara</a> |
      </li>
    </ul>
  </div>
  <div class="col-md-4">
    <ul class="list-group">
      <li class="list-group-item">Medios nacionales:</li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.radiocubana.cu">Portal de la Radio Cubana</a> |
        <a target="_blank" href="http://www.radioreloj.cu">Radio Reloj</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.granma.cu">Granma</a> |
        <a target="_blank" href="http://www.cubadebate.cu">Cubadebate</a> |
        <a target="_blank" href="http://www.juventudrebelde.cu">Juventud Rebelde</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.trabajadores.cu">Trabajadores</a> |
        <a target="_blank" href="http://www.radioenciclopedia.cu">Radio Enciclopedia</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.radiohc.cu">Radio Habana-Cuba</a> |
        <a target="_blank" href="http://www.radioprogreso.cu">Radio Progreso</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.radiorebelde.cu">Radio Rebelde</a> |
        <a target="_blank" href="http://www.tvcubana.icrt.cu">Televisión Cubana</a> |
      </li>
    </ul>
  </div>
  <div class="col-md-4">
    <ul class="list-group">
      <li class="list-group-item">Otros sitios de interés:</li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.acn.cu">ACN</a> |
        <a target="_blank" href="http://www.prensa-latina.cu">Prensa Latina</a> |
        <a target="_blank" href="http://www.cubahora.cu">Cubahora</a> |
        <a target="_blank" href="http://www.cubasi.cu">Cubasí</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.bohemia.cu">Bohemia</a> |
        <a target="_blank" href="http://www.mujeres.co.cu">Mujeres</a> |
        <a target="_blank" href="http://www.lajiribilla.cu">La Jiribilla</a> |
        <a target="_blank" href="http://www.almamater.cu">Alma Máter</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.caimanbarbudo.cu">Caimán Barbudo</a> |
        <a target="_blank" href="http://www.ecured.cu">Ecured</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.pamarillas.cu">ETECSA páginas amarillas</a> |
      </li>
    </ul>
  </div>
</div>
  
<nav class="navbar navbar-default navbar-bottom">
	<div class="container">
    <p class="navbar-text"><i class="fa fa-map-marker"></i> Edificio CMHW. Parque Leoncio Vidal #4, Santa Clara, Villa Clara. CP 50100 Cuba</p>
    <p class="navbar-text"><i class="fa fa-phone"></i> (+53) 42 205350</p>
    <p class="navbar-text"><i class="fa fa-envelope-o"></i> pagina@cmhw.icrt.cu</p>
  </div>
<nav>
</footer>

  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-73769791-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-73769791-1');
  </script>

</body>

</html>

