
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" dir="ltr">


<head>
  <base href="http://www.cmhw.cu/nacionales/28561-reporta-cuba-25-nuevos-casos-positivos-a-la-covid-19" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Reporta Cuba 25 nuevos casos positivos a la COVID-19" />
	<meta name="author" content="Servicio Especial" />
	<meta name="description" content="Reporta Cuba 25 nuevos casos positivos a la COVID-19" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Reporta Cuba 25 nuevos casos positivos a la COVID-19</title>
	<link href="http://www.cmhw.cu/nacionales/28561-reporta-cuba-25-nuevos-casos-positivos-a-la-covid-19" rel="canonical" />
	<link href="/templates/radio/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/pkg_cmhw/tmpl_cmhw_radio/css/jui/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/pkg_cmhw/plg_content_mjformcomment/css/plg_mjformcomment.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/pkg_cmhw/tmpl_cmhw_radio/css/font-awesome-4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/pkg_cmhw/tmpl_cmhw_radio/css/theme/radio/radio.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/vanguardia/mod_vanguardia_mjcomment/css/mod_vanguardia_mjcomment.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/com_finder/css/finder.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_languages/css/template.css?166b1bfa6cdfe66994127d6251c2e7d3" rel="stylesheet" type="text/css" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"27e2ff4784c5a8d74b17fa19f10cc356","system.paths":{"root":"","base":""},"joomla.jtext":{"JLIB_FORM_FIELD_INVALID":"Campo inv\u00e1lido:&#160"}}</script>
	<script src="/media/jui/js/jquery.min.js?166b1bfa6cdfe66994127d6251c2e7d3" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?166b1bfa6cdfe66994127d6251c2e7d3" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?166b1bfa6cdfe66994127d6251c2e7d3" type="text/javascript"></script>
	<script src="/templates/radio/js/jui/bootstrap.min.js?166b1bfa6cdfe66994127d6251c2e7d3" type="text/javascript"></script>
	<script src="/media/pkg_cmhw/plg_content_mjformcomment/js/plg_mjformcomment.min.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js?166b1bfa6cdfe66994127d6251c2e7d3" type="text/javascript"></script>
	<script src="/media/system/js/punycode.js?166b1bfa6cdfe66994127d6251c2e7d3" type="text/javascript"></script>
	<script src="/media/system/js/validate.js?166b1bfa6cdfe66994127d6251c2e7d3" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?166b1bfa6cdfe66994127d6251c2e7d3" type="text/javascript"></script><![endif]-->
	<script src="/media/pkg_cmhw/tmpl_cmhw_radio/js/theme/radio/radio.min.js" type="text/javascript"></script>
	<script src="/media/pkg_cmhw/tmpl_cmhw_radio/js/jui/bootstrap.min.js" type="text/javascript"></script>
	<script src="/media/pkg_cmhw/tmpl_cmhw_radio/js/extensions/lazyload/jquery.lazyload.min.js" type="text/javascript"></script>
	<script src="/media/pkg_cmhw/tmpl_cmhw_radio/js/theme/template.min.js" type="text/javascript"></script>
	<script src="/media/vanguardia/mod_vanguardia_mjcomment/js/mod_vanguardia_mjcomment.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.autocomplete.min.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });jQuery(function($){ initPopovers(); $("body").on("subform-row-add", initPopovers); function initPopovers (event, container) { $(container || document).find(".hasPopover").popover({"html": true,"trigger": "hover focus","container": "body"});} });
jQuery(document).ready(function() {
	var value, searchword = jQuery('.wsearchword');

		// Set the input value if not already set.
		if (!searchword.val())
		{
			searchword.val('Buscar...');
		}

		// Get the current value.
		value = searchword.val();

		// If the current value equals the default value, clear it.
		searchword.on('focus', function()
		{	var el = jQuery(this);
			if (el.val() === 'Buscar...')
			{
				el.val('');
			}
		});

		// If the current value is empty, set the previous value.
		searchword.on('blur', function()
		{	var el = jQuery(this);
			if (!el.val())
			{
				el.val(value);
			}
		});

		jQuery('#mod-finder-searchform').on('submit', function(e){
			e.stopPropagation();
			var advanced = jQuery('#mod-finder-advanced');
			// Disable select boxes with no value selected.
			if ( advanced.length)
			{
				advanced.find('select').each(function(index, el) {
					var el = jQuery(el);
					if(!el.val()){
						el.attr('disabled', 'disabled');
					}
				});
			}
		});
	var suggest = jQuery('.wsearchword').autocomplete({
		serviceUrl: '/component/finder/?task=suggestions.suggest&format=json&tmpl=component',
		paramName: 'q',
		minChars: 1,
		maxHeight: 400,
		width: 300,
		zIndex: 9999,
		deferRequestBy: 500
	});});
jQuery(document).ready(function() {
	var value, searchword = jQuery('.wsearchword');

		// Set the input value if not already set.
		if (!searchword.val())
		{
			searchword.val('Buscar...');
		}

		// Get the current value.
		value = searchword.val();

		// If the current value equals the default value, clear it.
		searchword.on('focus', function()
		{	var el = jQuery(this);
			if (el.val() === 'Buscar...')
			{
				el.val('');
			}
		});

		// If the current value is empty, set the previous value.
		searchword.on('blur', function()
		{	var el = jQuery(this);
			if (!el.val())
			{
				el.val(value);
			}
		});

		jQuery('#mod-finder-searchform').on('submit', function(e){
			e.stopPropagation();
			var advanced = jQuery('#mod-finder-advanced');
			// Disable select boxes with no value selected.
			if ( advanced.length)
			{
				advanced.find('select').each(function(index, el) {
					var el = jQuery(el);
					if(!el.val()){
						el.attr('disabled', 'disabled');
					}
				});
			}
		});
	var suggest = jQuery('.wsearchword').autocomplete({
		serviceUrl: '/component/finder/?task=suggestions.suggest&format=json&tmpl=component',
		paramName: 'q',
		minChars: 1,
		maxHeight: 400,
		width: 300,
		zIndex: 9999,
		deferRequestBy: 500
	});});
	</script>
	<meta property="twitter:title" content="Reporta Cuba 25 nuevos casos positivos a la COVID-19"/>
	<meta property="twitter:card" content="summary_large_image"/>
	<meta property="twitter:site" content="http://www.cmhw.cu/"/>
	<meta property="twitter:creator" content="@EmisoraCMHW"/>
	<meta property="twitter:url" content="http://www.cmhw.cu/nacionales/28561-reporta-cuba-25-nuevos-casos-positivos-a-la-covid-19"/>
	<meta property="twitter:image" content="http://www.cmhw.cu/images/materiales/2020/Septiembre/8/118915401_1176101609442056_3698130259989177815_n1.jpg"/>
	<meta property="twitter:description" content="Reporta Cuba 25 nuevos casos positivos a la COVID-19"/>
	<meta property="og:title" content="Reporta Cuba 25 nuevos casos positivos a la COVID-19"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="http://www.cmhw.cu/nacionales/28561-reporta-cuba-25-nuevos-casos-positivos-a-la-covid-19"/>
	<meta property="og:image" content="http://www.cmhw.cu/images/materiales/2020/Septiembre/8/118915401_1176101609442056_3698130259989177815_n1.jpg"/>
	<meta property="og:description" content="Reporta Cuba 25 nuevos casos positivos a la COVID-19"/>

  <meta name="viewport" content="width=device-width, initial-scale=1">
</head>

<body class="site_global com_content view-article no-layout no-task itemid-118 es-es">
  
<header>
  <div class="container">
    <div class="row">
      <div class="col-md-3 page-title">
        <a href="/">
          <img src="http://www.cmhw.cu/media/pkg_cmhw/tmpl_cmhw_radio/img/logos/default_es.png" alt="Radio CMHW" />        </a>
      </div>

      <div class="col-md-5 page-time">
	      <time datetime="2020-09-08T12:31:59-04:00">
	         Martes, 08 Septiembre 2020, 12:31 GTM		    </time>
        <div class="selenguage">
          <div class="mod-languages">

	<ul class="lang-inline" dir="ltr">
									<li class="lang-active">
			<a href="http://www.cmhw.cu/nacionales/28561-reporta-cuba-25-nuevos-casos-positivos-a-la-covid-19">
												<img src="/media/mod_languages/images/es.gif" alt="Español (ES)" title="Español (ES)" />										</a>
			</li>
								<li>
			<a href="/en/national">
												<img src="/media/mod_languages/images/en.gif" alt="English (UK)" title="English (UK)" />										</a>
			</li>
				</ul>

</div>

        </div>
      </div>

      <div class="col-md-4 page-search">
        
<form id="mod-finder-searchform" action="/buscador-global" method="get" class="wsearch navbar-form navbar-right" role="search">
	<div class="form-group has-feedback ">
		<input type="text" name="q" id="mod-finder-searchword" class="wsearchword form-control" value="" /><span class="glyphicon glyphicon-search form-control-feedback" aria-hidden="true"></span>
			</div>
</form>

        <a href="/nacionales?format=feed&amp;type=rss"><i class="fa fa-rss"></i></a>
        <a href="/component/mailto/?tmpl=component&amp;template=radio&amp;link=http://www.cmhw.cu/nacionales/28561-reporta-cuba-25-nuevos-casos-positivos-a-la-covid-19" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa fa-envelope-o"></i></a>
      </div>
    </div>
  </div>
</header>
  
<nav class="navbar navbar-default navbar-cmhw es-es">
	<div class="container">
		<!-- toggle get grouped for better mobile display -->
		<div class="navbar-header">
			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navigation" aria-expanded="false">
				<span class="sr-only">Cambiar navegación</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
		</div>

		<!-- Collect the nav links -->
		<div class="collapse navbar-collapse navigation <br />
<b>Notice</b>:  Undefined variable: tmplVar in <b>/mnt/public/templates/radio/theme/radio/body_nav.php</b> on line <b>28</b><br />
<br />
<b>Notice</b>:  Trying to get property 'globalParams' of non-object in <b>/mnt/public/templates/radio/theme/radio/body_nav.php</b> on line <b>28</b><br />
<br />
<b>Notice</b>:  Trying to get property 'language' of non-object in <b>/mnt/public/templates/radio/theme/radio/body_nav.php</b> on line <b>28</b><br />
">
			<ul class="nav navbar-nav ">
<li class="item-115"><a href="/" >Portada</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-117"><a href="/en-villa-clara" >En Villa Clara</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-118 active current"><a href="/nacionales" >Nacionales</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-119"><a href="/internacionales" >Internacionales</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-120"><a href="/deportes" >Deportes</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-121"><a href="/cultura" >Cultura</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-122"><a href="/ciencia-y-tecnica" >Ciencia y técnica</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li></ul>

		</div>
	</div>
</nav>

  
<div class="container">
  <div class="row content">
    <main class="col-md-8">
      <section class="page-article clearfix " itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />

		<div class="page-header">
		<h1> Nacionales </h1>
	</div>
	
			<div class="item-title">
			<h2 itemprop="name">
									Reporta Cuba 25 nuevos casos positivos a la COVID-19							</h2>
		</div>
	
			
<div class="item-info">
			<div class="createdby" itemprop="author" itemscope itemtype="http://schema.org/Person">
										<span itemprop="name">Servicio Especial</span>		</div>
	
			<div class="created">
			<time datetime="2020-09-08T10:09:17-04:00" itemprop="dateCreated">
				publicado el 08/09/2020, 10:09			</time>
		</div>
	</div>
	
			<div class="item-option hidden-xs hidden-sm pull-left">
			
<button data-css="fulltext" class="btn btn-link font-plus" type="button"><i class="fa fa-font"></i><i class="fa fa-plus"></i></button>
<button data-css="fulltext" class="btn btn-link font-minus" type="button"><i class="fa fa-font"></i><i class="fa fa-minus"></i></button>
		</div>
	
			<div class="item-share hidden-xs hidden-sm top pull-right">
			
<a href="/component/mailto/?tmpl=component&amp;template=radio&amp;link=http://www.cmhw.cu/nacionales/28561-reporta-cuba-25-nuevos-casos-positivos-a-la-covid-19" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa fa-envelope-o"></i></a>

<a class="network" data-network="facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.cmhw.cu%2Fnacionales%2F28561-reporta-cuba-25-nuevos-casos-positivos-a-la-covid-19" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa facebook fa-facebook-square"></i></a>

<a class="network" data-network="twitter" href="http://twitter.com/intent/tweet?text=Reporta+Cuba+25+nuevos+casos+positivos+a+la+COVID-19&url=http%3A%2F%2Fwww.cmhw.cu%2Fnacionales%2F28561-reporta-cuba-25-nuevos-casos-positivos-a-la-covid-19&via=radiocmhw" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa twitter fa-twitter-square"></i></a>		</div>
	
				<div class="row item-full-image">
			<div class="col-md-12">
				
<figure>
  <img class="img-responsive"
        alt=""
    src="http://www.cmhw.cu/images/materiales/2020/Septiembre/7/parte-medico-07092020-minsap-1.jpg" />

  </figure>
			</div>
		</div>
	
	
	<div class="item-text clearfix" itemprop="articleBody">
		<div class="introtext"><p>Para COVID-19 se estudiaron 7 mil 572 muestras, resultando 25 muestras positivas. El país acumula 446 mil 776 muestras realizadas y 4 mil 377 positivas (0,98%). Por tanto, al cierre del día de ayer se confirman 25 casos nuevos, con un acumulado de 4 mil 377 en el país.</p>
</div>
		<div class="fulltext">
<p>Al cierre del día de ayer, 7 de septiembre, se encuentran ingresados en hospitales para vigilancia clínica epidemiológica mil 380 pacientes, de ellos: en vigilancia 56, sospechosos 753 y confirmados 571.</p>
<p>Para COVID-19 se estudiaron 7 mil 572 muestras, resultando 25 muestras positivas. El país acumula 446 mil 776 muestras realizadas y 4 mil 377 positivas (0,98%). Por tanto, al cierre del día de ayer se confirman 25 casos nuevos, con un acumulado de 4 mil 377 en el país.</p>
<p>Los 25 casos diagnosticados son cubanos, de ellos 22 fueron contactos de casos confirmados, dos sin fuente de infección precisada y uno con fuente de infección en el extranjero.</p>
<p>De los 25 casos confirmados, 10 son masculinos y 15 son femeninas. El 52% (13) fueron asintomáticos, acumulándose 2 mil 562 que representan el 58,5% de los confirmados hasta la fecha.</p>
<p><img alt="Reporta Cuba 25 nuevos casos positivos a la Covid-19 " class="img-thumbnail" longdesc="Reporta Cuba 25 nuevos casos positivos a la Covid-19 " src="http://www.radiorebelde.cu/images/images/2020/ciencia/parte-medico-07092020-minsap-2.png" style="width: 100%;" title="Reporta Cuba 25 nuevos casos positivos a la Covid-19 " /><strong>La residencia por provincia y municipio de los 25 casos confirmados</strong></p>
<p><strong>Artemisa (1 caso)</strong></p>
<p>Candelaria (1)</p>
<p><strong>Mayabeque (1 caso)</strong></p>
<p>San Losé de las Lajas (1)</p>
<p><strong>La Habana (12 casos)</strong></p>
<p>Diez de Octubre (6)<br /> Boyeros (2)<br /> Arroyo Naranjo (1)<br /> Habana del Este (1)<br /> Habana Vieja (1)<br /> Cerro (1 importado)</p>
<p><strong>Matanzas (4 casos)</strong></p>
<p>Matanzas (2)<br /> Perico (2)</p>
<p><strong>Ciego de Ávila (7 casos)</strong></p>
<p>Majagua (3)<br /> Ciego de Ávila (2)<br /> Morón (1)<br /> Venezuela (1)</p>
<p><strong>Detalles de los 25 casos confirmados:</strong></p>
<p><strong>Artemisa</strong></p>
<ol>
<li>Ciudadano cubano de 61 años de edad, residente en el municipio Candelaria, provincia Artemisa. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia 13 contactos.</li>
</ol>
<p><strong>La Habana</strong></p>
<ol>
<li>Ciudadano cubano de 11 años de edad, residente en el municipio Arroyo Naranjo, provincia La Habana. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia 11 contactos.</li>
<li>Ciudadano cubano de 40 años de edad, residente en el municipio Habana Vieja, provincia La Habana. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia 12 contactos.</li>
<li>Ciudadana cubana de 54 años de edad, residente en el municipio Habana del Este, provincia La Habana. Se investiga la fuente de infección. Se mantienen en vigilancia 6 contactos.</li>
<li>Ciudadana cubana de 62 años de edad, residente en el municipio Cerro, provincia La Habana. Caso con fuente de infección en el extranjero. Se mantienen en vigilancia 187 contactos.</li>
<li>Ciudadano cubano de 36 años de edad, residente en el municipio Diez de Octubre, provincia La Habana. Contacto de casos confirmados anteriormente. Se mantienen en vigilancia 10 contactos.</li>
<li>Ciudadano cubano de 14 años de edad, residente en el municipio Diez de Octubre, provincia La Habana. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia 11 contactos.</li>
<li>Ciudadana cubana de 15 años de edad, residente en el municipio Boyeros, provincia La Habana. Se investiga la fuente de infección. Se mantienen en vigilancia 7 contactos.</li>
<li>Ciudadana cubana de 49 años de edad, residente en el municipio Boyeros, provincia La Habana. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia 7 contactos.</li>
<li>Ciudadana cubana de 54 años de edad, residente en el municipio Diez de Octubre, provincia La Habana. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia 7 contactos.</li>
<li>Ciudadana cubana de 79 años de edad, residente en el municipio Diez de Octubre, provincia La Habana. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia 19 contactos.</li>
<li>Ciudadana cubana de 56 años de edad, residente en el municipio Diez de Octubre, provincia La Habana. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia 24 contactos.</li>
<li>Ciudadana cubana de 54 años de edad, residente en el municipio Diez de Octubre, provincia La Habana. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia 10 contactos.</li>
</ol>
<p><strong>Mayabeque</strong></p>
<ol>
<li>Ciudadano cubano de 49 años de edad, residente en el municipio San José de las Lajas, provincia Mayabeque. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia 41 contactos.</li>
</ol>
<p><strong>Matanzas</strong></p>
<ol>
<li>Ciudadano cubano de 17 años de edad, residente en el municipio Perico, provincia Matanzas. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia 17 contactos.</li>
<li>Ciudadana cubana de 8 años de edad, residente en el municipio Matanzas, provincia del mismo nombre. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia 7 contactos.</li>
<li>Ciudadano cubano de 53 años de edad, residente en el municipio Perico, provincia Matanzas. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia 17 contactos.</li>
<li>Ciudadano cubano de 32 años de edad, residente en el municipio Matanzas, provincia del mismo nombre. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia 16 contactos.</li>
</ol>
<p><strong>Ciego de Ávila</strong></p>
<ol>
<li>Ciudadana cubana de 53 años de edad, residente en el municipio Ciego de Ávila, provincia del mismo nombre. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia 21 contactos.</li>
<li>Ciudadana cubana de 50 años de edad, residente en el municipio Morón, provincia Ciego de Ávila. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia 14 contactos.</li>
<li>Ciudadana cubana de 53 años de edad, residente en el municipio Majagua, provincia Ciego de Ávila. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia 14 contactos.</li>
<li>Ciudadana cubana de 47 años de edad, residente en el municipio Majagua, provincia Ciego de Ávila. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia 8 contactos.</li>
<li>Ciudadana cubana de 73 años de edad, residente en el municipio Majagua, provincia Ciego de Ávila. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia 14 contactos.</li>
<li>Ciudadano cubano de 55 años de edad, residente en el municipio Venezuela, provincia Ciego de Ávila. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia 16 contactos.</li>
<li>Ciudadana cubana de 19 años de edad, residente en el municipio Ciego de Ávila, provincia del mismo nombre. Contacto de caso confirmado anteriormente. Se mantienen en vigilancia 8 contactos.</li>
</ol>
<p>De los 4 mil 377 pacientes diagnosticados con la enfermedad, se mantienen ingresados confirmados 571 (13,0%), 561 el 98,2% con evolución clínica estable. Se reportan 104 fallecidos (dos del día), dos evacuados, 58 altas del día, se acumulan 3 mil 700 pacientes recuperados (84,6%). Se reportan dos pacientes en estado crítico y ocho en estado grave.</p>
<p><img alt="Reporta Cuba 25 nuevos casos positivos a la Covid-19 " class="img-thumbnail" longdesc="Reporta Cuba 25 nuevos casos positivos a la Covid-19 " src="http://www.radiorebelde.cu/images/images/2020/ciencia/parte-medico-07092020-minsap-3.png" style="width: 100%;" title="Reporta Cuba 25 nuevos casos positivos a la Covid-19 " /><strong>Pacientes en estado crítico:</strong></p>
<ol>
<li>Ciudadano cubano, de 52 años de edad. Procede del municipio San Cristóbal, provincia Artemisa. Antecedentes de Hipertensión Arterial, Diabetes Mellitus, Trombosis Venosa Profunda en ambos Miembros Inferiores, Tromboembolismo Pulmonar y Obesidad. Se encuentra en Terapia Intensiva, afebril en ventilación mecánica, con distress respiratorio ligero. Hemodinámicamente estable. Rx de tórax. Mejoría radiológica. Lesiones inflamatorias bilaterales.  Reportado de crítico estable.</li>
<li>Ciudadana cubana, de 74 años. Procedente del municipio Marianao, provincia La Habana. Antecedentes de Diabetes Mellitus. Se encuentra en Terapia Intensiva, se le realiza cura del muñón, en ventilación mecánica, con distress respiratorio moderado. Inestable hemodinámicamente. Rx de tórax. Lesiones inflamatorias bilaterales. Reportada de crítica inestable.</li>
</ol>
<p><strong>Pacientes en estado grave:</strong></p>
<ol>
<li>Ciudadano cubano, de 75 años. Procede del municipio Habana del Este, provincia La Habana. Antecedentes de Hipertensión Arterial, Enfermedad Cerebro Vascular (hemiparesia residual derecha) y Fractura de cadera derecha operado hace tres meses. Se encuentra en Terapia Intensiva, con menos secreciones bronquiales, ventilando espontáneamente a través de la traqueostomía con oxígeno suplementario. Estable hemodinámicamente. Rx de tórax. Mejoría radiológica. Lesiones inflamatorias bibasales. Reportado de grave.</li>
<li>Ciudadano cubano, de 72 años. Procede del municipio Boyeros, provincia La Habana. Antecedentes de Hipertensión Arterial y Diabetes Mellitus. Se encuentra en Terapia Intensiva, con Polipnea ligera, con ventilación no invasiva. Estable, hemodinámicamente. Rx de tórax. Extensas lesiones inflamatorias en ambos campos pulmonares, más marcado en el lado derecho. Reportado de grave.</li>
<li>Ciudadana cubana, de 84 años. Procede del municipio Playa, La Habana. Antecedentes de Hipertensión Arterial. Se encuentra en Terapia Intensiva, ventilando espontáneamente con oxígeno suplementario. Hemodinámicamente estable. Rx de tórax. Sin cambios. Lesiones inflamatorias bibasales. Reportada de grave.</li>
<li>Ciudadana cubana, de 55 años. Procede del municipio San Miguel del Padrón, provincia La Habana. Contacto de caso confirmado. Antecedentes de Hipertensión Arterial. Se encuentra en Terapia Intensiva, ventilando espontáneamente con oxígeno suplementario. Hemodinámicamente estable. Rx de tórax. Mejoría radiológica. Reportada de grave.</li>
<li>Ciudadano cubano, de 49 años. Procede del municipio Regla, provincia La Habana. Antecedentes de Hipertensión arterial y Asma Bronquial. Se encuentra en Terapia Intensiva, ventilando espontáneamente con oxígeno suplementario. Hemodinámicamente estable. Rx de tórax. Lesiones inflamatorias en base izquierda. Reportado de grave.</li>
<li>Ciudadano cubano, de 82 años. Procede del municipio Centro Habana, provincia La Habana. Antecedentes de Hipertensión Arterial y Asma Bronquial. Se encuentra en Terapia Intensiva, ventilando espontáneamente con oxígeno suplementario. Estable hemodinámicamente con tendencia a la bradicardia. Rx de tórax. Lesiones inflamatorias bilaterales. Reportado de grave.</li>
<li>Ciudadano cubano, de 68 años. Procede del municipio Cárdenas, provincia Matanzas. Antecedentes de Etilismo. Se encuentra en Terapia Intensiva, con tos húmeda, ventilando espontáneamente con oxígeno suplementario. Estable Hemodinámicamente. Rx de tórax. Imágenes compatibles con neumonía intersticial multifocal en base izquierda y medio superior derecha. Reportado de grave.</li>
<li>Ciudadano cubano, 85 años. Procede del municipio Majagua, provincia Ciego de Ávila. Antecedentes de Enfermedad Pulmonar Obstructiva Crónica. Se encuentra en Terapia Intensiva, con polipnea ligera, ventilando espontáneamente con oxígeno suplementario. Estable Hemodinámicamente. Rx de tórax. Mejoría radiológica. Lesiones inflamatorias bilaterales. Reportado de grave.</li>
</ol>
<p><strong>Pacientes fallecidos:</strong></p>
<ol>
<li>Ciudadano cubano de 84 años de edad, que residía en el municipio Boyeros, provincia La Habana. Antecedentes Patológicos Personales: Hipertensión Arterial, Epilepsia, Insuficiencia Renal Crónica, Valvulopatía Mitral. El día 3 de septiembre durante la pesquisa el médico de familia lo encuentra con marcado decaimiento, decidiendo por su enfermedad cardiovascular remitir al Instituto de Cardiología, es valorado y realizado test rápido que es positivo, por lo que se traslada al Hospital Salvador Allende.  Fue ingresado por presentar tos y decaimiento marcado en sala de sospechosos. Los día 4 y 5 de septiembre persisten el decaimiento marcado y la tos, estabilidad hemodinámica, cumpliendo el tratamiento según protocolo. El día 6 de septiembre se recibe PCR confirmado. En horas de la noche aumenta la disnea, signos de deshidratación, hipotensión arterial, diuresis escasa, por lo que es trasladado al Servicio de Cuidados Intensivos. En el Rx de tórax se observan lesiones inflamatorias en ambos campos pulmonares. El día 7 de septiembre presenta agobio respiratorio, hipotensión arterial, es intubado y ventilado en modalidad controlada, se elevan las dosis de aminas. Hace parada cardiaca en asistolia, se realizan maniobras de reanimación cardiopulmonar, que no fueron efectivas. Lamentamos profundamente lo ocurrido y transmitimos las mas sentidas condolencias a familiares y amigos.</li>
<li>Ciudadana cubana de 85 años de edad, que residía en el municipio Majagua, provincia Ciego de Ávila. Antecedentes Patológicos Personales: Hipertensión arterial. El día 30 de agosto es ingresada en un Centro de aislamiento y al ser confirmada se traslada para el Hospital General Roberto Rodríguez, donde por los riesgos se ingresa en el servicio de cuidados intensivos. El día 3 de septiembre es trasladada para el Hospital Militar de Camagüey e ingresada en cuidados intensivos. El día 4 de septiembre presenta disnea moderada, en el Rx de Tórax presentaba lesiones inflamatorias en ambos campos pulmonares. Se añade al tratamiento oxígeno suplementario, esteroides, Ceftriaxona, Heparina de bajo peso molecular a dosis terapéutica y CIGB 258. Los días 5 y 6 de septiembre mantiene disnea y estabilidad hemodinámica. El día 7 de septiembre hace agobio respiratorio, inestabilidad hemodinámica por lo que es intubada y ventilada en modalidad controlada, apoyada con aminas y se cambian antibióticos a Meronem y Vancomicina.  En horas de la noche hace parada cardiaca en asistolia, son realizadas maniobras de reanimación cardiopulmonar, que no fueron efectivas. Lamentamos profundamente lo ocurrido y transmitimos las mas sentidas condolencias a familiares y amigos.</li>
</ol>
<p>Hasta el 7 de septiembre se reportan 185 países con casos de COVID-19, asciende a 27 millones 150 mil 797 los casos confirmados (+ 229 mil 686) y 889 mil 256 fallecidos (+ 7 mil 425) para una letalidad de 3,27%.</p>
<p>La región de las Américas reporta 14 millones 231 mil 407 casos confirmados (+ 81 mil 010), el 52,41% del total de casos reportados en el mundo, con 494 mil 693 fallecidos  (+ 5 mil 423) para una letalidad de 3,47% (+ 0,02).</p></div>
	</div>

			<div class="item-share">
			<p class="pull-left">Compartir este artículo</p>
			
<a href="/component/mailto/?tmpl=component&amp;template=radio&amp;link=http://www.cmhw.cu/nacionales/28561-reporta-cuba-25-nuevos-casos-positivos-a-la-covid-19" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa fa-envelope-o"></i></a>

<a class="network" data-network="facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.cmhw.cu%2Fnacionales%2F28561-reporta-cuba-25-nuevos-casos-positivos-a-la-covid-19" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa facebook fa-facebook-square"></i></a>

<a class="network" data-network="twitter" href="http://twitter.com/intent/tweet?text=Reporta+Cuba+25+nuevos+casos+positivos+a+la+COVID-19&url=http%3A%2F%2Fwww.cmhw.cu%2Fnacionales%2F28561-reporta-cuba-25-nuevos-casos-positivos-a-la-covid-19&via=radiocmhw" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa twitter fa-twitter-square"></i></a>		</div>
	
	<div id="mjformcomments" class="col-md-12">
		<h4> 
	<i class="fa fa-comments" aria-hidden="true"></i>
					No hay publicado ningún comentario. Sé el primero en empezar el debate.			</h4>

    
<div class="mjform">			
		<form id="comments-form" action="http://www.cmhw.cu/index.php?option=com_mjcomments&task=comment.send&format=json" method="post" class="form-validate form-horizontal" enctype="multipart/form-data">
			<div class="form-group">
				<div class="col-md-6">
					<label id="jform_visitor_name-lbl" for="jform_visitor_name" class="hasPopover required" title="Nombre" data-content="Su nombre.">
	Nombre<span class="star">&#160;*</span></label>
					<input type="text" name="jform[visitor_name]" id="jform_visitor_name"  value="" class="form-control required" size="30"       required aria-required="true"      />
				</div>
			</div>
			<div class="form-group">
				<div class="col-md-6">
					<label id="jform_visitor_email-lbl" for="jform_visitor_email" class="hasPopover required" title="Correo (no será publicado)" data-content="Su correo electrónico.">
	Correo (no será publicado)<span class="star">&#160;*</span></label>
					<input type="email" name="jform[visitor_email]" class="validate-email form-control required" id="jform_visitor_email" value=""
 size="30"        required aria-required="true"  />				</div>
			</div>
			<div class="form-group">
				<div class="col-md-12">
					<p>Este sitio se reserva el derecho de la publicación de los comentarios. No se harán visibles aquellos que sean denigrantes, ofensivos, difamatorios, que estén fuera de contexto o atenten contra la dignidad de una persona o grupo social.</p>
				</div>
			</div>
			<div class="form-group">
				<div class="col-md-12">
					<textarea name="jform[visitor_comments]" id="jform_visitor_comments"  cols="100"  rows="6" class="form-control required" placeholder="Haga un comentario..."     required aria-required="true"     ></textarea>				</div>
			</div>
			<div class="form-group form-actions formActions">
				<div class="col-md-3 col-md-offset-9">
					<button type="submit" class="btn btn-danger btn-block validate">Enviar</button>
					<input type="hidden" id="article_id" name="jform[content_id]" value="28561" />
					<input type="hidden" id="category_id" name="jform[content_catid]" value="9" />
					<input type="hidden" name="jform[parentID]" id="jform_parentID" value="0" />				</div>
			</div>
		</form>
	</div>
     

  </div></section>

      <div class="bottom-search">
        
<form id="mod-finder-searchform" action="/buscador-global" method="get" class="wsearch navbar-form navbar-right" role="search">
	<div class="form-group has-feedback ">
		<label for="mod-finder-searchword" class="finder">¿Buscas un tema en específico?</label><input type="text" name="q" id="mod-finder-searchword" class="wsearchword form-control" value="" /><span class="glyphicon glyphicon-search form-control-feedback" aria-hidden="true"></span>
			</div>
</form>

      </div>
    </main>

    <aside class="col-md-4">
			<div id="mjNotification"></div>
			
			<audio controls="false">
            	<source src="https://icecast.teveo.cu/TsxMM94R" type="audio/mpeg">
            </audio>
      <div class="social-link">
				<a target="_blank" href="http://www.facebook.com/radiocmhw" data-network="facebook" target="_blank"><i class="fa fa-facebook-square facebook"></i></a>
				<a target="_blank" href="http://www.twitter.com/radiocmhw" data-network="twitter" target="_blank"><i class="fa fa-twitter-square twitter"></i></a>
				<a target="_blank" href="https://t.me/cmhwradio" data-network="google-plus" target="_blank"><i class="fa fa-telegram" aria-hidden="true"></i></a>
							</div>
			<div class="blockCenter">
				

<div class="custom sticky"  >
	<p><a href="/especial-coronavirus" rel="alternate"><img class="img-responsive" src="/images/system/banners/small2-banner-covid.jpg" caption="false"/></a></p></div>
<div class="panel panel-default"><div class="panel-heading"><h4 class="panel-title"> Lo más visto</h4></div><table class="table mostread ">
	<tbody>
				
			<tr>
				<th scope="row"><span class="number">1</span></th>
				<td>
					<a href="/en-villa-clara/28529-finaliza-la-cuarentena-en-la-zona-urbana-del-municipio-camajuani">
						Finaliza cuarentena en zona urbana de Camajuaní (+Audio)					</a>
				</td>				
			</tr>
			
						
				
			<tr>
				<th scope="row"><span class="number">2</span></th>
				<td>
					<a href="/en-villa-clara/28537-en-vigor-nuevas-resoluciones-del-ministerio-de-justicia-audio">
						En vigor nuevas resoluciones del Ministerio de Justicia (+Audio)					</a>
				</td>				
			</tr>
			
						
				
			<tr>
				<th scope="row"><span class="number">3</span></th>
				<td>
					<a href="/nacionales/28545-a-la-venta-tabloide-especial-cuba-y-su-desafio-economico-y-social">
						A la venta tabloide especial Cuba y su desafío económico y social 					</a>
				</td>				
			</tr>
			
						
				
			<tr>
				<th scope="row"><span class="number">4</span></th>
				<td>
					<a href="/nacionales/28538-cuba-suma-43-nuevos-casos-positivos-a-la-covid-19-video">
						Cuba suma 43 nuevos casos positivos a la COVID-19 (+Video)					</a>
				</td>				
			</tr>
			
						
				
			<tr>
				<th scope="row"><span class="number">5</span></th>
				<td>
					<a href="/en-villa-clara/28540-en-villa-clara-jornada-por-el-aniversario-33-de-los-joven-club-audio">
						En Villa Clara jornada por el aniversario 33 de los Joven Club (+Audio)					</a>
				</td>				
			</tr>
			
						
			</tbody>
</table>
</div>

<div class="custom sticky"  >
	<p><a title="Sección &quot;Radio adentro&quot; - CMHW" href="/radio-adentro" rel="alternate"><img class="img-responsive" src="/images/system/banners/gente-radio.jpg" caption="false" width="480" height="350" /></a></p></div>


<div class="custom"  >
	<p><a title="Ley Helms-Burton" href="/especial-ley-helms-burton-vs-cuba"><img src="/images/system/banners/banner-helms-burton.png" alt="" width="302"/></a></p></div>
<div class="panel panel-default"><div class="panel-heading"><h4 class="panel-title"> Últimos comentarios</h4></div><div class="mod-vanguardia-mjcomment ultimos" id="mod-vanguardia-mjcomment-128">
	
<div class="list-group basic">
		  <a href="/nacionales/24406-convoca-asamblea-nacional-a-foro-online-en-primer-aniversario-del-referendo-constitucional" class="list-group-item">
	    <h5 class="list-group-item-heading">
				Luis Gustavo Carrasco Guerra dijo:
			</h5>
							<p class="list-group-item-text">
					Con la constituci&oacute;n todo 
Sin ella ...				</p>
						<h6><span>En: </span>Convoca Asamblea Nacional a foro online en primer aniversario del Referendo Constitucional</h6>
	  </a>
		  <a href="/en-villa-clara/28490-eladio-perez-leon-salvado-dos-veces-en-1957-audio" class="list-group-item">
	    <h5 class="list-group-item-heading">
				Cira Delia Valdés Pérez dijo:
			</h5>
							<p class="list-group-item-text">
					Siento orgullo de ser su sobrina por parte de mi mam&aacute;.
En esos a&ntilde;os yo era una ni&ntilde;a menor de 7 a&ntilde;os, pero todos en casa ...				</p>
						<h6><span>En: </span>Eladio Pérez León: salvado dos veces en 1957 (+Audio)</h6>
	  </a>
		  <a href="/deportes/28526-preocupante-debut-del-villa-clara-de-beisbol-en-ciego-de-avila-2" class="list-group-item">
	    <h5 class="list-group-item-heading">
				karlos dijo:
			</h5>
							<p class="list-group-item-text">
					Miguel Angel todavia Vladimir tiene pesadilla cuando sue&ntilde;a que Lunar viene a batear. Hasta los avile&ntilde;os se asombraron el a&ntilde;o que ...				</p>
						<h6><span>En: </span>Preocupante debut del Villa Clara de béisbol en Ciego de Ávila</h6>
	  </a>
		  <a href="/deportes/28526-preocupante-debut-del-villa-clara-de-beisbol-en-ciego-de-avila-2" class="list-group-item">
	    <h5 class="list-group-item-heading">
				Rogelio dijo:
			</h5>
							<p class="list-group-item-text">
					Mar&iacute;n, yo creo que lo mas conveniente para todos lo equipos y para el pa&iacute;s es que esta Serie 60 sea SUSPENDIDA y se trabaje para ...				</p>
						<h6><span>En: </span>Preocupante debut del Villa Clara de béisbol en Ciego de Ávila</h6>
	  </a>
		  <a href="/en-villa-clara/28490-eladio-perez-leon-salvado-dos-veces-en-1957-audio" class="list-group-item">
	    <h5 class="list-group-item-heading">
				José Ernesto González García  dijo:
			</h5>
							<p class="list-group-item-text">
					Muchas felicidades para ese eterno combatiente, hombre comprometido con la historia, gracias por entrega a la causa revolucionaria por la lograr ...				</p>
						<h6><span>En: </span>Eladio Pérez León: salvado dos veces en 1957 (+Audio)</h6>
	  </a>
		  <a href="/en-villa-clara/28465-enfrentamiento-a-coleros-y-revendedores-en-villa-clara-audio" class="list-group-item">
	    <h5 class="list-group-item-heading">
				Reinaldo dijo:
			</h5>
							<p class="list-group-item-text">
					Muy bien con la venta por bodegas felicitaciones. AHORA, mi preocupaci&oacute;n es que por lo menos en la calle Amparo y San Miguel sigue la ...				</p>
						<h6><span>En: </span>Sistematicidad en el enfrentamiento a coleros y revendedores en Villa Clara (+Audio)</h6>
	  </a>
		  <a href="/en-villa-clara/28529-finaliza-la-cuarentena-en-la-zona-urbana-del-municipio-camajuani" class="list-group-item">
	    <h5 class="list-group-item-heading">
				Alicia dijo:
			</h5>
							<p class="list-group-item-text">
					&iexcl;Que buena noticia.El agradecimiento a todos los que hicieron posible q todo transcurriera de manera satisfactoria. Muchas gracias.. gracias ...				</p>
						<h6><span>En: </span>Finaliza cuarentena en zona urbana de Camajuaní (+Audio)</h6>
	  </a>
		  <a href="/en-villa-clara/28529-finaliza-la-cuarentena-en-la-zona-urbana-del-municipio-camajuani" class="list-group-item">
	    <h5 class="list-group-item-heading">
				angel dijo:
			</h5>
							<p class="list-group-item-text">
					El municipio de Camajuani ya a pasado dos veses por el mismo tramite de la cuarentena, y es muy importante que se llenen de conciencia para que no ...				</p>
						<h6><span>En: </span>Finaliza cuarentena en zona urbana de Camajuaní (+Audio)</h6>
	  </a>
		  <a href="/en-villa-clara/28441-anuncia-el-banco-popular-de-ahorro-en-villa-clara-nuevos-servicios" class="list-group-item">
	    <h5 class="list-group-item-heading">
				Oscar dijo:
			</h5>
							<p class="list-group-item-text">
					En la opci&oacute;n de la apertura de la cuenta hasta los 60 meses ud escoge la modalidad de como desea recibir los intereses, si mensual o al ...				</p>
						<h6><span>En: </span>Anuncia el Banco Popular de Ahorro en Villa Clara nuevos servicios (+Audio)</h6>
	  </a>
	</div>
</div>
</div>

<div class="custom"  >
	<p><a href="/reforma-constitucional-cubana" rel="alternate"><img src="/images/system/banners/reforma_constitucional_cubana.jpg" width="302" height="442"></a></p></div>


<div class="custom"  >
	<p><a title="Radio CMHW - En audio" href="/en-audio" rel="alternate"><img src="/images/system/banners/seccion-cmhw-en-audio.jpg" alt="" width="302" height="442" /></a></p></div>


<div class="custom"  >
	<p><a href="http://www.soyvillaclara.gob.cu/es/" target="_black"><img src="/images/system/banners/soy-villa-clara.jpg" width="302" height="442" /></a></p></div>

			</div>
      <div class="blockStuck">
				
			</div>
		</aside>
  </div>
</div>

  
<footer>
  
<nav class="navbar navbar-default navbar-footer">
	<div class="container">
    <p class="navbar-text">Emisora Provincial de Radio CMHW. &copy;  2020 </p>

		<!-- toggle get grouped for better mobile display -->
		<div class="navbar-header">
			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navigation" aria-expanded="false">
				<span class="sr-only">Cambiar navegación</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
		</div>

		<!-- Collect the nav links -->
		<div class="collapse navbar-collapse navigation">
			<ul class="nav navbar-nav ">
<li class="item-141"><a href="/quienes-somos" >Quiénes somos</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-140"><a href="/mapa-del-sitio" >Mapa del sitio</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-138"><a href="/creditos" >Créditos</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-139"><a href="/contacto" >Contacto</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li></ul>

		</div>
	</div>
</nav>
  
<div class="container link">
  <div class="col-md-4">
    <ul class="list-group">
      <li class="list-group-item">Sitios de Villa Clara:</li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.radiosagua.icrt.cu">Radio Sagua</a> |
        <a target="_blank" href="http://www.radiocaibarien.cu">Radio Caibarién</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.vanguardia.cu">Vanguardia</a> |
        <a target="_blank" href="http://www.telecubanacan.icrt.cu">TeleCubanacán</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.revistasignos.com">Revista Signos</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.cmp.vcl.cu">El Tiempo en Villa Clara</a> |
      </li>
    </ul>
  </div>
  <div class="col-md-4">
    <ul class="list-group">
      <li class="list-group-item">Medios nacionales:</li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.radiocubana.cu">Portal de la Radio Cubana</a> |
        <a target="_blank" href="http://www.radioreloj.cu">Radio Reloj</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.granma.cu">Granma</a> |
        <a target="_blank" href="http://www.cubadebate.cu">Cubadebate</a> |
        <a target="_blank" href="http://www.juventudrebelde.cu">Juventud Rebelde</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.trabajadores.cu">Trabajadores</a> |
        <a target="_blank" href="http://www.radioenciclopedia.cu">Radio Enciclopedia</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.radiohc.cu">Radio Habana-Cuba</a> |
        <a target="_blank" href="http://www.radioprogreso.cu">Radio Progreso</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.radiorebelde.cu">Radio Rebelde</a> |
        <a target="_blank" href="http://www.tvcubana.icrt.cu">Televisión Cubana</a> |
      </li>
    </ul>
  </div>
  <div class="col-md-4">
    <ul class="list-group">
      <li class="list-group-item">Otros sitios de interés:</li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.acn.cu">ACN</a> |
        <a target="_blank" href="http://www.prensa-latina.cu">Prensa Latina</a> |
        <a target="_blank" href="http://www.cubahora.cu">Cubahora</a> |
        <a target="_blank" href="http://www.cubasi.cu">Cubasí</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.bohemia.cu">Bohemia</a> |
        <a target="_blank" href="http://www.mujeres.co.cu">Mujeres</a> |
        <a target="_blank" href="http://www.lajiribilla.cu">La Jiribilla</a> |
        <a target="_blank" href="http://www.almamater.cu">Alma Máter</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.caimanbarbudo.cu">Caimán Barbudo</a> |
        <a target="_blank" href="http://www.ecured.cu">Ecured</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.pamarillas.cu">ETECSA páginas amarillas</a> |
      </li>
    </ul>
  </div>
</div>
  
<nav class="navbar navbar-default navbar-bottom">
	<div class="container">
    <p class="navbar-text"><i class="fa fa-map-marker"></i> Edificio CMHW. Parque Leoncio Vidal #4, Santa Clara, Villa Clara. CP 50100 Cuba</p>
    <p class="navbar-text"><i class="fa fa-phone"></i> (+53) 42 205350</p>
    <p class="navbar-text"><i class="fa fa-envelope-o"></i> pagina@cmhw.icrt.cu</p>
  </div>
<nav>
</footer>

  <!-- Google Anality Code -->
  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-73769791-1', 'auto');
  ga('send', 'pageview');
  </script>
</body>

</html>

