
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" dir="ltr">


<head>
  <base href="http://www.cmhw.cu/nacionales/28235-laura-esta-muy-proxima-al-oriente-de-cuba" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Laura está muy próxima al oriente de Cuba" />
	<meta name="author" content="Tomado del Instituto de Meteorología" />
	<meta name="description" content="Laura está muy próxima al oriente de Cuba" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Laura está muy próxima al oriente de Cuba</title>
	<link href="http://www.cmhw.cu/nacionales/28235-laura-esta-muy-proxima-al-oriente-de-cuba" rel="canonical" />
	<link href="/templates/radio/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/pkg_cmhw/tmpl_cmhw_radio/css/jui/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/pkg_cmhw/plg_content_mjformcomment/css/plg_mjformcomment.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/pkg_cmhw/tmpl_cmhw_radio/css/font-awesome-4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/pkg_cmhw/tmpl_cmhw_radio/css/theme/radio/radio.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/vanguardia/mod_vanguardia_mjcomment/css/mod_vanguardia_mjcomment.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/com_finder/css/finder.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_languages/css/template.css?cb089f52431f46a5ded692a3de717929" rel="stylesheet" type="text/css" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"c990879754e031f576cb59a0c181e4ce","system.paths":{"root":"","base":""},"joomla.jtext":{"JLIB_FORM_FIELD_INVALID":"Campo inv\u00e1lido:&#160"}}</script>
	<script src="/media/jui/js/jquery.min.js?cb089f52431f46a5ded692a3de717929" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?cb089f52431f46a5ded692a3de717929" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?cb089f52431f46a5ded692a3de717929" type="text/javascript"></script>
	<script src="/templates/radio/js/jui/bootstrap.min.js?cb089f52431f46a5ded692a3de717929" type="text/javascript"></script>
	<script src="/media/pkg_cmhw/plg_content_mjformcomment/js/plg_mjformcomment.min.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js?cb089f52431f46a5ded692a3de717929" type="text/javascript"></script>
	<script src="/media/system/js/punycode.js?cb089f52431f46a5ded692a3de717929" type="text/javascript"></script>
	<script src="/media/system/js/validate.js?cb089f52431f46a5ded692a3de717929" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?cb089f52431f46a5ded692a3de717929" type="text/javascript"></script><![endif]-->
	<script src="/media/pkg_cmhw/tmpl_cmhw_radio/js/theme/radio/radio.min.js" type="text/javascript"></script>
	<script src="/media/pkg_cmhw/tmpl_cmhw_radio/js/jui/bootstrap.min.js" type="text/javascript"></script>
	<script src="/media/pkg_cmhw/tmpl_cmhw_radio/js/extensions/lazyload/jquery.lazyload.min.js" type="text/javascript"></script>
	<script src="/media/pkg_cmhw/tmpl_cmhw_radio/js/theme/template.min.js" type="text/javascript"></script>
	<script src="/media/vanguardia/mod_vanguardia_mjcomment/js/mod_vanguardia_mjcomment.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.autocomplete.min.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });jQuery(function($){ initPopovers(); $("body").on("subform-row-add", initPopovers); function initPopovers (event, container) { $(container || document).find(".hasPopover").popover({"html": true,"trigger": "hover focus","container": "body"});} });
jQuery(document).ready(function() {
	var value, searchword = jQuery('.wsearchword');

		// Set the input value if not already set.
		if (!searchword.val())
		{
			searchword.val('Buscar...');
		}

		// Get the current value.
		value = searchword.val();

		// If the current value equals the default value, clear it.
		searchword.on('focus', function()
		{	var el = jQuery(this);
			if (el.val() === 'Buscar...')
			{
				el.val('');
			}
		});

		// If the current value is empty, set the previous value.
		searchword.on('blur', function()
		{	var el = jQuery(this);
			if (!el.val())
			{
				el.val(value);
			}
		});

		jQuery('#mod-finder-searchform').on('submit', function(e){
			e.stopPropagation();
			var advanced = jQuery('#mod-finder-advanced');
			// Disable select boxes with no value selected.
			if ( advanced.length)
			{
				advanced.find('select').each(function(index, el) {
					var el = jQuery(el);
					if(!el.val()){
						el.attr('disabled', 'disabled');
					}
				});
			}
		});
	var suggest = jQuery('.wsearchword').autocomplete({
		serviceUrl: '/component/finder/?task=suggestions.suggest&format=json&tmpl=component',
		paramName: 'q',
		minChars: 1,
		maxHeight: 400,
		width: 300,
		zIndex: 9999,
		deferRequestBy: 500
	});});
jQuery(document).ready(function() {
	var value, searchword = jQuery('.wsearchword');

		// Set the input value if not already set.
		if (!searchword.val())
		{
			searchword.val('Buscar...');
		}

		// Get the current value.
		value = searchword.val();

		// If the current value equals the default value, clear it.
		searchword.on('focus', function()
		{	var el = jQuery(this);
			if (el.val() === 'Buscar...')
			{
				el.val('');
			}
		});

		// If the current value is empty, set the previous value.
		searchword.on('blur', function()
		{	var el = jQuery(this);
			if (!el.val())
			{
				el.val(value);
			}
		});

		jQuery('#mod-finder-searchform').on('submit', function(e){
			e.stopPropagation();
			var advanced = jQuery('#mod-finder-advanced');
			// Disable select boxes with no value selected.
			if ( advanced.length)
			{
				advanced.find('select').each(function(index, el) {
					var el = jQuery(el);
					if(!el.val()){
						el.attr('disabled', 'disabled');
					}
				});
			}
		});
	var suggest = jQuery('.wsearchword').autocomplete({
		serviceUrl: '/component/finder/?task=suggestions.suggest&format=json&tmpl=component',
		paramName: 'q',
		minChars: 1,
		maxHeight: 400,
		width: 300,
		zIndex: 9999,
		deferRequestBy: 500
	});});
	</script>
	<meta property="twitter:title" content="Laura está muy próxima al oriente de Cuba"/>
	<meta property="twitter:card" content="summary_large_image"/>
	<meta property="twitter:site" content="http://www.cmhw.cu/"/>
	<meta property="twitter:creator" content="@EmisoraCMHW"/>
	<meta property="twitter:url" content="http://www.cmhw.cu/nacionales/28235-laura-esta-muy-proxima-al-oriente-de-cuba"/>
	<meta property="twitter:image" content="http://www.cmhw.cu/images/materiales/2020/Agosto/23/Sin_ttulo.png"/>
	<meta property="twitter:description" content="Laura está muy próxima al oriente de Cuba"/>
	<meta property="og:title" content="Laura está muy próxima al oriente de Cuba"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="http://www.cmhw.cu/nacionales/28235-laura-esta-muy-proxima-al-oriente-de-cuba"/>
	<meta property="og:image" content="http://www.cmhw.cu/images/materiales/2020/Agosto/23/Sin_ttulo.png"/>
	<meta property="og:description" content="Laura está muy próxima al oriente de Cuba"/>

  <meta name="viewport" content="width=device-width, initial-scale=1">
</head>

<body class="site_global com_content view-article no-layout no-task itemid-118 es-es">
  
<header>
  <div class="container">
    <div class="row">
      <div class="col-md-3 page-title">
        <a href="/">
          <img src="http://www.cmhw.cu/media/pkg_cmhw/tmpl_cmhw_radio/img/logos/default_es.png" alt="Radio CMHW" />        </a>
      </div>

      <div class="col-md-5 page-time">
	      <time datetime="2020-08-23T16:11:14-04:00">
	         Domingo, 23 Agosto 2020, 16:11 GTM		    </time>
        <div class="selenguage">
          <div class="mod-languages">

	<ul class="lang-inline" dir="ltr">
									<li class="lang-active">
			<a href="http://www.cmhw.cu/nacionales/28235-laura-esta-muy-proxima-al-oriente-de-cuba">
												<img src="/media/mod_languages/images/es.gif" alt="Español (ES)" title="Español (ES)" />										</a>
			</li>
								<li>
			<a href="/en/national">
												<img src="/media/mod_languages/images/en.gif" alt="English (UK)" title="English (UK)" />										</a>
			</li>
				</ul>

</div>

        </div>
      </div>

      <div class="col-md-4 page-search">
        
<form id="mod-finder-searchform" action="/buscador-global" method="get" class="wsearch navbar-form navbar-right" role="search">
	<div class="form-group has-feedback ">
		<input type="text" name="q" id="mod-finder-searchword" class="wsearchword form-control" value="" /><span class="glyphicon glyphicon-search form-control-feedback" aria-hidden="true"></span>
			</div>
</form>

        <a href="/nacionales?format=feed&amp;type=rss"><i class="fa fa-rss"></i></a>
        <a href="/component/mailto/?tmpl=component&amp;template=radio&amp;link=http://www.cmhw.cu/nacionales/28235-laura-esta-muy-proxima-al-oriente-de-cuba" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa fa-envelope-o"></i></a>
      </div>
    </div>
  </div>
</header>
  
<nav class="navbar navbar-default navbar-cmhw es-es">
	<div class="container">
		<!-- toggle get grouped for better mobile display -->
		<div class="navbar-header">
			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navigation" aria-expanded="false">
				<span class="sr-only">Cambiar navegación</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
		</div>

		<!-- Collect the nav links -->
		<div class="collapse navbar-collapse navigation <br />
<b>Notice</b>:  Undefined variable: tmplVar in <b>/mnt/public/templates/radio/theme/radio/body_nav.php</b> on line <b>28</b><br />
<br />
<b>Notice</b>:  Trying to get property 'globalParams' of non-object in <b>/mnt/public/templates/radio/theme/radio/body_nav.php</b> on line <b>28</b><br />
<br />
<b>Notice</b>:  Trying to get property 'language' of non-object in <b>/mnt/public/templates/radio/theme/radio/body_nav.php</b> on line <b>28</b><br />
">
			<ul class="nav navbar-nav ">
<li class="item-115"><a href="/" >Portada</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-117"><a href="/en-villa-clara" >En Villa Clara</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-118 active current"><a href="/nacionales" >Nacionales</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-119"><a href="/internacionales" >Internacionales</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-120"><a href="/deportes" >Deportes</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-121"><a href="/cultura" >Cultura</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-122"><a href="/ciencia-y-tecnica" >Ciencia y técnica</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li></ul>

		</div>
	</div>
</nav>

  
<div class="container">
  <div class="row content">
    <main class="col-md-8">
      <section class="page-article clearfix " itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />

		<div class="page-header">
		<h1> Nacionales </h1>
	</div>
	
			<div class="item-title">
			<h2 itemprop="name">
									Laura está muy próxima al oriente de Cuba							</h2>
		</div>
	
			
<div class="item-info">
			<div class="createdby" itemprop="author" itemscope itemtype="http://schema.org/Person">
										<span itemprop="name">Tomado del Instituto de Meteorología</span>		</div>
	
			<div class="created">
			<time datetime="2020-08-23T15:47:47-04:00" itemprop="dateCreated">
				publicado el 23/08/2020, 15:47			</time>
		</div>
	</div>
	
			<div class="item-option hidden-xs hidden-sm pull-left">
			
<button data-css="fulltext" class="btn btn-link font-plus" type="button"><i class="fa fa-font"></i><i class="fa fa-plus"></i></button>
<button data-css="fulltext" class="btn btn-link font-minus" type="button"><i class="fa fa-font"></i><i class="fa fa-minus"></i></button>
		</div>
	
			<div class="item-share hidden-xs hidden-sm top pull-right">
			
<a href="/component/mailto/?tmpl=component&amp;template=radio&amp;link=http://www.cmhw.cu/nacionales/28235-laura-esta-muy-proxima-al-oriente-de-cuba" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa fa-envelope-o"></i></a>

<a class="network" data-network="facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.cmhw.cu%2Fnacionales%2F28235-laura-esta-muy-proxima-al-oriente-de-cuba" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa facebook fa-facebook-square"></i></a>

<a class="network" data-network="twitter" href="http://twitter.com/intent/tweet?text=Laura+est%C3%A1+muy+pr%C3%B3xima+al+oriente+de+Cuba&url=http%3A%2F%2Fwww.cmhw.cu%2Fnacionales%2F28235-laura-esta-muy-proxima-al-oriente-de-cuba&via=radiocmhw" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa twitter fa-twitter-square"></i></a>		</div>
	
				<div class="row item-full-image">
			<div class="col-md-12">
				
<figure>
  <img class="img-responsive"
    title=""    alt="Laura está muy próxima al oriente de Cuba"
    src="http://www.cmhw.cu/images/materiales/2020/Agosto/23/Sin_ttulo.png" />

      <figcaption>Foto: Radar Gran Piedra / Tomada de INSMET</figcaption>
  </figure>
			</div>
		</div>
	
	
	<div class="item-text clearfix" itemprop="articleBody">
		<div class="introtext"><p><span style="text-decoration: underline;"><strong>Actualización 3:00 PM</strong></span><em>:</em> Los nublados y las fuertes lluvias se están incrementando en Guantánamo y se extenderán al resto de la región oriental en la tarde y la noche, las que serán fuertes e intensas en algunas localidades, principalmente en zonas montañosas.</p>
</div>
		<div class="fulltext">
<p>Comenzarán a influir sobre el extremo oriental de Cuba de forma gradual vientos con fuerza de tormenta tropical, entre 60 y 75 kilómetros por hora, con rachas superiores, los que se extenderán al resto de esta región.</p>
<p>Se mantendrán las fuertes marejadas en ambos litorales de la región oriental, con el inicio desde la tarde de inundaciones costeras de ligeras a moderadas en zonas bajas del litoral norte de las provincias de Guantánamo, Holguín, Las Tunas y Camagüey. Desde cabo Cruz hasta punta de Maisí se producirán inundaciones costeras ligeras desde la tarde y durante la próxima madrugada se iniciarán inundaciones costeras de ligeras a moderadas en la costa sur de Las Tunas.<br /><br />Durante el mediodía y las primeras horas de la tarde Laura ha incrementado los nublados con fuertes lluvias alrededor de su centro y está muy próxima a la región oriental de Cuba. A las tres de la tarde, el centro de Laura se estimó en los 19.5 grados de latitud Norte y 74.6 grados de longitud Oeste, posición que lo sitúa a unos 100 kilómetros al sur-suroeste de punta de Maisí, Guantánamo y a 140 kilómetros al este-sudeste de la ciudad de Santiago de Cuba. La tormenta tropical continúa su movimiento rápido al oeste-noroeste con tendencia al oeste, a razón de 33 kilómetros por hora. Sus vientos máximos sostenidos se mantienen en 85 kilómetros por hora, con rachas superiores, y la presión central ha continuado en 1004 hectoPascal.<br /><br />La tormenta tropical Laura continuará transitando con similar velocidad de traslación por los mares adyacentes a la costa sur oriental, donde pudiera ganar algo más en organización, justo antes de penetrar por el litoral sur entre Santiago de Cuba y Granma en la tarde-noche de hoy.<br /><br />Las bandas de nublados asociadas con la tormenta tropical continúan sobre las provincias de Guantánamo, Santiago de Cuba, Holguín y Granma. En las observaciones recientes del radar meteorológico de la Gran Piedra se observa el centro de este organismo ciclónico sobre los mares al sur de Guantánamo. Las rachas de vientos del este-nordeste en Baracoa y Maisí se han incrementado, con velocidades de 102 y 110 kilómetros por hora, a las 11:55 de la mañana y 2:51 de la tarde, respectivamente. También se han reportado fuertes marejadas en el litoral de ambas localidades.<br /><br /><strong>El próximo aviso de ciclón tropical sobre Laura se emitirá a las seis de la tarde de hoy.</strong></p></div>
	</div>

			<div class="item-share">
			<p class="pull-left">Compartir este artículo</p>
			
<a href="/component/mailto/?tmpl=component&amp;template=radio&amp;link=http://www.cmhw.cu/nacionales/28235-laura-esta-muy-proxima-al-oriente-de-cuba" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa fa-envelope-o"></i></a>

<a class="network" data-network="facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.cmhw.cu%2Fnacionales%2F28235-laura-esta-muy-proxima-al-oriente-de-cuba" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa facebook fa-facebook-square"></i></a>

<a class="network" data-network="twitter" href="http://twitter.com/intent/tweet?text=Laura+est%C3%A1+muy+pr%C3%B3xima+al+oriente+de+Cuba&url=http%3A%2F%2Fwww.cmhw.cu%2Fnacionales%2F28235-laura-esta-muy-proxima-al-oriente-de-cuba&via=radiocmhw" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa twitter fa-twitter-square"></i></a>		</div>
	
	<div id="mjformcomments" class="col-md-12">
		<h4> 
	<i class="fa fa-comments" aria-hidden="true"></i>
					No hay publicado ningún comentario. Sé el primero en empezar el debate.			</h4>

    
<div class="mjform">			
		<form id="comments-form" action="http://www.cmhw.cu/index.php?option=com_mjcomments&task=comment.send&format=json" method="post" class="form-validate form-horizontal" enctype="multipart/form-data">
			<div class="form-group">
				<div class="col-md-6">
					<label id="jform_visitor_name-lbl" for="jform_visitor_name" class="hasPopover required" title="Nombre" data-content="Su nombre.">
	Nombre<span class="star">&#160;*</span></label>
					<input type="text" name="jform[visitor_name]" id="jform_visitor_name"  value="" class="form-control required" size="30"       required aria-required="true"      />
				</div>
			</div>
			<div class="form-group">
				<div class="col-md-6">
					<label id="jform_visitor_email-lbl" for="jform_visitor_email" class="hasPopover required" title="Correo (no será publicado)" data-content="Su correo electrónico.">
	Correo (no será publicado)<span class="star">&#160;*</span></label>
					<input type="email" name="jform[visitor_email]" class="validate-email form-control required" id="jform_visitor_email" value=""
 size="30"        required aria-required="true"  />				</div>
			</div>
			<div class="form-group">
				<div class="col-md-12">
					<p>Este sitio se reserva el derecho de la publicación de los comentarios. No se harán visibles aquellos que sean denigrantes, ofensivos, difamatorios, que estén fuera de contexto o atenten contra la dignidad de una persona o grupo social.</p>
				</div>
			</div>
			<div class="form-group">
				<div class="col-md-12">
					<textarea name="jform[visitor_comments]" id="jform_visitor_comments"  cols="100"  rows="6" class="form-control required" placeholder="Haga un comentario..."     required aria-required="true"     ></textarea>				</div>
			</div>
			<div class="form-group form-actions formActions">
				<div class="col-md-3 col-md-offset-9">
					<button type="submit" class="btn btn-danger btn-block validate">Enviar</button>
					<input type="hidden" id="article_id" name="jform[content_id]" value="28235" />
					<input type="hidden" id="category_id" name="jform[content_catid]" value="9" />
					<input type="hidden" name="jform[parentID]" id="jform_parentID" value="0" />				</div>
			</div>
		</form>
	</div>
     

  </div></section>

      <div class="bottom-search">
        
<form id="mod-finder-searchform" action="/buscador-global" method="get" class="wsearch navbar-form navbar-right" role="search">
	<div class="form-group has-feedback ">
		<label for="mod-finder-searchword" class="finder">¿Buscas un tema en específico?</label><input type="text" name="q" id="mod-finder-searchword" class="wsearchword form-control" value="" /><span class="glyphicon glyphicon-search form-control-feedback" aria-hidden="true"></span>
			</div>
</form>

      </div>
    </main>

    <aside class="col-md-4">
			<div id="mjNotification"></div>
			
			<audio controls="false">
            	<source src="https://icecast.teveo.cu/TsxMM94R" type="audio/mpeg">
            </audio>
      <div class="social-link">
				<a target="_blank" href="http://www.facebook.com/radiocmhw" data-network="facebook" target="_blank"><i class="fa fa-facebook-square facebook"></i></a>
				<a target="_blank" href="http://www.twitter.com/radiocmhw" data-network="twitter" target="_blank"><i class="fa fa-twitter-square twitter"></i></a>
				<a target="_blank" href="https://t.me/cmhwradio" data-network="google-plus" target="_blank"><i class="fa fa-telegram" aria-hidden="true"></i></a>
							</div>
			<div class="blockCenter">
				

<div class="custom sticky"  >
	<p><a href="/especial-coronavirus" rel="alternate"><img class="img-responsive" src="/images/system/banners/small2-banner-covid.jpg" caption="false"/></a></p></div>
<div class="panel panel-default"><div class="panel-heading"><h4 class="panel-title"> Lo más visto</h4></div><table class="table mostread ">
	<tbody>
				
			<tr>
				<th scope="row"><span class="number">1</span></th>
				<td>
					<a href="/nacionales/28218-tormenta-tropical-laura-se-aproxima-a-la-espanola">
						Tormenta Tropical Laura se aproxima a La Española					</a>
				</td>				
			</tr>
			
						
				
			<tr>
				<th scope="row"><span class="number">2</span></th>
				<td>
					<a href="/nacionales/28227-tormenta-tropical-laura-azota-la-espanola">
						Tormenta Tropical Laura azota La Española					</a>
				</td>				
			</tr>
			
						
				
			<tr>
				<th scope="row"><span class="number">3</span></th>
				<td>
					<a href="/nacionales/28210-en-video-actualizacion-de-la-covid-19-en-cuba-5">
						Reporta Cuba 35 nuevos casos positivos a la Covid-19 (+Fotos y Video)					</a>
				</td>				
			</tr>
			
						
				
			<tr>
				<th scope="row"><span class="number">4</span></th>
				<td>
					<a href="/radio-adentro/28197-villa-clara-premiados-de-la-radio-cubana-en-su-aniversario-98">
						Villa Clara: Premiados de la Radio Cubana en su aniversario 98					</a>
				</td>				
			</tr>
			
						
				
			<tr>
				<th scope="row"><span class="number">5</span></th>
				<td>
					<a href="/radio-adentro/28207-noventa-y-ocho-anos-de-una-magia-hecha-sonido-y-palabra-audio">
						Noventa y ocho años de una magia hecha sonido y palabra (+Audio)					</a>
				</td>				
			</tr>
			
						
			</tbody>
</table>
</div>

<div class="custom sticky"  >
	<p><a title="Sección &quot;Radio adentro&quot; - CMHW" href="/radio-adentro" rel="alternate"><img class="img-responsive" src="/images/system/banners/gente-radio.jpg" caption="false" width="480" height="350" /></a></p></div>


<div class="custom"  >
	<p><a title="Ley Helms-Burton" href="/especial-ley-helms-burton-vs-cuba"><img src="/images/system/banners/banner-helms-burton.png" alt="" width="302"/></a></p></div>
<div class="panel panel-default"><div class="panel-heading"><h4 class="panel-title"> Últimos comentarios</h4></div><div class="mod-vanguardia-mjcomment ultimos" id="mod-vanguardia-mjcomment-128">
	
<div class="list-group basic">
		  <a href="/deportes/28176-presentado-el-equipo-de-villa-clara-para-la-proxima-temporada-beisbolera" class="list-group-item">
	    <h5 class="list-group-item-heading">
				Tite dijo:
			</h5>
							<p class="list-group-item-text">
					Da igual amigo, no importa c&oacute;mo le llamen. Leopardos o Azucareros, es nuestro VC y estoy seguro que todos lo apoyaremos sin importar ...				</p>
						<h6><span>En: </span>Presentado el equipo de Villa Clara para la próxima temporada beisbolera</h6>
	  </a>
		  <a href="/ciencia-y-tecnica/28191-por-que-el-candidato-vacunal-cubano-se-llama-soberana" class="list-group-item">
	    <h5 class="list-group-item-heading">
				candida arbolaez albs dijo:
			</h5>
							<p class="list-group-item-text">
					Que orgullo pertecer a este pueblo. Ser ...				</p>
						<h6><span>En: </span>¿Por qué el candidato vacunal cubano se llama Soberana?</h6>
	  </a>
		  <a href="/nacionales/28211-aviso-de-ciclon-tropical-5-sobre-tormenta-tropical-laura" class="list-group-item">
	    <h5 class="list-group-item-heading">
				Mayte SM  dijo:
			</h5>
							<p class="list-group-item-text">
					Muy buena la medida tomada por los directivos de la provincia contra coleros y revendedores as&iacute; se beneficia &eacute;l pueblo trabajador que ...				</p>
						<h6><span>En: </span>Aviso de ciclón tropical 5 sobre tormenta tropical Laura</h6>
	  </a>
		  <a href="/en-villa-clara/28175-comenzara-en-santa-clara-venta-por-bodegas-de-productos-de-las-tiendas-recaudadoras-de-divisas" class="list-group-item">
	    <h5 class="list-group-item-heading">
				YoandyCT85 dijo:
			</h5>
							<p class="list-group-item-text">
					Mi otro comentario no fue publicado espero tener suerte con este aunque nunca incumplo con lo establecido aqu&iacute; siempre digo la verdad,es una ...				</p>
						<h6><span>En: </span>Comenzará en Santa Clara venta por bodegas de productos de las Tiendas Recaudadoras de Divisas</h6>
	  </a>
		  <a href="/en-villa-clara/28175-comenzara-en-santa-clara-venta-por-bodegas-de-productos-de-las-tiendas-recaudadoras-de-divisas" class="list-group-item">
	    <h5 class="list-group-item-heading">
				José Alberto Cardoso Gómez dijo:
			</h5>
							<p class="list-group-item-text">
					Una cosa es escribir y otra es implementar y que se cumpla lo que se dice.
Me consta que el viernes a las doce d&iacute;a se anunci&oacute; ...				</p>
						<h6><span>En: </span>Comenzará en Santa Clara venta por bodegas de productos de las Tiendas Recaudadoras de Divisas</h6>
	  </a>
		  <a href="/en-villa-clara/28188-una-historia-de-solidaridad-en-tiempos-dificiles-audio" class="list-group-item">
	    <h5 class="list-group-item-heading">
				Mayte SM  dijo:
			</h5>
							<p class="list-group-item-text">
					Saludos a la juventud villaclare&ntilde;a que sigan as&iacute; por el buen camino y no lo pierdan de vista Muchas Gracias a todos los que hacen que ...				</p>
						<h6><span>En: </span>Una historia de solidaridad en tiempos difíciles (+Audio)</h6>
	  </a>
		  <a href="/en-villa-clara/28188-una-historia-de-solidaridad-en-tiempos-dificiles-audio" class="list-group-item">
	    <h5 class="list-group-item-heading">
				Mayte SM  dijo:
			</h5>
							<p class="list-group-item-text">
					Hola siempre todas las noticias no pueden ser malas y la esperanza es lo &uacute;ltimo que se pierde como dice un viejo refr&aacute;n todav&iacute;a ...				</p>
						<h6><span>En: </span>Una historia de solidaridad en tiempos difíciles (+Audio)</h6>
	  </a>
		  <a href="/en-villa-clara/28175-comenzara-en-santa-clara-venta-por-bodegas-de-productos-de-las-tiendas-recaudadoras-de-divisas" class="list-group-item">
	    <h5 class="list-group-item-heading">
				Dlv dijo:
			</h5>
							<p class="list-group-item-text">
					Esto debe mejorar mucho y eliminar las colas conozco lugares donde se s&oacute;lo van los activistas  que designa el CDR. En  lo que va de pandemia ...				</p>
						<h6><span>En: </span>Comenzará en Santa Clara venta por bodegas de productos de las Tiendas Recaudadoras de Divisas</h6>
	  </a>
		  <a href="/ciencia-y-tecnica/28191-por-que-el-candidato-vacunal-cubano-se-llama-soberana" class="list-group-item">
	    <h5 class="list-group-item-heading">
				El primero dijo:
			</h5>
							<p class="list-group-item-text">
					BRAVO,BRAVO, y mil millones de veces ...				</p>
						<h6><span>En: </span>¿Por qué el candidato vacunal cubano se llama Soberana?</h6>
	  </a>
	</div>
</div>
</div>

<div class="custom"  >
	<p><a href="/reforma-constitucional-cubana" rel="alternate"><img src="/images/system/banners/reforma_constitucional_cubana.jpg" width="302" height="442"></a></p></div>


<div class="custom"  >
	<p><a title="Radio CMHW - En audio" href="/en-audio" rel="alternate"><img src="/images/system/banners/seccion-cmhw-en-audio.jpg" alt="" width="302" height="442" /></a></p></div>


<div class="custom"  >
	<p><a href="http://www.soyvillaclara.gob.cu/es/" target="_black"><img src="/images/system/banners/soy-villa-clara.jpg" width="302" height="442" /></a></p></div>

			</div>
      <div class="blockStuck">
				
			</div>
		</aside>
  </div>
</div>

  
<footer>
  
<nav class="navbar navbar-default navbar-footer">
	<div class="container">
    <p class="navbar-text">Emisora Provincial de Radio CMHW. &copy;  2020 </p>

		<!-- toggle get grouped for better mobile display -->
		<div class="navbar-header">
			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navigation" aria-expanded="false">
				<span class="sr-only">Cambiar navegación</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
		</div>

		<!-- Collect the nav links -->
		<div class="collapse navbar-collapse navigation">
			<ul class="nav navbar-nav ">
<li class="item-141"><a href="/quienes-somos" >Quiénes somos</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-140"><a href="/mapa-del-sitio" >Mapa del sitio</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-138"><a href="/creditos" >Créditos</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-139"><a href="/contacto" >Contacto</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li></ul>

		</div>
	</div>
</nav>
  
<div class="container link">
  <div class="col-md-4">
    <ul class="list-group">
      <li class="list-group-item">Sitios de Villa Clara:</li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.radiosagua.icrt.cu">Radio Sagua</a> |
        <a target="_blank" href="http://www.radiocaibarien.cu">Radio Caibarién</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.vanguardia.cu">Vanguardia</a> |
        <a target="_blank" href="http://www.telecubanacan.icrt.cu">TeleCubanacán</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.revistasignos.com">Revista Signos</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.cmp.vcl.cu">El Tiempo en Villa Clara</a> |
      </li>
    </ul>
  </div>
  <div class="col-md-4">
    <ul class="list-group">
      <li class="list-group-item">Medios nacionales:</li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.radiocubana.cu">Portal de la Radio Cubana</a> |
        <a target="_blank" href="http://www.radioreloj.cu">Radio Reloj</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.granma.cu">Granma</a> |
        <a target="_blank" href="http://www.cubadebate.cu">Cubadebate</a> |
        <a target="_blank" href="http://www.juventudrebelde.cu">Juventud Rebelde</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.trabajadores.cu">Trabajadores</a> |
        <a target="_blank" href="http://www.radioenciclopedia.cu">Radio Enciclopedia</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.radiohc.cu">Radio Habana-Cuba</a> |
        <a target="_blank" href="http://www.radioprogreso.cu">Radio Progreso</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.radiorebelde.cu">Radio Rebelde</a> |
        <a target="_blank" href="http://www.tvcubana.icrt.cu">Televisión Cubana</a> |
      </li>
    </ul>
  </div>
  <div class="col-md-4">
    <ul class="list-group">
      <li class="list-group-item">Otros sitios de interés:</li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.acn.cu">ACN</a> |
        <a target="_blank" href="http://www.prensa-latina.cu">Prensa Latina</a> |
        <a target="_blank" href="http://www.cubahora.cu">Cubahora</a> |
        <a target="_blank" href="http://www.cubasi.cu">Cubasí</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.bohemia.cu">Bohemia</a> |
        <a target="_blank" href="http://www.mujeres.co.cu">Mujeres</a> |
        <a target="_blank" href="http://www.lajiribilla.cu">La Jiribilla</a> |
        <a target="_blank" href="http://www.almamater.cu">Alma Máter</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.caimanbarbudo.cu">Caimán Barbudo</a> |
        <a target="_blank" href="http://www.ecured.cu">Ecured</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.pamarillas.cu">ETECSA páginas amarillas</a> |
      </li>
    </ul>
  </div>
</div>
  
<nav class="navbar navbar-default navbar-bottom">
	<div class="container">
    <p class="navbar-text"><i class="fa fa-map-marker"></i> Edificio CMHW. Parque Leoncio Vidal #4, Santa Clara, Villa Clara. CP 50100 Cuba</p>
    <p class="navbar-text"><i class="fa fa-phone"></i> (+53) 42 205350</p>
    <p class="navbar-text"><i class="fa fa-envelope-o"></i> pagina@cmhw.icrt.cu</p>
  </div>
<nav>
</footer>

  <!-- Google Anality Code -->
  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-73769791-1', 'auto');
  ga('send', 'pageview');
  </script>
</body>

</html>

