
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" dir="ltr">


<head>
  <base href="http://www.cmhw.cu/nacionales/25281-cuba-frente-a-la-covid-19-video" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="ministro, Salud Pública, José Ángel Portal Miranda, Minsap, Mesa Redonda, enfermedad, Cuba, COVID-19" />
	<meta name="author" content="Servicio Especial" />
	<meta name="description" content="El ministro de Salud Pública, José Ángel Portal Miranda, y otras autoridades del Minsap comparecen este viernes en la Mesa Redonda para informar sobre la situación actual de la enfermedad en el mundo y el país, así como acerca de la colaboración cubana con otras naciones." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Cuba frente a la COVID-19 (+Video)</title>
	<link href="http://www.cmhw.cu/nacionales/25281-cuba-frente-a-la-covid-19-video" rel="canonical" />
	<link href="/templates/radio/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/pkg_cmhw/tmpl_cmhw_radio/css/jui/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/pkg_cmhw/plg_content_mjformcomment/css/plg_mjformcomment.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/pkg_cmhw/tmpl_cmhw_radio/css/font-awesome-4.5.0/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/pkg_cmhw/tmpl_cmhw_radio/css/theme/radio/radio.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/vanguardia/mod_vanguardia_mjcomment/css/mod_vanguardia_mjcomment.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/com_finder/css/finder.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_languages/css/template.css?e027aaa8194704c82017f60a79470ede" rel="stylesheet" type="text/css" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"396b5246883c512345dc9e3c1bbead04","system.paths":{"root":"","base":""},"joomla.jtext":{"JLIB_FORM_FIELD_INVALID":"Campo inv\u00e1lido:&#160"}}</script>
	<script src="/media/jui/js/jquery.min.js?e027aaa8194704c82017f60a79470ede" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?e027aaa8194704c82017f60a79470ede" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?e027aaa8194704c82017f60a79470ede" type="text/javascript"></script>
	<script src="/templates/radio/js/jui/bootstrap.min.js?e027aaa8194704c82017f60a79470ede" type="text/javascript"></script>
	<script src="/media/pkg_cmhw/plg_content_mjformcomment/js/plg_mjformcomment.min.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js?e027aaa8194704c82017f60a79470ede" type="text/javascript"></script>
	<script src="/media/system/js/punycode.js?e027aaa8194704c82017f60a79470ede" type="text/javascript"></script>
	<script src="/media/system/js/validate.js?e027aaa8194704c82017f60a79470ede" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?e027aaa8194704c82017f60a79470ede" type="text/javascript"></script><![endif]-->
	<script src="/media/pkg_cmhw/tmpl_cmhw_radio/js/theme/radio/radio.min.js" type="text/javascript"></script>
	<script src="/media/pkg_cmhw/tmpl_cmhw_radio/js/jui/bootstrap.min.js" type="text/javascript"></script>
	<script src="/media/pkg_cmhw/tmpl_cmhw_radio/js/extensions/lazyload/jquery.lazyload.min.js" type="text/javascript"></script>
	<script src="/media/pkg_cmhw/tmpl_cmhw_radio/js/theme/template.min.js" type="text/javascript"></script>
	<script src="/media/vanguardia/mod_vanguardia_mjcomment/js/mod_vanguardia_mjcomment.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.autocomplete.min.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });jQuery(function($){ initPopovers(); $("body").on("subform-row-add", initPopovers); function initPopovers (event, container) { $(container || document).find(".hasPopover").popover({"html": true,"trigger": "hover focus","container": "body"});} });
jQuery(document).ready(function() {
	var value, searchword = jQuery('.wsearchword');

		// Set the input value if not already set.
		if (!searchword.val())
		{
			searchword.val('Buscar...');
		}

		// Get the current value.
		value = searchword.val();

		// If the current value equals the default value, clear it.
		searchword.on('focus', function()
		{	var el = jQuery(this);
			if (el.val() === 'Buscar...')
			{
				el.val('');
			}
		});

		// If the current value is empty, set the previous value.
		searchword.on('blur', function()
		{	var el = jQuery(this);
			if (!el.val())
			{
				el.val(value);
			}
		});

		jQuery('#mod-finder-searchform').on('submit', function(e){
			e.stopPropagation();
			var advanced = jQuery('#mod-finder-advanced');
			// Disable select boxes with no value selected.
			if ( advanced.length)
			{
				advanced.find('select').each(function(index, el) {
					var el = jQuery(el);
					if(!el.val()){
						el.attr('disabled', 'disabled');
					}
				});
			}
		});
	var suggest = jQuery('.wsearchword').autocomplete({
		serviceUrl: '/component/finder/?task=suggestions.suggest&format=json&tmpl=component',
		paramName: 'q',
		minChars: 1,
		maxHeight: 400,
		width: 300,
		zIndex: 9999,
		deferRequestBy: 500
	});});
jQuery(document).ready(function() {
	var value, searchword = jQuery('.wsearchword');

		// Set the input value if not already set.
		if (!searchword.val())
		{
			searchword.val('Buscar...');
		}

		// Get the current value.
		value = searchword.val();

		// If the current value equals the default value, clear it.
		searchword.on('focus', function()
		{	var el = jQuery(this);
			if (el.val() === 'Buscar...')
			{
				el.val('');
			}
		});

		// If the current value is empty, set the previous value.
		searchword.on('blur', function()
		{	var el = jQuery(this);
			if (!el.val())
			{
				el.val(value);
			}
		});

		jQuery('#mod-finder-searchform').on('submit', function(e){
			e.stopPropagation();
			var advanced = jQuery('#mod-finder-advanced');
			// Disable select boxes with no value selected.
			if ( advanced.length)
			{
				advanced.find('select').each(function(index, el) {
					var el = jQuery(el);
					if(!el.val()){
						el.attr('disabled', 'disabled');
					}
				});
			}
		});
	var suggest = jQuery('.wsearchword').autocomplete({
		serviceUrl: '/component/finder/?task=suggestions.suggest&format=json&tmpl=component',
		paramName: 'q',
		minChars: 1,
		maxHeight: 400,
		width: 300,
		zIndex: 9999,
		deferRequestBy: 500
	});});
	</script>
	<meta property="twitter:title" content="Cuba frente a la COVID-19 (+Video)"/>
	<meta property="twitter:card" content="summary_large_image"/>
	<meta property="twitter:site" content="http://www.cmhw.cu/"/>
	<meta property="twitter:creator" content="@EmisoraCMHW"/>
	<meta property="twitter:url" content="http://www.cmhw.cu/nacionales/25281-cuba-frente-a-la-covid-19-video"/>
	<meta property="twitter:image" content="http://www.cmhw.cu/images/materiales/2020/Abril/3/mesa3-covid.jpg"/>
	<meta property="twitter:description" content="El ministro de Salud Pública, José Ángel Portal Miranda, y otras autoridades del Minsap comparecen este viernes en la Mesa Redonda para informar sobre la situación actual de la enfermedad en el mundo y el país, así como acerca de la colaboración cubana con otras naciones."/>
	<meta property="og:title" content="Cuba frente a la COVID-19 (+Video)"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="http://www.cmhw.cu/nacionales/25281-cuba-frente-a-la-covid-19-video"/>
	<meta property="og:image" content="http://www.cmhw.cu/images/materiales/2020/Abril/3/mesa3-covid.jpg"/>
	<meta property="og:description" content="El ministro de Salud Pública, José Ángel Portal Miranda, y otras autoridades del Minsap comparecen este viernes en la Mesa Redonda para informar sobre la situación actual de la enfermedad en el mundo y el país, así como acerca de la colaboración cubana con otras naciones."/>

  <meta name="viewport" content="width=device-width, initial-scale=1">
</head>

<body class="site_global com_content view-article no-layout no-task itemid-118 es-es">
  
<header>
  <div class="container">
    <div class="row">
      <div class="col-md-3 page-title">
        <a href="/">
          <img src="http://www.cmhw.cu/media/pkg_cmhw/tmpl_cmhw_radio/img/logos/default_es.png" alt="Radio CMHW" />        </a>
      </div>

      <div class="col-md-5 page-time">
	      <time datetime="2020-04-03T20:09:27-04:00">
	         Viernes, 03 Abril 2020, 20:09 GTM		    </time>
        <div class="selenguage">
          <div class="mod-languages">

	<ul class="lang-inline" dir="ltr">
									<li class="lang-active">
			<a href="http://www.cmhw.cu/nacionales/25281-cuba-frente-a-la-covid-19-video">
												<img src="/media/mod_languages/images/es.gif" alt="Español (ES)" title="Español (ES)" />										</a>
			</li>
								<li>
			<a href="/en/national">
												<img src="/media/mod_languages/images/en.gif" alt="English (UK)" title="English (UK)" />										</a>
			</li>
				</ul>

</div>

        </div>
      </div>

      <div class="col-md-4 page-search">
        
<form id="mod-finder-searchform" action="/buscador-global" method="get" class="wsearch navbar-form navbar-right" role="search">
	<div class="form-group has-feedback ">
		<input type="text" name="q" id="mod-finder-searchword" class="wsearchword form-control" value="" /><span class="glyphicon glyphicon-search form-control-feedback" aria-hidden="true"></span>
			</div>
</form>

        <a href="/nacionales?format=feed&amp;type=rss"><i class="fa fa-rss"></i></a>
        <a href="/component/mailto/?tmpl=component&amp;template=radio&amp;link=http://www.cmhw.cu/nacionales/25281-cuba-frente-a-la-covid-19-video" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa fa-envelope-o"></i></a>
      </div>
    </div>
  </div>
</header>
  
<nav class="navbar navbar-default navbar-cmhw es-es">
	<div class="container">
		<!-- toggle get grouped for better mobile display -->
		<div class="navbar-header">
			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navigation" aria-expanded="false">
				<span class="sr-only">Cambiar navegación</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
		</div>

		<!-- Collect the nav links -->
		<div class="collapse navbar-collapse navigation <br />
<b>Notice</b>:  Undefined variable: tmplVar in <b>/srv/www/www-cmhw/home/WWW/templates/radio/theme/radio/body_nav.php</b> on line <b>28</b><br />
<br />
<b>Notice</b>:  Trying to get property of non-object in <b>/srv/www/www-cmhw/home/WWW/templates/radio/theme/radio/body_nav.php</b> on line <b>28</b><br />
<br />
<b>Notice</b>:  Trying to get property of non-object in <b>/srv/www/www-cmhw/home/WWW/templates/radio/theme/radio/body_nav.php</b> on line <b>28</b><br />
">
			<ul class="nav navbar-nav ">
<li class="item-115"><a href="/" >Portada</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-117"><a href="/en-villa-clara" >En Villa Clara</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-118 active current"><a href="/nacionales" >Nacionales</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-119"><a href="/internacionales" >Internacionales</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-120"><a href="/deportes" >Deportes</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-121"><a href="/cultura" >Cultura</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-122"><a href="/ciencia-y-tecnica" >Ciencia y técnica</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li></ul>

		</div>
	</div>
</nav>

  
<div class="container">
  <div class="row content">
    <main class="col-md-8">
      <section class="page-article clearfix " itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />

		<div class="page-header">
		<h1> Nacionales </h1>
	</div>
	
			<div class="item-title">
			<h2 itemprop="name">
									Cuba frente a la COVID-19 (+Video)							</h2>
		</div>
	
			
<div class="item-info">
			<div class="createdby" itemprop="author" itemscope itemtype="http://schema.org/Person">
										<span itemprop="name">Servicio Especial</span>		</div>
	
			<div class="created">
			<time datetime="2020-04-03T19:16:06-04:00" itemprop="dateCreated">
				publicado el 03/04/2020, 19:16			</time>
		</div>
	</div>
	
			<div class="item-option hidden-xs hidden-sm pull-left">
			
<button data-css="fulltext" class="btn btn-link font-plus" type="button"><i class="fa fa-font"></i><i class="fa fa-plus"></i></button>
<button data-css="fulltext" class="btn btn-link font-minus" type="button"><i class="fa fa-font"></i><i class="fa fa-minus"></i></button>
		</div>
	
			<div class="item-share hidden-xs hidden-sm top pull-right">
			
<a href="/component/mailto/?tmpl=component&amp;template=radio&amp;link=http://www.cmhw.cu/nacionales/25281-cuba-frente-a-la-covid-19-video" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa fa-envelope-o"></i></a>

<a class="network" data-network="facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.cmhw.cu%2Fnacionales%2F25281-cuba-frente-a-la-covid-19-video" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa facebook fa-facebook-square"></i></a>

<a class="network" data-network="twitter" href="http://twitter.com/intent/tweet?text=Cuba+frente+a+la+COVID-19+%28%2BVideo%29&url=http%3A%2F%2Fwww.cmhw.cu%2Fnacionales%2F25281-cuba-frente-a-la-covid-19-video&via=radiocmhw" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa twitter fa-twitter-square"></i></a>		</div>
	
				<div class="row item-full-image">
			<div class="col-md-12">
				
<figure>
  <img class="img-responsive"
        alt=""
    src="http://www.cmhw.cu/images/materiales/2020/Abril/3/mesa3-covid.jpg" />

  </figure>
			</div>
		</div>
	
	
	<div class="item-text clearfix" itemprop="articleBody">
		<div class="introtext"><p>El ministro de Salud Pública, José Ángel Portal Miranda, y otras autoridades del Minsap comparecieron este viernes en la Mesa Redonda para informar sobre la situación actual de la enfermedad en el mundo y el país, así como acerca de la colaboración cubana con otras naciones.</p>
</div>
		<div class="fulltext">
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es">Desde el Palacio de la <a href="https://twitter.com/hashtag/Revoluci%C3%B3n?src=hash&amp;ref_src=twsrc%5Etfw">#Revolución</a>, da inicio la Mesa Redonda, <a href="https://twitter.com/hashtag/Cuba?src=hash&amp;ref_src=twsrc%5Etfw">#Cuba</a>🇨🇺 frente a la <a href="https://twitter.com/hashtag/COVID19?src=hash&amp;ref_src=twsrc%5Etfw">#COVID19</a>, donde se informará sobre la situación actual de la enfermedad en el mundo y en el país y la colaboración cubana en otras naciones. Comparecen el Ministro y la Viceministro de <a href="https://twitter.com/MINSAPCuba?ref_src=twsrc%5Etfw">@MINSAPCuba</a>. <a href="https://t.co/Rf2YNCcjJd">pic.twitter.com/Rf2YNCcjJd</a></p>
— Presidencia Cuba (@PresidenciaCuba) <a href="https://twitter.com/PresidenciaCuba/status/1246204430032257024?ref_src=twsrc%5Etfw">April 3, 2020</a></blockquote>
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<p>Portal Miranda ratificó que todos somos susceptibles a contraer la enfermedad, por lo que desde niños hasta ancianos, todos debemos protegernos, para proteger así a los demás. Explicó qie hasta la fecha, a 24 días de haber diagnosticado los primeros 3 casos de COVID-19 en Cuba, se acumulan 269 casos confirmados, lo que representa una tasa de incidencia de 2,4% por cada 100 mil habitantes.</p>
<p> De estos casos confirmados:<br /><br />        140 son hombres<br />        el 63,2% tienen entre 25 y 59 años<br />        el 17,8% tiene más de 60 años<br />        el 6% tiene menos de 12 años</p>
<p>Con respecto a la pesquisa activa, explicó que es una acción sanitaria necesaria y forma parte de los protocolos epidemiológicos más eficaces.</p>
<p>Se refierió también al alcance de la estrategia para el incremento de las medidas de aislamiento social del Consejo Popular El Carmelo, el de mayor cantidad de casos positivos, en el municipio capitalino Plaza de la Revolución.</p>
<p>Con respecto a la pesquisa activa, explicó que es una acción sanitaria necesaria y forma parte de los protocolos epidemiológicos más eficaces.</p>
<p>Se refirió también al alcance de la estrategia para el incremento de las medidas de aislamiento social del Consejo Popular El Carmelo, el de mayor cantidad de casos positivos, en el municipio capitalino Plaza de la Revolución. Allí se han tomado medidas restrictivas para evitar una transmisión de envergadura, porque aunque no se haya presentado una cadena de transmisión local, existen ya 8 casos confirmados en la zona.</p>
<p>Se han presentado hasta la fecha 2 eventos de transmisión local en el país: uno en Matanzas con 6 casos y otro en Consolación del Sur con 9 casos. En ambos casos se han tomado las medidas necesarias para controlar la situación.</p>
<p>Son muchos los riesgos de la enfermedad, alertó, y es por ello que hay que convocar al pueblo para el cumplimiento de las medidas de protección. Muchas personas no comprenden que todos somos susceptibles porque la COVID-19 es una enfermedad que no ha circulado antes.</p>
<p><img alt="La pandemia de la COVID-19 en Cuba y en el mundo" class="img-thumbnail" longdesc="La pandemia de la COVID-19 en Cuba y en el mundo" src="http://radiorebelde.cu/images/images/2020/cuba/mesa31-covid.jpg" title="La pandemia de la COVID-19 en Cuba y en el mundo" width="800" height="450" /></p>
<p>Sobre la colaboración del personal de Salud cubano en otros países del mundo, la viceministra Marcia Cobas, afirmó que nuestros colaboradores están presentes en regiones como Asia, África, Medio Oriente, El Caribe y en América Latina.</p>
<blockquote>
<p><span style="color: #808080;"><span style="font-size: 16px;"><span style="font-family: georgia, serif;"><cite><em><strong>Nuestros colaboradores están en perfectas condiciones.<br /> </strong></em></cite></span></span></span></p>
</blockquote>
<p>Todos los colaboradores han sido capacitados, además, Cuba ha preparado a más de 97 mil profesionales en aquellos países a los cuales hemos ido a prestar ayuda médica.</p>
<p>Desde 1963 decenas de naciones del mundo han recibido la ayuda y la cooperación del pueblo cubano. Más de 400 mil trabajadores de la salud han cumplido más de 600 mil misiones en los lugares más apartados y necesitados de 164 países en el mundo.</p>
<p>Según dijo la Viceministra, desde que comenzó a extenderse la enfermedad, se le indicó a las brigadas médicas en el exterior adpotar todas las medidas de prevención para su protección y unirse a los esfuerzos que realizaran los Ministerios de Salud de los países donde se encuentran.</p>
<p>Marcia Cobas precisó que ese espíritu de asistir de manera voluntaria a todos los necesitados en situaciones extremas es una condición que distingue a los colaboradores cubanos que hoy contribuyen a enfrentar la epidemia y frenar la COVID-19.</p>
<p>Con la expansión de la pandemia, Cuba ha recibido solicitudes de colaboración tanto para asesoría como el envío de profesionales, fundamentalmente a países del Caribe, America Latina, Africa, Asia y Medio Oriente, además por primera vez de países de Europa.</p>
<p>Desde los primeros momentos de esta pandemia Cuba comenzó a organizar a la brigada Henry Reeve, teniendo en cuenta la cobertura médica en todo el país. Se hizo un análisis de los recursos humanos requeridos para enfrentar esta pandemia.</p>
<blockquote>
<p><span style="color: #808080;"><span style="font-size: 16px;"><span style="font-family: georgia, serif;"><cite><em><strong>Hoy tenemos 14 brigadas Henry Reeve con 593 profesionales de la salud.<br /> </strong></em></cite></span></span></span></p>
</blockquote>
<p>El 57 por ciento de los integrantes de estas brigadas son mujeres, un motivo de orgullo teniendo en cuenta el impulso que ha dado la Revolución al rol de la mujer en la sociedad.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es"><a href="https://twitter.com/hashtag/Cuba?src=hash&amp;ref_src=twsrc%5Etfw">#Cuba</a> <a href="https://twitter.com/japortalmiranda?ref_src=twsrc%5Etfw">@japortalmiranda</a> Ministro de <a href="https://twitter.com/MINSAPCuba?ref_src=twsrc%5Etfw">@MINSAPCuba</a> expresó: "No hay campaña que pueda borrar las huellas de los colaboradores. No hay manchas que puedan empañar el amor que brindan". <a href="https://twitter.com/Aquisehablade?ref_src=twsrc%5Etfw">@Aquisehablade</a> <a href="https://twitter.com/yudi_mercedes?ref_src=twsrc%5Etfw">@yudi_mercedes</a> <a href="https://twitter.com/AlbertoLpzDiaz?ref_src=twsrc%5Etfw">@AlbertoLpzDiaz</a> <a href="https://twitter.com/teleyradio?ref_src=twsrc%5Etfw">@teleyradio</a> <a href="https://twitter.com/radio_cubana?ref_src=twsrc%5Etfw">@radio_cubana</a> <a href="https://twitter.com/MinoskaCuba?ref_src=twsrc%5Etfw">@MinoskaCuba</a> <a href="https://t.co/fDPzeJKGt7">pic.twitter.com/fDPzeJKGt7</a></p>
— Radio CMHW (@radiocmhw) <a href="https://twitter.com/radiocmhw/status/1246223560391249930?ref_src=twsrc%5Etfw">April 3, 2020</a></blockquote>
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<p>El titular de Salud Pública cubano expresó que nuestro sistema sanitario continúa preparando otras medidas que serán debidamente informadas.</p>
<p>Se cuenta con un gran número de camas para la atención, que garantizan que el hipotético caso de un agravamiento de la pandemia en Cuba, todas las personas contagiadas puedan ser hospitalizadas.</p>
<p>A propósito de dicha preparación, reiteró que nadie puede esconder los síntomas cuando hay recursos humanos y materiales dispuestos a brindar atención.</p>
<p>Con información de Radio Rebelde.</p>
<p><iframe width="560" height="314" src="//www.youtube.com/embed/bdH0R4SPJLk" allowfullscreen="allowfullscreen"></iframe></p>
<blockquote>
<p></p>
<p><span style="color: #808080;"><span style="font-size: 14px;"><span style="font-family: georgia, serif;"><cite><em><strong></strong></em></cite></span></span></span></p>
<p><span style="color: #808080;"><span style="font-size: 14px;"><span style="font-family: georgia, serif;"><cite><em><strong></strong></em></cite></span></span></span></p>
<p><span style="color: #808080;"><span style="font-size: 14px;"><span style="font-family: georgia, serif;"><cite><em><strong></strong></em></cite></span></span></span></p>
<p><span style="color: #808080;"><span style="font-size: 14px;"><span style="font-family: georgia, serif;"><cite><em><strong></strong></em></cite></span></span></span></p>
</blockquote></div>
	</div>

			<div class="item-share">
			<p class="pull-left">Compartir este artículo</p>
			
<a href="/component/mailto/?tmpl=component&amp;template=radio&amp;link=http://www.cmhw.cu/nacionales/25281-cuba-frente-a-la-covid-19-video" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa fa-envelope-o"></i></a>

<a class="network" data-network="facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.cmhw.cu%2Fnacionales%2F25281-cuba-frente-a-la-covid-19-video" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa facebook fa-facebook-square"></i></a>

<a class="network" data-network="twitter" href="http://twitter.com/intent/tweet?text=Cuba+frente+a+la+COVID-19+%28%2BVideo%29&url=http%3A%2F%2Fwww.cmhw.cu%2Fnacionales%2F25281-cuba-frente-a-la-covid-19-video&via=radiocmhw" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa twitter fa-twitter-square"></i></a>		</div>
	
	<div id="mjformcomments" class="col-md-12">
		<h4> 
	<i class="fa fa-comments" aria-hidden="true"></i>
					No hay publicado ningún comentario. Sé el primero en empezar el debate.			</h4>

    
<div class="mjform">			
		<form id="comments-form" action="http://www.cmhw.cu/index.php?option=com_mjcomments&task=comment.send&format=json" method="post" class="form-validate form-horizontal" enctype="multipart/form-data">
			<div class="form-group">
				<div class="col-md-6">
					<label id="jform_visitor_name-lbl" for="jform_visitor_name" class="hasPopover required" title="Nombre" data-content="Su nombre.">
	Nombre<span class="star">&#160;*</span></label>
					<input type="text" name="jform[visitor_name]" id="jform_visitor_name"  value="" class="form-control required" size="30"       required aria-required="true"      />
				</div>
			</div>
			<div class="form-group">
				<div class="col-md-6">
					<label id="jform_visitor_email-lbl" for="jform_visitor_email" class="hasPopover required" title="Correo (no será publicado)" data-content="Su correo electrónico.">
	Correo (no será publicado)<span class="star">&#160;*</span></label>
					<input type="email" name="jform[visitor_email]" class="validate-email form-control required" id="jform_visitor_email" value=""
 size="30"        required aria-required="true"  />				</div>
			</div>
			<div class="form-group">
				<div class="col-md-12">
					<p>Este sitio se reserva el derecho de la publicación de los comentarios. No se harán visibles aquellos que sean denigrantes, ofensivos, difamatorios, que estén fuera de contexto o atenten contra la dignidad de una persona o grupo social.</p>
				</div>
			</div>
			<div class="form-group">
				<div class="col-md-12">
					<textarea name="jform[visitor_comments]" id="jform_visitor_comments"  cols="100"  rows="6" class="form-control required" placeholder="Haga un comentario..."     required aria-required="true"     ></textarea>				</div>
			</div>
			<div class="form-group form-actions formActions">
				<div class="col-md-3 col-md-offset-9">
					<button type="submit" class="btn btn-danger btn-block validate">Enviar</button>
					<input type="hidden" id="article_id" name="jform[content_id]" value="25281" />
					<input type="hidden" id="category_id" name="jform[content_catid]" value="9" />
					<input type="hidden" name="jform[parentID]" id="jform_parentID" value="0" />				</div>
			</div>
		</form>
	</div>
     

  </div></section>

      <div class="bottom-search">
        
<form id="mod-finder-searchform" action="/buscador-global" method="get" class="wsearch navbar-form navbar-right" role="search">
	<div class="form-group has-feedback ">
		<label for="mod-finder-searchword" class="finder">¿Buscas un tema en específico?</label><input type="text" name="q" id="mod-finder-searchword" class="wsearchword form-control" value="" /><span class="glyphicon glyphicon-search form-control-feedback" aria-hidden="true"></span>
			</div>
</form>

      </div>
    </main>

    <aside class="col-md-4">
			<div id="mjNotification"></div>
			
			<audio controls="false">
            	<source src="https://icecast.teveo.cu/TsxMM94R" type="audio/mpeg">
            </audio>
      <div class="social-link">
				<a target="_blank" href="http://www.facebook.com/radiocmhw" data-network="facebook" target="_blank"><i class="fa fa-facebook-square facebook"></i></a>
				<a target="_blank" href="http://www.twitter.com/radiocmhw" data-network="twitter" target="_blank"><i class="fa fa-twitter-square twitter"></i></a>
				<a target="_blank" href="#" data-network="google-plus" target="_blank"><i class="fa fa-google-plus-square google-plus"></i></a>
				<a target="_blank" href="#" data-network="youtube" target="_blank"><i class="fa fa-youtube-square youtube"></i></a>
			</div>
			<div class="blockCenter">
				

<div class="custom sticky"  >
	<p><a href="/especial-coronavirus" rel="alternate"><img class="img-responsive" src="/images/system/banners/covid-banner.jpg" caption="false" width="480" height="350" /></a></p></div>
<div class="panel panel-default"><div class="panel-heading"><h4 class="panel-title"> Lo más visto</h4></div><table class="table mostread ">
	<tbody>
				
			<tr>
				<th scope="row"><span class="number">1</span></th>
				<td>
					<a href="/en-villa-clara/25237-consejo-de-defensa-provincial-en-villa-clara-evalua-situacion-de-la-covid-19">
						Consejo de Defensa Provincial en Villa Clara  evalúa situación de la COVID-19 (+Audio)					</a>
				</td>				
			</tr>
			
						
				
			<tr>
				<th scope="row"><span class="number">2</span></th>
				<td>
					<a href="/nacionales/25242-covid-19-confirman-21-nuevos-casos-para-un-acumulado-de-233-en-cuba">
						COVID-19: Confirman 21 nuevos casos en Cuba (+Video) 					</a>
				</td>				
			</tr>
			
						
				
			<tr>
				<th scope="row"><span class="number">3</span></th>
				<td>
					<a href="/en-villa-clara/25241-en-audio-todo-por-la-vida">
						Vivencias de una joven enfermera en tiempos de COVID-19 (+Audio)					</a>
				</td>				
			</tr>
			
						
				
			<tr>
				<th scope="row"><span class="number">4</span></th>
				<td>
					<a href="/nacionales/25228-diaz-canel-que-las-personas-mas-vulnerables-se-queden-en-casa-audio">
						Díaz-Canel: “Que las personas más vulnerables se queden en casa” (+Audio)					</a>
				</td>				
			</tr>
			
						
				
			<tr>
				<th scope="row"><span class="number">5</span></th>
				<td>
					<a href="/en-villa-clara/25266-una-familia-multicultural-frente-a-la-covid-19">
						Una familia multicultural, frente a la COVID-19 (+Audio y Video)					</a>
				</td>				
			</tr>
			
						
			</tbody>
</table>
</div>

<div class="custom sticky"  >
	<p><a title="Sección &quot;Radio adentro&quot; - CMHW" href="/radio-adentro" rel="alternate"><img class="img-responsive" src="/images/system/banners/gente-radio.jpg" caption="false" width="480" height="350" /></a></p></div>


<div class="custom"  >
	<p><a title="Ley Helms-Burton" href="/especial-ley-helms-burton-vs-cuba"><img src="/images/system/banners/banner-helms-burton.png" alt="" width="302"/></a></p></div>
<div class="panel panel-default"><div class="panel-heading"><h4 class="panel-title"> Últimos comentarios</h4></div><div class="mod-vanguardia-mjcomment ultimos" id="mod-vanguardia-mjcomment-128">
	
<div class="list-group basic">
		  <a href="/ciencia-y-tecnica/24202-estudiar-en-linea-propuesta-viable-de-cinesoft" class="list-group-item">
	    <h5 class="list-group-item-heading">
				Daylenis dijo:
			</h5>
							<p class="list-group-item-text">
					QUIERO EL REPASADOR ...				</p>
						<h6><span>En: </span>Estudiar en línea, propuesta viable de Cinesoft</h6>
	  </a>
		  <a href="/en-villa-clara/25250-aplazan-tramites-de-la-seguridad-social-como-parte-de-las-medidas-de-enfrentamiento-a-la-covid-19-en-villa-clara-audio" class="list-group-item">
	    <h5 class="list-group-item-heading">
				Juan Antonio Gomez dijo:
			</h5>
							<p class="list-group-item-text">
					Esta muy bueno eso, todas las medidas y precauciones que se tomen contra esta pandemia es poco, los cubanos somos previlegiados de contar con una ...				</p>
						<h6><span>En: </span>COVID-19: Aplazan trámites de la Seguridad Social en Villa Clara (+Audio)</h6>
	  </a>
		  <a href="/en-villa-clara/25248-los-agroazucareros-villaclarenos-en-franco-desafio-con-la-pandemia-audio" class="list-group-item">
	    <h5 class="list-group-item-heading">
				feliz dijo:
			</h5>
							<p class="list-group-item-text">
					Esta es la respuesta de los azucareros a la produccion en complejas condiciones y cumpliendo con todas las medidas para cuidar a nuestros hombres y ...				</p>
						<h6><span>En: </span>Los agroazucareros villaclareños en franco desafío con la pandemia (+Audio)</h6>
	  </a>
		  <a href="/en-villa-clara/25264-consejo-de-defensa-provincial-en-villa-clara" class="list-group-item">
	    <h5 class="list-group-item-heading">
				pirilampo dijo:
			</h5>
							<p class="list-group-item-text">
					por favor una vuelta por el consejo popular aereopuerto comunidad base aerea y tomar medidas con las indisiplinas sociales y no presisamente los ...				</p>
						<h6><span>En: </span>Llama Consejo de Defensa en Villa Clara a cumplir las medidas de enfrentamiento a la COVID-19 (+Audio)</h6>
	  </a>
		  <a href="/deportes/25245-ajedrez-en-familia-sin-salir-de-casa" class="list-group-item">
	    <h5 class="list-group-item-heading">
				Andrés dijo:
			</h5>
							<p class="list-group-item-text">
					Que bueno ser&iacute;a jugar por el m&oacute;vil con otra persona de otro ...				</p>
						<h6><span>En: </span>Ajedrez en familia... sin salir de casa</h6>
	  </a>
		  <a href="/en-villa-clara/25184-mensaje-del-cardiocentro-de-villa-clara-ante-la-amenaza-del-covid-19-audio-y-video" class="list-group-item">
	    <h5 class="list-group-item-heading">
				Maria angeles  dijo:
			</h5>
							<p class="list-group-item-text">
					Confiamos en ustedes,cuidense ...				</p>
						<h6><span>En: </span>Mensajes desde el Cardiocentro de Villa Clara ante la COVID-19 (+Audio y Video)</h6>
	  </a>
	</div>
</div>
</div>

<div class="custom"  >
	<p><a href="/reforma-constitucional-cubana" rel="alternate"><img src="/images/system/banners/reforma_constitucional_cubana.jpg" width="302" height="442" /></a></p></div>


<div class="custom"  >
	<p><a title="Radio CMHW - En audio" href="/en-audio" rel="alternate"><img src="/images/system/banners/seccion-cmhw-en-audio.jpg" alt="" width="302" height="442" /></a></p></div>

			</div>
      <div class="blockStuck">
				
			</div>
		</aside>
  </div>
</div>

  
<footer>
  
<nav class="navbar navbar-default navbar-footer">
	<div class="container">
    <p class="navbar-text">Emisora Provincial de Radio CMHW. &copy;  2020 </p>

		<!-- toggle get grouped for better mobile display -->
		<div class="navbar-header">
			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navigation" aria-expanded="false">
				<span class="sr-only">Cambiar navegación</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
		</div>

		<!-- Collect the nav links -->
		<div class="collapse navbar-collapse navigation">
			<ul class="nav navbar-nav ">
<li class="item-141"><a href="/quienes-somos" >Quiénes somos</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-140"><a href="/mapa-del-sitio" >Mapa del sitio</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-138"><a href="/creditos" >Créditos</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-139"><a href="/contacto" >Contacto</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li></ul>

		</div>
	</div>
</nav>
  
<div class="container link">
  <div class="col-md-4">
    <ul class="list-group">
      <li class="list-group-item">Sitios de Villa Clara:</li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.radiosagua.icrt.cu">Radio Sagua</a> |
        <a target="_blank" href="http://www.radiocaibarien.cu">Radio Caibarién</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.vanguardia.cu">Vanguardia</a> |
        <a target="_blank" href="http://www.telecubanacan.icrt.cu">TeleCubanacán</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.revistasignos.com">Revista Signos</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.cmp.vcl.cu">El Tiempo en Villa Clara</a> |
      </li>
    </ul>
  </div>
  <div class="col-md-4">
    <ul class="list-group">
      <li class="list-group-item">Medios nacionales:</li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.radiocubana.cu">Portal de la Radio Cubana</a> |
        <a target="_blank" href="http://www.radioreloj.cu">Radio Reloj</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.granma.cu">Granma</a> |
        <a target="_blank" href="http://www.cubadebate.cu">Cubadebate</a> |
        <a target="_blank" href="http://www.juventudrebelde.cu">Juventud Rebelde</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.trabajadores.cu">Trabajadores</a> |
        <a target="_blank" href="http://www.radioenciclopedia.cu">Radio Enciclopedia</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.radiohc.cu">Radio Habana-Cuba</a> |
        <a target="_blank" href="http://www.radioprogreso.cu">Radio Progreso</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.radiorebelde.cu">Radio Rebelde</a> |
        <a target="_blank" href="http://www.tvcubana.icrt.cu">Televisión Cubana</a> |
      </li>
    </ul>
  </div>
  <div class="col-md-4">
    <ul class="list-group">
      <li class="list-group-item">Otros sitios de interés:</li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.acn.cu">ACN</a> |
        <a target="_blank" href="http://www.prensa-latina.cu">Prensa Latina</a> |
        <a target="_blank" href="http://www.cubahora.cu">Cubahora</a> |
        <a target="_blank" href="http://www.cubasi.cu">Cubasí</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.bohemia.cu">Bohemia</a> |
        <a target="_blank" href="http://www.mujeres.co.cu">Mujeres</a> |
        <a target="_blank" href="http://www.lajiribilla.cu">La Jiribilla</a> |
        <a target="_blank" href="http://www.almamater.cu">Alma Máter</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.caimanbarbudo.cu">Caimán Barbudo</a> |
        <a target="_blank" href="http://www.ecured.cu">Ecured</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.pamarillas.cu">ETECSA páginas amarillas</a> |
      </li>
    </ul>
  </div>
</div>
  
<nav class="navbar navbar-default navbar-bottom">
	<div class="container">
    <p class="navbar-text"><i class="fa fa-map-marker"></i> Edificio CMHW. Parque Leoncio Vidal #4, Santa Clara, Villa Clara. CP 50100 Cuba</p>
    <p class="navbar-text"><i class="fa fa-phone"></i> (+53) 42 205350</p>
    <p class="navbar-text"><i class="fa fa-envelope-o"></i> pagina@cmhw.icrt.cu</p>
  </div>
<nav>
</footer>

  <!-- Google Anality Code -->
  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-73769791-1', 'auto');
  ga('send', 'pageview');
  </script>
</body>

</html>

