
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" dir="ltr">


<head>
  <base href="http://www.cmhw.cu/nacionales/24593-medicos-y-tecnicos-de-la-salud-cubana-constituyen-una-fuerza-excepcional-video" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Médicos, técnicos, salud, cubana, constituyen, fuerza, excepcional" />
	<meta name="author" content="Tomado de Radio cubana" />
	<meta name="description" content="&quot;Los médicos y los demás profesionales y técnicos de la salud cubanos constituyen una fuerza excepcional&quot;, afirmó este lunes el presidente de la República, Miguel Díaz-Canel, en un mensaje publicado en la red social Twitter." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Médicos y técnicos de la salud cubana constituyen una fuerza excepcional (+Video)</title>
	<link href="http://www.cmhw.cu/nacionales/24593-medicos-y-tecnicos-de-la-salud-cubana-constituyen-una-fuerza-excepcional-video" rel="canonical" />
	<link href="/templates/radio/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/pkg_cmhw/tmpl_cmhw_radio/css/jui/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/pkg_cmhw/plg_content_mjformcomment/css/plg_mjformcomment.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/pkg_cmhw/tmpl_cmhw_radio/css/font-awesome-4.5.0/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/pkg_cmhw/tmpl_cmhw_radio/css/theme/radio/radio.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/vanguardia/mod_vanguardia_mjcomment/css/mod_vanguardia_mjcomment.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/com_finder/css/finder.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_languages/css/template.css?b4cab2b353586ac52ec6b2f92c7a52b4" rel="stylesheet" type="text/css" />
	<script src="/media/jui/js/jquery.min.js?b4cab2b353586ac52ec6b2f92c7a52b4" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?b4cab2b353586ac52ec6b2f92c7a52b4" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?b4cab2b353586ac52ec6b2f92c7a52b4" type="text/javascript"></script>
	<script src="/templates/radio/js/jui/bootstrap.min.js?b4cab2b353586ac52ec6b2f92c7a52b4" type="text/javascript"></script>
	<script src="/media/pkg_cmhw/plg_content_mjformcomment/js/plg_mjformcomment.min.js" type="text/javascript"></script>
	<script src="/media/pkg_cmhw/tmpl_cmhw_radio/js/theme/radio/radio.min.js" type="text/javascript"></script>
	<script src="/media/pkg_cmhw/tmpl_cmhw_radio/js/jui/bootstrap.min.js" type="text/javascript"></script>
	<script src="/media/pkg_cmhw/tmpl_cmhw_radio/js/extensions/lazyload/jquery.lazyload.min.js" type="text/javascript"></script>
	<script src="/media/pkg_cmhw/tmpl_cmhw_radio/js/theme/template.min.js" type="text/javascript"></script>
	<script src="/media/vanguardia/mod_vanguardia_mjcomment/js/mod_vanguardia_mjcomment.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.autocomplete.min.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });
jQuery(document).ready(function() {
	var value, searchword = jQuery('.wsearchword');

		// Set the input value if not already set.
		if (!searchword.val())
		{
			searchword.val('Buscar...');
		}

		// Get the current value.
		value = searchword.val();

		// If the current value equals the default value, clear it.
		searchword.on('focus', function()
		{	var el = jQuery(this);
			if (el.val() === 'Buscar...')
			{
				el.val('');
			}
		});

		// If the current value is empty, set the previous value.
		searchword.on('blur', function()
		{	var el = jQuery(this);
			if (!el.val())
			{
				el.val(value);
			}
		});

		jQuery('#mod-finder-searchform').on('submit', function(e){
			e.stopPropagation();
			var advanced = jQuery('#mod-finder-advanced');
			// Disable select boxes with no value selected.
			if ( advanced.length)
			{
				advanced.find('select').each(function(index, el) {
					var el = jQuery(el);
					if(!el.val()){
						el.attr('disabled', 'disabled');
					}
				});
			}
		});
	var suggest = jQuery('.wsearchword').autocomplete({
		serviceUrl: '/component/finder/?task=suggestions.suggest&format=json&tmpl=component',
		paramName: 'q',
		minChars: 1,
		maxHeight: 400,
		width: 300,
		zIndex: 9999,
		deferRequestBy: 500
	});});
jQuery(document).ready(function() {
	var value, searchword = jQuery('.wsearchword');

		// Set the input value if not already set.
		if (!searchword.val())
		{
			searchword.val('Buscar...');
		}

		// Get the current value.
		value = searchword.val();

		// If the current value equals the default value, clear it.
		searchword.on('focus', function()
		{	var el = jQuery(this);
			if (el.val() === 'Buscar...')
			{
				el.val('');
			}
		});

		// If the current value is empty, set the previous value.
		searchword.on('blur', function()
		{	var el = jQuery(this);
			if (!el.val())
			{
				el.val(value);
			}
		});

		jQuery('#mod-finder-searchform').on('submit', function(e){
			e.stopPropagation();
			var advanced = jQuery('#mod-finder-advanced');
			// Disable select boxes with no value selected.
			if ( advanced.length)
			{
				advanced.find('select').each(function(index, el) {
					var el = jQuery(el);
					if(!el.val()){
						el.attr('disabled', 'disabled');
					}
				});
			}
		});
	var suggest = jQuery('.wsearchword').autocomplete({
		serviceUrl: '/component/finder/?task=suggestions.suggest&format=json&tmpl=component',
		paramName: 'q',
		minChars: 1,
		maxHeight: 400,
		width: 300,
		zIndex: 9999,
		deferRequestBy: 500
	});});
	</script>
	<meta property="twitter:title" content="Médicos y técnicos de la salud cubana constituyen una fuerza excepcional (+Video)"/>
	<meta property="twitter:card" content="summary_large_image"/>
	<meta property="twitter:site" content="http://www.cmhw.cu/"/>
	<meta property="twitter:creator" content="@EmisoraCMHW"/>
	<meta property="twitter:url" content="http://www.cmhw.cu/nacionales/24593-medicos-y-tecnicos-de-la-salud-cubana-constituyen-una-fuerza-excepcional-video"/>
	<meta property="twitter:image" content="http://www.cmhw.cu/images/materiales/2020/Marzo/2/saludcubaMUNDO.jpeg"/>
	<meta property="twitter:description" content=""Los médicos y los demás profesionales y técnicos de la salud cubanos constituyen una fuerza excepcional", afirmó este lunes el presidente de la República, Miguel Díaz-Canel, en un mensaje publicado en la red social Twitter."/>
	<meta property="og:title" content="Médicos y técnicos de la salud cubana constituyen una fuerza excepcional (+Video)"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="http://www.cmhw.cu/nacionales/24593-medicos-y-tecnicos-de-la-salud-cubana-constituyen-una-fuerza-excepcional-video"/>
	<meta property="og:image" content="http://www.cmhw.cu/images/materiales/2020/Marzo/2/saludcubaMUNDO.jpeg"/>
	<meta property="og:description" content=""Los médicos y los demás profesionales y técnicos de la salud cubanos constituyen una fuerza excepcional", afirmó este lunes el presidente de la República, Miguel Díaz-Canel, en un mensaje publicado en la red social Twitter."/>

  <meta name="viewport" content="width=device-width, initial-scale=1">
</head>

<body class="site_global com_content view-article no-layout no-task itemid-118 es-es">
  
<header>
  <div class="container">
    <div class="row">
      <div class="col-md-3 page-title">
        <a href="/">
          <img src="http://www.cmhw.cu/media/pkg_cmhw/tmpl_cmhw_radio/img/logos/default_es.png" alt="Radio CMHW" />        </a>
      </div>

      <div class="col-md-5 page-time">
	      <time datetime="2020-03-02T15:03:31-05:00">
	         Lunes, 02 Marzo 2020, 15:03 GTM		    </time>
        <div class="selenguage">
          <div class="mod-languages">

	<ul class="lang-inline" dir="ltr">
									<li class="lang-active">
			<a href="http://www.cmhw.cu/nacionales/24593-medicos-y-tecnicos-de-la-salud-cubana-constituyen-una-fuerza-excepcional-video">
												<img src="/media/mod_languages/images/es.gif" alt="Español (ES)" title="Español (ES)" />										</a>
			</li>
								<li>
			<a href="/en/national">
												<img src="/media/mod_languages/images/en.gif" alt="English (UK)" title="English (UK)" />										</a>
			</li>
				</ul>

</div>

        </div>
      </div>

      <div class="col-md-4 page-search">
        
<form id="mod-finder-searchform" action="/buscador-global" method="get" class="wsearch navbar-form navbar-right" role="search">
	<div class="form-group has-feedback ">
		<input type="text" name="q" id="mod-finder-searchword" class="wsearchword form-control" value="" /><span class="glyphicon glyphicon-search form-control-feedback" aria-hidden="true"></span>
			</div>
</form>

        <a href="/nacionales?format=feed&amp;type=rss"><i class="fa fa-rss"></i></a>
        <a href="/component/mailto/?tmpl=component&amp;template=radio&amp;link=http://www.cmhw.cu/nacionales/24593-medicos-y-tecnicos-de-la-salud-cubana-constituyen-una-fuerza-excepcional-video" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa fa-envelope-o"></i></a>
      </div>
    </div>
  </div>
</header>
  
<nav class="navbar navbar-default navbar-cmhw es-es">
	<div class="container">
		<!-- toggle get grouped for better mobile display -->
		<div class="navbar-header">
			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navigation" aria-expanded="false">
				<span class="sr-only">Cambiar navegación</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
		</div>

		<!-- Collect the nav links -->
		<div class="collapse navbar-collapse navigation <br />
<b>Notice</b>:  Undefined variable: tmplVar in <b>/srv/www/www-cmhw/home/WWW/templates/radio/theme/radio/body_nav.php</b> on line <b>28</b><br />
<br />
<b>Notice</b>:  Trying to get property of non-object in <b>/srv/www/www-cmhw/home/WWW/templates/radio/theme/radio/body_nav.php</b> on line <b>28</b><br />
<br />
<b>Notice</b>:  Trying to get property of non-object in <b>/srv/www/www-cmhw/home/WWW/templates/radio/theme/radio/body_nav.php</b> on line <b>28</b><br />
">
			<ul class="nav navbar-nav ">
<li class="item-115"><a href="/" >Portada</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-117"><a href="/en-villa-clara" >En Villa Clara</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-118 active current"><a href="/nacionales" >Nacionales</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-119"><a href="/internacionales" >Internacionales</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-120"><a href="/deportes" >Deportes</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-121"><a href="/cultura" >Cultura</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-122"><a href="/ciencia-y-tecnica" >Ciencia y técnica</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li></ul>

		</div>
	</div>
</nav>

  
<div class="container">
  <div class="row content">
    <main class="col-md-8">
      <br />
<b>Notice</b>:  Undefined variable: layout in <b>/srv/www/www-cmhw/home/WWW/plugins/content/mjformcomment/mjformcomment.php</b> on line <b>125</b><br />
<section class="page-article clearfix " itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />

		<div class="page-header">
		<h1> Nacionales </h1>
	</div>
	
			<div class="item-title">
			<h2 itemprop="name">
									Médicos y técnicos de la salud cubana constituyen una fuerza excepcional (+Video)							</h2>
		</div>
	
			
<div class="item-info">
			<div class="createdby" itemprop="author" itemscope itemtype="http://schema.org/Person">
										<span itemprop="name">Tomado de Radio cubana</span>		</div>
	
			<div class="created">
			<time datetime="2020-03-02T13:58:43-05:00" itemprop="dateCreated">
				publicado el 02/03/2020, 13:58			</time>
		</div>
	</div>
	
			<div class="item-option hidden-xs hidden-sm pull-left">
			
<button data-css="fulltext" class="btn btn-link font-plus" type="button"><i class="fa fa-font"></i><i class="fa fa-plus"></i></button>
<button data-css="fulltext" class="btn btn-link font-minus" type="button"><i class="fa fa-font"></i><i class="fa fa-minus"></i></button>
		</div>
	
			<div class="item-share hidden-xs hidden-sm top pull-right">
			
<a href="/component/mailto/?tmpl=component&amp;template=radio&amp;link=http://www.cmhw.cu/nacionales/24593-medicos-y-tecnicos-de-la-salud-cubana-constituyen-una-fuerza-excepcional-video" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa fa-envelope-o"></i></a>

<a class="network" data-network="facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.cmhw.cu%2Fnacionales%2F24593-medicos-y-tecnicos-de-la-salud-cubana-constituyen-una-fuerza-excepcional-video" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa facebook fa-facebook-square"></i></a>

<a class="network" data-network="twitter" href="http://twitter.com/intent/tweet?text=M%C3%A9dicos+y+t%C3%A9cnicos+de+la+salud+cubana+constituyen+una+fuerza+excepcional+%28%2BVideo%29&url=http%3A%2F%2Fwww.cmhw.cu%2Fnacionales%2F24593-medicos-y-tecnicos-de-la-salud-cubana-constituyen-una-fuerza-excepcional-video&via=radiocmhw" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa twitter fa-twitter-square"></i></a>		</div>
	
				<div class="row item-full-image">
			<div class="col-md-12">
				
<figure>
  <img class="img-responsive"
    title=""    alt="Médicos y técnicos de la salud cubana constituyen una fuerza excepcional (+Video)"
    src="http://www.cmhw.cu/images/materiales/2020/Marzo/2/saludcubaMUNDO.jpeg" />

      <figcaption>Foto: Tomada de Radio cubana.</figcaption>
  </figure>
			</div>
		</div>
	
	
	<div class="item-text clearfix" itemprop="articleBody">
		<div class="introtext"><p>"Los médicos y los demás profesionales y técnicos de la salud cubanos constituyen una fuerza excepcional", afirmó este lunes el presidente de la República, Miguel Díaz-Canel, en un mensaje publicado en la red social Twitter.</p>
</div>
		<div class="fulltext">
<p>"Ningún país cuenta con algo similar", rubricó el mandatario al evocar un pensamiento del líder histórico de la Revolución Cubana, Fidel Castro. "Sus misiones en el exterior se atienen a rigurosas normas éticas. #SomosCuba #SomosContinuidad", agregó Díaz-Canel.</p>
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">FIDEL: &quot;Los médicos y  los demás profesionales y técnicos de la salud cubanos constituyen una fuerza excepcional. Ningún país cuenta con algo similar;... Sus misiones en el exterior se atienen a rigurosas normas éticas&quot;. <a href="https://twitter.com/hashtag/SomosCuba?src=hash&amp;ref_src=twsrc%5Etfw">#SomosCuba</a> <a href="https://twitter.com/hashtag/SomosContinuidad?src=hash&amp;ref_src=twsrc%5Etfw">#SomosContinuidad</a> <a href="https://t.co/6ftu9tLrcY">pic.twitter.com/6ftu9tLrcY</a></p>&mdash; Miguel Díaz-Canel Bermúdez (@DiazCanelB) <a href="https://twitter.com/DiazCanelB/status/1234461322248642561?ref_src=twsrc%5Etfw">March 2, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> 
<p>La afirmación del jefe de Estado caribeño ocurre cuando Cuba denuncia campañas del gobierno de Estados Unidos contra las misiones de salud que la isla presta en decenas de países de diversas latitudes y que han contribuido a salvar incontables vidas.<br /><br />En la referida plataforma digital,  el presidente ha expresado en múltiples mensajes la esencia humanista y solidaria de la ayuda médica que brinda la nación antillana, en medio de complejas adversidades, un cruel bloqueo y la ferocidad del capitalismo neoliberal y salvaje.</p>
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Fidel: “La noble y extraordinaria idea de la solidaridad y el internacionalismo no existe en el mundo capitalista desarrollado y rico. Tales ideas solo pueden surgir del corazón de una sociedad que lucha por la hermandad entre los hombres y los pueblos,...”. <a href="https://twitter.com/hashtag/SomosContinuidad?src=hash&amp;ref_src=twsrc%5Etfw">#SomosContinuidad</a> <a href="https://t.co/SXGXh914EU">pic.twitter.com/SXGXh914EU</a></p>&mdash; Miguel Díaz-Canel Bermúdez (@DiazCanelB) <a href="https://twitter.com/DiazCanelB/status/1231633959307677696?ref_src=twsrc%5Etfw">February 23, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> 
<p>Asimismo, ha ratificado que la actitud del Gobierno de Estados Unidos en el tema de la colaboración cubana internacional en salud es despreciable.<br /><br />"La respuesta de Cuba es firme: continuaremos salvando vidas y procurando la salud y el bienestar por el mundo, al límite de nuestras posibilidades, donde quiera que se nos solicite", expresó el mandatario en otro mensaje publicado en Twitter.</p>
<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Los pobres de la tierra salvados o curados por los más de 400 mil colaboradores cubanos de la Salud en 164 naciones durante cerca de 60 años: irrefutable verdad  contra infamias del imperio. <a href="https://twitter.com/hashtag/SomosCuba?src=hash&amp;ref_src=twsrc%5Etfw">#SomosCuba</a> <a href="https://twitter.com/hashtag/SomosContinuidad?src=hash&amp;ref_src=twsrc%5Etfw">#SomosContinuidad</a> <a href="https://t.co/ZT0cmmgOwA">https://t.co/ZT0cmmgOwA</a> vía <a href="https://twitter.com/PresidenciaCuba?ref_src=twsrc%5Etfw">@PresidenciaCuba</a></p>&mdash; Miguel Díaz-Canel Bermúdez (@DiazCanelB) <a href="https://twitter.com/DiazCanelB/status/1202926356083941383?ref_src=twsrc%5Etfw">December 6, 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> 
<p><strong>Ver video:</strong></p>
<p><strong><iframe width="560" height="314" src="http://www.youtube.com/embed/yMj1Bj3YuvE?wmode=transparent" allowfullscreen="allowfullscreen" data-mce-fragment="1"></iframe></strong></p>
<p><strong><a href="https://www.cubahora.cu/politica/claves-para-entender-la-colaboracion-medica-cubana" title="Claves para entender la colaboración médica cubana" target="_blank" rel="noopener noreferrer">Claves para entender la colaboración médica cubana</a></strong></p></div>
	</div>

			<div class="item-share">
			<p class="pull-left">Compartir este artículo</p>
			
<a href="/component/mailto/?tmpl=component&amp;template=radio&amp;link=http://www.cmhw.cu/nacionales/24593-medicos-y-tecnicos-de-la-salud-cubana-constituyen-una-fuerza-excepcional-video" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa fa-envelope-o"></i></a>

<a class="network" data-network="facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.cmhw.cu%2Fnacionales%2F24593-medicos-y-tecnicos-de-la-salud-cubana-constituyen-una-fuerza-excepcional-video" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa facebook fa-facebook-square"></i></a>

<a class="network" data-network="twitter" href="http://twitter.com/intent/tweet?text=M%C3%A9dicos+y+t%C3%A9cnicos+de+la+salud+cubana+constituyen+una+fuerza+excepcional+%28%2BVideo%29&url=http%3A%2F%2Fwww.cmhw.cu%2Fnacionales%2F24593-medicos-y-tecnicos-de-la-salud-cubana-constituyen-una-fuerza-excepcional-video&via=radiocmhw" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa twitter fa-twitter-square"></i></a>		</div>
	
	<button type="button" class="btn btn-link upTop pull-left"><i class="fa fa-angle-up"></i> Volver arriba</button>

	</section>

      <div class="bottom-search">
        
<form id="mod-finder-searchform" action="/buscador-global" method="get" class="wsearch navbar-form navbar-right" role="search">
	<div class="form-group has-feedback ">
		<label for="mod-finder-searchword" class="finder">¿Buscas un tema en específico?</label><input type="text" name="q" id="mod-finder-searchword" class="wsearchword form-control" value="" /><span class="glyphicon glyphicon-search form-control-feedback" aria-hidden="true"></span>
			</div>
</form>

      </div>
    </main>

    <aside class="col-md-4">
			<div id="mjNotification"></div>
			
			<audio controls="false">
            	<source src="https://teveo.cu/live/audio/BRrUwEVzQJ5gKDvb" type="audio/mpeg">
            </audio>
      <div class="social-link">
				<a target="_blank" href="http://www.facebook.com/radiocmhw" data-network="facebook" target="_blank"><i class="fa fa-facebook-square facebook"></i></a>
				<a target="_blank" href="http://www.twitter.com/radiocmhw" data-network="twitter" target="_blank"><i class="fa fa-twitter-square twitter"></i></a>
				<a target="_blank" href="#" data-network="google-plus" target="_blank"><i class="fa fa-google-plus-square google-plus"></i></a>
				<a target="_blank" href="#" data-network="youtube" target="_blank"><i class="fa fa-youtube-square youtube"></i></a>
			</div>
			<div class="blockCenter">
				<div class="panel panel-default"><div class="panel-heading"><h4 class="panel-title"> Lo más visto</h4></div><table class="table mostread ">
	<tbody>
				
			<tr>
				<th scope="row"><span class="number">1</span></th>
				<td>
					<a href="/cultura/24577-informacion-de-la-television-cubana">
						Información de la Televisión Cubana  					</a>
				</td>				
			</tr>
			
						
				
			<tr>
				<th scope="row"><span class="number">2</span></th>
				<td>
					<a href="/radio-adentro/24574-jesus-alvarez-lopez-35-anos-en-la-orbita-del-periodismo-audio">
						Jesús Álvarez López, 35 años en la órbita del Periodismo (+Audio)					</a>
				</td>				
			</tr>
			
						
				
			<tr>
				<th scope="row"><span class="number">3</span></th>
				<td>
					<a href="/nacionales/24573-chequea-diaz-canel-resultados-del-comercio-exterior-durante-2019">
						Chequea Díaz-Canel resultados del Comercio Exterior durante 2019					</a>
				</td>				
			</tr>
			
						
				
			<tr>
				<th scope="row"><span class="number">4</span></th>
				<td>
					<a href="/en-villa-clara/24582-de-la-planta-osvaldo-herrera-a-la-farmacia-no-978-recorrido-gubernamental-en-santa-clara">
						De la planta “Osvaldo Herrera” a la farmacia No. 978: recorrido gubernamental en Santa Clara (+Audio)					</a>
				</td>				
			</tr>
			
						
				
			<tr>
				<th scope="row"><span class="number">5</span></th>
				<td>
					<a href="/ciencia-y-tecnica/24581-meteorologia-reporto-madrugada-muy-fria-en-el-interior-del-occidente-y-centro">
						Meteorología reportó madrugada muy fría en el interior del occidente y centro					</a>
				</td>				
			</tr>
			
						
			</tbody>
</table>
</div>

<div class="custom sticky"  >
	<p><a title="Sección &quot;Radio adentro&quot; - CMHW" href="/radio-adentro" rel="alternate"><img class="img-responsive" src="/images/system/banners/gente-radio.jpg" caption="false" width="480" height="350" /></a></p></div>


<div class="custom"  >
	<p><a title="Ley Helms-Burton" href="/especial-ley-helms-burton-vs-cuba"><img src="/images/system/banners/banner-helms-burton.png" alt="" width="302"/></a></p></div>
<div class="panel panel-default"><div class="panel-heading"><h4 class="panel-title"> Últimos comentarios</h4></div><div class="mod-vanguardia-mjcomment ultimos" id="mod-vanguardia-mjcomment-128">
	
<div class="list-group basic">
		  <a href="/cultura/24580-fallecio-el-destacado-poeta-y-sacerdote-nicaragueense-ernesto-cardenal" class="list-group-item">
	    <h5 class="list-group-item-heading">
				Rogelio dijo:
			</h5>
							<p class="list-group-item-text">
					Que descanse en paz el insigne poeta nicaraguense, amigo de Cuba y su ...				</p>
						<h6><span>En: </span>Falleció el destacado poeta y sacerdote nicaragüense Ernesto Cardenal</h6>
	  </a>
		  <a href="/en-villa-clara/24523-sector-campesino-y-todavia-puede-producir-mas" class="list-group-item">
	    <h5 class="list-group-item-heading">
				Milian Rodriguez-Lima dijo:
			</h5>
							<p class="list-group-item-text">
					Si Jesús coincido con usted en que los bueyes desde tiempos pretéritos fueron unas de las principales fuentes de tracción en la agricultura ...				</p>
						<h6><span>En: </span>Sector campesino: y todavía puede producir más</h6>
	  </a>
		  <a href="/radio-adentro/24574-jesus-alvarez-lopez-35-anos-en-la-orbita-del-periodismo-audio" class="list-group-item">
	    <h5 class="list-group-item-heading">
				Narciso dijo:
			</h5>
							<p class="list-group-item-text">
					Excelente periodista, revolucionario y amigo, y como el orden de los factores no altera el producto, puede leerse al rev&eacute;s. ...				</p>
						<h6><span>En: </span>Jesús Álvarez López, 35 años en la órbita del Periodismo (+Audio)</h6>
	  </a>
		  <a href="/radio-adentro/24574-jesus-alvarez-lopez-35-anos-en-la-orbita-del-periodismo-audio" class="list-group-item">
	    <h5 class="list-group-item-heading">
				Gerardo Bravo Acosta  dijo:
			</h5>
							<p class="list-group-item-text">
					A Jes&uacute;s lo conoc&iacute; primero por las an&eacute;cdotas de su hermana Ismara, mi compa&ntilde;era de aula en el Tony Santiago en ...				</p>
						<h6><span>En: </span>Jesús Álvarez López, 35 años en la órbita del Periodismo (+Audio)</h6>
	  </a>
	</div>
</div>
</div>

<div class="custom"  >
	<p><a href="/reforma-constitucional-cubana" rel="alternate"><img src="/images/system/banners/reforma_constitucional_cubana.jpg" width="302" height="442" /></a></p></div>


<div class="custom"  >
	<p><a title="Radio CMHW - En audio" href="/en-audio" rel="alternate"><img src="/images/system/banners/seccion-cmhw-en-audio.jpg" alt="" width="302" height="442" /></a></p></div>

			</div>
      <div class="blockStuck">
				
			</div>
		</aside>
  </div>
</div>

  
<footer>
  
<nav class="navbar navbar-default navbar-footer">
	<div class="container">
    <p class="navbar-text">Emisora Provincial de Radio CMHW. &copy;  2020 </p>

		<!-- toggle get grouped for better mobile display -->
		<div class="navbar-header">
			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navigation" aria-expanded="false">
				<span class="sr-only">Cambiar navegación</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
		</div>

		<!-- Collect the nav links -->
		<div class="collapse navbar-collapse navigation">
			<ul class="nav navbar-nav ">
<li class="item-141"><a href="/quienes-somos" >Quiénes somos</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-140"><a href="/mapa-del-sitio" >Mapa del sitio</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-138"><a href="/creditos" >Créditos</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-139"><a href="/contacto" >Contacto</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li></ul>

		</div>
	</div>
</nav>
  
<div class="container link">
  <div class="col-md-4">
    <ul class="list-group">
      <li class="list-group-item">Sitios de Villa Clara:</li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.radiosagua.icrt.cu">Radio Sagua</a> |
        <a target="_blank" href="http://www.radiocaibarien.cu">Radio Caibarién</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.vanguardia.cu">Vanguardia</a> |
        <a target="_blank" href="http://www.telecubanacan.icrt.cu">TeleCubanacán</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.revistasignos.com">Revista Signos</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.cmp.vcl.cu">El Tiempo en Villa Clara</a> |
      </li>
    </ul>
  </div>
  <div class="col-md-4">
    <ul class="list-group">
      <li class="list-group-item">Medios nacionales:</li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.radiocubana.cu">Portal de la Radio Cubana</a> |
        <a target="_blank" href="http://www.radioreloj.cu">Radio Reloj</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.granma.cu">Granma</a> |
        <a target="_blank" href="http://www.cubadebate.cu">Cubadebate</a> |
        <a target="_blank" href="http://www.juventudrebelde.cu">Juventud Rebelde</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.trabajadores.cu">Trabajadores</a> |
        <a target="_blank" href="http://www.radioenciclopedia.cu">Radio Enciclopedia</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.radiohc.cu">Radio Habana-Cuba</a> |
        <a target="_blank" href="http://www.radioprogreso.cu">Radio Progreso</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.radiorebelde.cu">Radio Rebelde</a> |
        <a target="_blank" href="http://www.tvcubana.icrt.cu">Televisión Cubana</a> |
      </li>
    </ul>
  </div>
  <div class="col-md-4">
    <ul class="list-group">
      <li class="list-group-item">Otros sitios de interés:</li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.acn.cu">ACN</a> |
        <a target="_blank" href="http://www.prensa-latina.cu">Prensa Latina</a> |
        <a target="_blank" href="http://www.cubahora.cu">Cubahora</a> |
        <a target="_blank" href="http://www.cubasi.cu">Cubasí</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.bohemia.cu">Bohemia</a> |
        <a target="_blank" href="http://www.mujeres.co.cu">Mujeres</a> |
        <a target="_blank" href="http://www.lajiribilla.cu">La Jiribilla</a> |
        <a target="_blank" href="http://www.almamater.cu">Alma Máter</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.caimanbarbudo.cu">Caimán Barbudo</a> |
        <a target="_blank" href="http://www.ecured.cu">Ecured</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.pamarillas.cu">ETECSA páginas amarillas</a> |
      </li>
    </ul>
  </div>
</div>
  
<nav class="navbar navbar-default navbar-bottom">
	<div class="container">
    <p class="navbar-text"><i class="fa fa-map-marker"></i> Edificio CMHW. Parque Leoncio Vidal #4, Santa Clara, Villa Clara. CP 50100 Cuba</p>
    <p class="navbar-text"><i class="fa fa-phone"></i> (+53) 42 205350</p>
    <p class="navbar-text"><i class="fa fa-envelope-o"></i> pagina@cmhw.icrt.cu</p>
  </div>
<nav>
</footer>

  <!-- Google Anality Code -->
  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-73769791-1', 'auto');
  ga('send', 'pageview');
  </script>
</body>

</html>

