
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" dir="ltr">


<head>
  <base href="http://www.cmhw.cu/nacionales/22621-declaracion-del-ministerio-de-relaciones-exteriores-5" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Declaración del Ministerio de Relaciones Exteriores" />
	<meta name="author" content="Tomado de Juventud Rebelde" />
	<meta name="description" content="Declaración del Ministerio de Relaciones Exteriores" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Declaración del Ministerio de Relaciones Exteriores</title>
	<link href="http://www.cmhw.cu/nacionales/22621-declaracion-del-ministerio-de-relaciones-exteriores-5" rel="canonical" />
	<link href="/templates/radio/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/pkg_cmhw/tmpl_cmhw_radio/css/jui/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/pkg_cmhw/plg_content_mjformcomment/css/plg_mjformcomment.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/pkg_cmhw/tmpl_cmhw_radio/css/font-awesome-4.5.0/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/pkg_cmhw/tmpl_cmhw_radio/css/theme/radio/radio.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/com_finder/css/finder.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_languages/css/template.css?2157a38fdc152ea11be6b079248c6589" rel="stylesheet" type="text/css" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"390a2bc18b7b8b124ea19b81ee1fc697","system.paths":{"root":"","base":""},"joomla.jtext":{"JLIB_FORM_FIELD_INVALID":"Campo inv\u00e1lido:&#160"}}</script>
	<script src="/media/jui/js/jquery.min.js?2157a38fdc152ea11be6b079248c6589" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?2157a38fdc152ea11be6b079248c6589" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?2157a38fdc152ea11be6b079248c6589" type="text/javascript"></script>
	<script src="/templates/radio/js/jui/bootstrap.min.js?2157a38fdc152ea11be6b079248c6589" type="text/javascript"></script>
	<script src="/media/pkg_cmhw/plg_content_mjformcomment/js/plg_mjformcomment.min.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js?2157a38fdc152ea11be6b079248c6589" type="text/javascript"></script>
	<script src="/media/system/js/punycode.js?2157a38fdc152ea11be6b079248c6589" type="text/javascript"></script>
	<script src="/media/system/js/validate.js?2157a38fdc152ea11be6b079248c6589" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?2157a38fdc152ea11be6b079248c6589" type="text/javascript"></script><![endif]-->
	<script src="/media/pkg_cmhw/tmpl_cmhw_radio/js/theme/radio/radio.min.js" type="text/javascript"></script>
	<script src="/media/pkg_cmhw/tmpl_cmhw_radio/js/jui/bootstrap.min.js" type="text/javascript"></script>
	<script src="/media/pkg_cmhw/tmpl_cmhw_radio/js/extensions/lazyload/jquery.lazyload.min.js" type="text/javascript"></script>
	<script src="/media/pkg_cmhw/tmpl_cmhw_radio/js/theme/template.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.autocomplete.min.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });jQuery(function($){ initPopovers(); $("body").on("subform-row-add", initPopovers); function initPopovers (event, container) { $(container || document).find(".hasPopover").popover({"html": true,"trigger": "hover focus","container": "body"});} });
jQuery(document).ready(function() {
	var value, searchword = jQuery('.wsearchword');

		// Set the input value if not already set.
		if (!searchword.val())
		{
			searchword.val('Buscar...');
		}

		// Get the current value.
		value = searchword.val();

		// If the current value equals the default value, clear it.
		searchword.on('focus', function()
		{	var el = jQuery(this);
			if (el.val() === 'Buscar...')
			{
				el.val('');
			}
		});

		// If the current value is empty, set the previous value.
		searchword.on('blur', function()
		{	var el = jQuery(this);
			if (!el.val())
			{
				el.val(value);
			}
		});

		jQuery('#mod-finder-searchform').on('submit', function(e){
			e.stopPropagation();
			var advanced = jQuery('#mod-finder-advanced');
			// Disable select boxes with no value selected.
			if ( advanced.length)
			{
				advanced.find('select').each(function(index, el) {
					var el = jQuery(el);
					if(!el.val()){
						el.attr('disabled', 'disabled');
					}
				});
			}
		});
	var suggest = jQuery('.wsearchword').autocomplete({
		serviceUrl: '/component/finder/?task=suggestions.suggest&format=json&tmpl=component',
		paramName: 'q',
		minChars: 1,
		maxHeight: 400,
		width: 300,
		zIndex: 9999,
		deferRequestBy: 500
	});});
jQuery(document).ready(function() {
	var value, searchword = jQuery('.wsearchword');

		// Set the input value if not already set.
		if (!searchword.val())
		{
			searchword.val('Buscar...');
		}

		// Get the current value.
		value = searchword.val();

		// If the current value equals the default value, clear it.
		searchword.on('focus', function()
		{	var el = jQuery(this);
			if (el.val() === 'Buscar...')
			{
				el.val('');
			}
		});

		// If the current value is empty, set the previous value.
		searchword.on('blur', function()
		{	var el = jQuery(this);
			if (!el.val())
			{
				el.val(value);
			}
		});

		jQuery('#mod-finder-searchform').on('submit', function(e){
			e.stopPropagation();
			var advanced = jQuery('#mod-finder-advanced');
			// Disable select boxes with no value selected.
			if ( advanced.length)
			{
				advanced.find('select').each(function(index, el) {
					var el = jQuery(el);
					if(!el.val()){
						el.attr('disabled', 'disabled');
					}
				});
			}
		});
	var suggest = jQuery('.wsearchword').autocomplete({
		serviceUrl: '/component/finder/?task=suggestions.suggest&format=json&tmpl=component',
		paramName: 'q',
		minChars: 1,
		maxHeight: 400,
		width: 300,
		zIndex: 9999,
		deferRequestBy: 500
	});});
	</script>
	<meta property="twitter:title" content="Declaración del Ministerio de Relaciones Exteriores"/>
	<meta property="twitter:card" content="summary_large_image"/>
	<meta property="twitter:site" content="http://www.cmhw.cu/"/>
	<meta property="twitter:creator" content="@EmisoraCMHW"/>
	<meta property="twitter:url" content="http://www.cmhw.cu/nacionales/22621-declaracion-del-ministerio-de-relaciones-exteriores-5"/>
	<meta property="twitter:image" content="http://www.cmhw.cu/images/materiales/2019/11-noviembre/10/decl.jpg"/>
	<meta property="twitter:description" content="Declaración del Ministerio de Relaciones Exteriores"/>
	<meta property="og:title" content="Declaración del Ministerio de Relaciones Exteriores"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="http://www.cmhw.cu/nacionales/22621-declaracion-del-ministerio-de-relaciones-exteriores-5"/>
	<meta property="og:image" content="http://www.cmhw.cu/images/materiales/2019/11-noviembre/10/decl.jpg"/>
	<meta property="og:description" content="Declaración del Ministerio de Relaciones Exteriores"/>

  <meta name="viewport" content="width=device-width, initial-scale=1">
</head>

<body class="site_global com_content view-article no-layout no-task itemid-118 es-es">
  
<header>
  <div class="container">
    <div class="row">
      <div class="col-md-3 page-title">
        <a href="/">
          <img src="http://www.cmhw.cu/media/pkg_cmhw/tmpl_cmhw_radio/img/logos/default_es.png" alt="Radio CMHW" />        </a>
      </div>

      <div class="col-md-5 page-time">
	      <time datetime="2019-11-09T23:34:11-05:00">
	         Sábado, 09 Noviembre 2019, 23:34 GTM		    </time>
        <div class="selenguage">
          <div class="mod-languages">

	<ul class="lang-inline" dir="ltr">
									<li class="lang-active">
			<a href="http://www.cmhw.cu/nacionales/22621-declaracion-del-ministerio-de-relaciones-exteriores-5">
												<img src="/media/mod_languages/images/es.gif" alt="Español (ES)" title="Español (ES)" />										</a>
			</li>
								<li>
			<a href="/en/national">
												<img src="/media/mod_languages/images/en.gif" alt="English (UK)" title="English (UK)" />										</a>
			</li>
				</ul>

</div>

        </div>
      </div>

      <div class="col-md-4 page-search">
        
<form id="mod-finder-searchform" action="/buscador-global" method="get" class="wsearch navbar-form navbar-right" role="search">
	<div class="form-group has-feedback ">
		<input type="text" name="q" id="mod-finder-searchword" class="wsearchword form-control" value="" /><span class="glyphicon glyphicon-search form-control-feedback" aria-hidden="true"></span>
			</div>
</form>

        <a href="/nacionales?format=feed&amp;type=rss"><i class="fa fa-rss"></i></a>
        <a href="/component/mailto/?tmpl=component&amp;template=radio&amp;link=http://www.cmhw.cu/nacionales/22621-declaracion-del-ministerio-de-relaciones-exteriores-5" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa fa-envelope-o"></i></a>
      </div>
    </div>
  </div>
</header>
  
<nav class="navbar navbar-default navbar-cmhw es-es">
	<div class="container">
		<!-- toggle get grouped for better mobile display -->
		<div class="navbar-header">
			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navigation" aria-expanded="false">
				<span class="sr-only">Cambiar navegación</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
		</div>

		<!-- Collect the nav links -->
		<div class="collapse navbar-collapse navigation <br />
<b>Notice</b>:  Undefined variable: tmplVar in <b>/srv/www/www-cmhw/home/WWW/templates/radio/theme/radio/body_nav.php</b> on line <b>28</b><br />
<br />
<b>Notice</b>:  Trying to get property of non-object in <b>/srv/www/www-cmhw/home/WWW/templates/radio/theme/radio/body_nav.php</b> on line <b>28</b><br />
<br />
<b>Notice</b>:  Trying to get property of non-object in <b>/srv/www/www-cmhw/home/WWW/templates/radio/theme/radio/body_nav.php</b> on line <b>28</b><br />
">
			<ul class="nav navbar-nav ">
<li class="item-115"><a href="/" >Portada</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-117"><a href="/en-villa-clara" >En Villa Clara</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-118 active current"><a href="/nacionales" >Nacionales</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-119"><a href="/internacionales" >Internacionales</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-120"><a href="/deportes" >Deportes</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-121"><a href="/cultura" >Cultura</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-122"><a href="/ciencia-y-tecnica" >Ciencia y técnica</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li></ul>

		</div>
	</div>
</nav>

  
<div class="container">
  <div class="row content">
    <main class="col-md-8">
      <section class="page-article clearfix " itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />

		<div class="page-header">
		<h1> Nacionales </h1>
	</div>
	
			<div class="item-title">
			<h2 itemprop="name">
									Declaración del Ministerio de Relaciones Exteriores							</h2>
		</div>
	
			
<div class="item-info">
			<div class="createdby" itemprop="author" itemscope itemtype="http://schema.org/Person">
										<span itemprop="name">Tomado de Juventud Rebelde</span>		</div>
	
			<div class="created">
			<time datetime="2019-11-09T22:29:57-05:00" itemprop="dateCreated">
				publicado el 09/11/2019, 22:29			</time>
		</div>
	</div>
	
			<div class="item-option hidden-xs hidden-sm pull-left">
			
<button data-css="fulltext" class="btn btn-link font-plus" type="button"><i class="fa fa-font"></i><i class="fa fa-plus"></i></button>
<button data-css="fulltext" class="btn btn-link font-minus" type="button"><i class="fa fa-font"></i><i class="fa fa-minus"></i></button>
		</div>
	
			<div class="item-share hidden-xs hidden-sm top pull-right">
			
<a href="/component/mailto/?tmpl=component&amp;template=radio&amp;link=http://www.cmhw.cu/nacionales/22621-declaracion-del-ministerio-de-relaciones-exteriores-5" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa fa-envelope-o"></i></a>
<a class="network" data-network="facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.cmhw.cu%2Fnacionales%2F22621-declaracion-del-ministerio-de-relaciones-exteriores-5" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa facebook fa-facebook-square"></i></a>
<a class="network" data-network="twitter" href="http://twitter.com/intent/tweet?text=Declaraci%C3%B3n+del+Ministerio+de+Relaciones+Exteriores&url=http%3A%2F%2Fwww.cmhw.cu%2Fnacionales%2F22621-declaracion-del-ministerio-de-relaciones-exteriores-5&via=radiocmhw" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa twitter fa-twitter-square"></i></a>
		</div>
	
				<div class="row item-full-image">
			<div class="col-md-12">
				
<figure>
  <img class="img-responsive"
        alt=""
    src="http://www.cmhw.cu/images/materiales/2019/11-noviembre/10/decl.jpg" />

  </figure>
			</div>
		</div>
	
	
	<div class="item-text clearfix" itemprop="articleBody">
		<div class="introtext"><p>Manifestamos el firme respaldo del gobierno y pueblo cubanos al hermano Evo Morales Ayma, legítimo Presidente electo de Bolivia y al Proceso de Cambio que este conduce en favor de las grandes mayorías, expresó el Ministerio de Relaciones Exteriores de Cuba.</p>
</div>
		<div class="fulltext">
<p><br />El pasado 20 de octubre, en una jornada electoral caracterizada por una amplia participación popular, el pueblo boliviano eligió, como Presidente del Estado Plurinacional de Bolivia, al hermano Evo Morales Ayma. La histórica victoria de Evo, contra las maniobras de la derecha interna y regional, el Imperialismo y una intensa guerra mediática, es también un triunfo de toda la Patria Grande.<br /><br />Desconociendo a las instituciones electorales y el mandato popular expresado en las urnas, sectores de la oposición boliviana, con el apoyo y conducción de los EE.UU. y de oligarquías regionales, han puesto en marcha un golpe de estado con el objetivo de escamotearle al pueblo boliviano el resultado electoral. La estrategia golpista opositora ha desatado en ese país intensas jornadas de violencia, que han costado muertes, cientos de heridos y expresiones condenables de racismo hacia los pueblos originarios. <br /><br />El Presidente de la República de Cuba, Miguel Díaz-Canel Bermúdez, ha declarado que está en marcha un golpe de estado contra el Presidente legítimo de Bolivia y que la oposición se niega a reconocer su derrota en las urnas y acude a la violencia y la fuerza contra el orden constitucional.<br /><br />Denunciamos enérgicamente el golpe de Estado en marcha contra el Presidente legítimo de Bolivia y llamamos a todos los sectores involucrados a detener esta peligrosa maniobra, que constituye una amenaza para la estabilidad de Bolivia y de toda la región.<br /><br />Apoyamos el llamado del presidente Evo Morales Ayma, que en una demostración más de ecuanimidad y estatura política, convocó a las fuerzas políticas a una mesa de diálogo por la paz de Bolivia, llamó a los organizadores de las protestas violentas a una «profunda reflexión» e instó al pueblo a movilizarse para defender la democracia. <br /><br />Manifestamos el firme respaldo del gobierno y pueblo cubanos al hermano Evo Morales Ayma, legítimo Presidente electo de Bolivia y al Proceso de Cambio que este conduce en favor de las grandes mayorías, el cual muestra éxitos inobjetables en un admirable crecimiento económico y en los extraordinarios avances sociales alcanzados, en particular la reivindicación de los pueblos originarios. Hacemos un llamado a la Comunidad Internacional a ponerse del lado de la legalidad y la paz, en observancia del Derecho Internacional y los postulados de la Proclama de la América Latina y el Caribe como Zona de Paz y a condenar la aventura golpista del imperialismo y la oligarquía.<br /><br />La Habana, 9 de noviembre de 2019</p></div>
	</div>

			<div class="item-share">
			<p class="pull-left">Compartir este artículo</p>
			
<a href="/component/mailto/?tmpl=component&amp;template=radio&amp;link=http://www.cmhw.cu/nacionales/22621-declaracion-del-ministerio-de-relaciones-exteriores-5" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa fa-envelope-o"></i></a>
<a class="network" data-network="facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.cmhw.cu%2Fnacionales%2F22621-declaracion-del-ministerio-de-relaciones-exteriores-5" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa facebook fa-facebook-square"></i></a>
<a class="network" data-network="twitter" href="http://twitter.com/intent/tweet?text=Declaraci%C3%B3n+del+Ministerio+de+Relaciones+Exteriores&url=http%3A%2F%2Fwww.cmhw.cu%2Fnacionales%2F22621-declaracion-del-ministerio-de-relaciones-exteriores-5&via=radiocmhw" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa twitter fa-twitter-square"></i></a>
		</div>
	
	<button type="button" class="btn btn-link upTop pull-left"><i class="fa fa-angle-up"></i> Volver arriba</button>

	<div id="mjformcomments">
    
	<button class="btn btn-link showHideForm" type="button" data-toggle="collapse" data-target="#collapseForm" aria-expanded="false" aria-controls="collapseForm">
		<i class="fa fa-comment"></i> Comentar ahora	</button>

	<div class="row clearfix">
		<div class="collapse" id="collapseForm">
			<form id="comments-form" action="http://www.cmhw.cu/index.php?option=com_mjcomments&task=comment.send&format=json" method="post" class="form-validate" enctype="multipart/form-data">
				<div class="col-md-6">
					<div class="form-group">
						<label id="jform_visitor_name-lbl" for="jform_visitor_name" class="hasPopover required" title="Nombre" data-content="Su nombre.">
	Nombre<span class="star">&#160;*</span></label>
						<input type="text" name="jform[visitor_name]" id="jform_visitor_name"  value="" class="form-control required" size="30"       required aria-required="true"      />
					</div>
				</div>
				<div class="col-md-6">
					<div class="form-group">
						<label id="jform_visitor_email-lbl" for="jform_visitor_email" class="hasPopover required" title="Correo (no será publicado)" data-content="Su correo electrónico.">
	Correo (no será publicado)<span class="star">&#160;*</span></label>
						<input type="email" name="jform[visitor_email]" class="validate-email form-control required" id="jform_visitor_email" value=""
 size="30"        required aria-required="true"  />					</div>
				</div>
				<div class="col-md-12">
					<div class="form-group">
						<textarea name="jform[visitor_comments]" id="jform_visitor_comments"  cols="100"  rows="6" class="form-control required" placeholder="Haga un comentario..."     required aria-required="true"     ></textarea>					</div>
				</div>
				<div class="col-md-3 col-md-offset-9">
					<div class="form-actions">
						<button type="submit" class="btn btn-primary btn-block validate">Enviar</button>
						<input type="hidden" id="article_id" name="jform[content_id]" value="22621" />
					</div>
				</div>
			</form>
		</div>
	</div>
    
  </div></section>

      <div class="bottom-search">
        
<form id="mod-finder-searchform" action="/buscador-global" method="get" class="wsearch navbar-form navbar-right" role="search">
	<div class="form-group has-feedback ">
		<label for="mod-finder-searchword" class="finder">¿Buscas un tema en específico?</label><input type="text" name="q" id="mod-finder-searchword" class="wsearchword form-control" value="" /><span class="glyphicon glyphicon-search form-control-feedback" aria-hidden="true"></span>
			</div>
</form>

      </div>
    </main>

    <aside class="col-md-4">
			<div id="mjNotification"></div>
          <audio controls="false">
            	<source src="https://icecast.teveo.cu/TsxMM94R" type="audio/mpeg">
            </audio>
      <div class="social-link">
				<a target="_blank" href="http://www.facebook.com/radiocmhw" data-network="facebook"><i class="fa fa-facebook-square facebook"></i></a>
              
                <a target="_blank" href="http://www.twitter.com/radiocmhw" data-network="twitter"><i class="fa fa-twitter-square twitter"></i></a>	


                <a style="float: left;" href="/cmhw-en-audio-real-por-internet"><img style="width: 154px;" class="img-responsive" src="/images/system/banners/audio-vivo-activo.png" /></a
			</div>
			<div class="blockCenter">
				

<div class="custom"  >
	<p><a title="Ley Helms-Burton" href="/especial-ley-helms-burton-vs-cuba"><img src="/images/system/banners/banner-helms-burton.png" alt="" width="302"/></a></p></div>
<div class="panel panel-default"><div class="panel-heading"><h4 class="panel-title"> Lo más visto</h4></div><table class="table mostread ">
	<tbody>
				
			<tr>
				<th scope="row"><span class="number">1</span></th>
				<td>
					<a href="/ciencia-y-tecnica/22597-etecsa-descontara-5-a-quienes-paguen-su-cuenta-por-transfermovil">
						ETECSA descontará 5% a quienes paguen su cuenta por Transfermóvil					</a>
				</td>				
			</tr>
			
						
				
			<tr>
				<th scope="row"><span class="number">2</span></th>
				<td>
					<a href="/nacionales/22609-informa-minsap-resultados-de-la-investigacion-de-sucesos-asociados-a-vacunacion-con-prs-en-la-habana-del-este">
						Informa Minsap resultados de la investigación de sucesos asociados a vacunación con PRS en La Habana del Este					</a>
				</td>				
			</tr>
			
						
				
			<tr>
				<th scope="row"><span class="number">3</span></th>
				<td>
					<a href="/en-villa-clara/22607-intercambia-vicepresidente-del-consejo-de-ministros-con-trabajadores-de-comercio-y-gastronomia-en-villa-clara">
						Por un Comercio eficiente y competitivo en Villa Clara					</a>
				</td>				
			</tr>
			
						
				
			<tr>
				<th scope="row"><span class="number">4</span></th>
				<td>
					<a href="/en-villa-clara/22604-entregan-premio-a-la-calidad-villa-clara-2019-fotos">
						Entregan Premio a la Calidad Villa Clara 2019 (+Fotos)					</a>
				</td>				
			</tr>
			
						
				
			<tr>
				<th scope="row"><span class="number">5</span></th>
				<td>
					<a href="/en-villa-clara/22595-en-audio-amplia-repercusion-entre-los-villaclarenos-por-contundente-victoria-de-cuba-en-la-onu">
						Villaclareños orgullosos y agradecidos por respaldo internacional contra el bloqueo a Cuba (+Audio)					</a>
				</td>				
			</tr>
			
						
			</tbody>
</table>
</div>

<div class="custom"  >
	<div class="embed-responsive embed-responsive-4by3" style="margin-top: 10px;"><iframe width="300" height="150" class="embed-responsive-item" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fdayani.harocordovez%2Fvideos%2F2356134504451108%2F" allowfullscreen="allowfullscreen"></iframe></div></div>


<div class="custom"  >
	<div class="embed-responsive embed-responsive-4by3">
  <iframe class="embed-responsive-item" src="https://www.youtube.com/embed/sV1XVzvcOak" allowfullscreen></iframe>
</div></div>


<div class="custom"  >
	<div class="embed-responsive embed-responsive-4by3" style="margin-top:10px;">
  <iframe class="embed-responsive-item" src="https://www.youtube.com/embed/D8dzMxgRbPc" allowfullscreen></iframe>
</div></div>


<div class="custom"  >
	<p><a href="/reforma-constitucional-cubana" rel="alternate"><img src="/images/system/banners/reforma_constitucional_cubana.jpg" width="302" height="442" /></a></p></div>


<div class="custom sticky"  >
	<p><a title="Sección &quot;Radio adentro&quot; - CMHW" href="/radio-adentro" rel="alternate"><img src="/images/system/banners/seccion-radio-adentro.jpg" alt="" width="302" height="442" /></a></p></div>


<div class="custom"  >
	<p><a title="Radio CMHW - En audio" href="/en-audio" rel="alternate"><img src="/images/system/banners/seccion-cmhw-en-audio.jpg" alt="" width="302" height="442" /></a></p></div>

			</div>
      <div class="blockStuck">
				
			</div>
		</aside>
  </div>
</div>

  
<footer>
  
<nav class="navbar navbar-default navbar-footer">
	<div class="container">
    <p class="navbar-text">Emisora Provincial de Radio CMHW. &copy;  2019 </p>

		<!-- toggle get grouped for better mobile display -->
		<div class="navbar-header">
			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navigation" aria-expanded="false">
				<span class="sr-only">Cambiar navegación</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
		</div>

		<!-- Collect the nav links -->
		<div class="collapse navbar-collapse navigation">
			<ul class="nav navbar-nav ">
<li class="item-141"><a href="/quienes-somos" >Quiénes somos</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-140"><a href="/mapa-del-sitio" >Mapa del sitio</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-138"><a href="/creditos" >Créditos</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-139"><a href="/contacto" >Contacto</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li></ul>

		</div>
	</div>
</nav>
  
<div class="container link">
  <div class="col-md-4">
    <ul class="list-group">
      <li class="list-group-item">Sitios de Villa Clara:</li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.radiosagua.icrt.cu">Radio Sagua</a> |
        <a target="_blank" href="http://www.radiocaibarien.cu">Radio Caibarién</a> |
      </li>
        <li class="list-group-item">
        <a target="_blank" href="http://radioarimao.blogspot.com/">Radio Arimao</a> |
        <a target="_blank" href="https://radioplacetas.wordpress.com/">Radio Placetas</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.vanguardia.cu">Vanguardia</a> |
        <a target="_blank" href="http://www.telecubanacan.icrt.cu">TeleCubanacán</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.cmp.vcl.cu">El Tiempo en Villa Clara</a> |
      </li>
    </ul>
  </div>
  <div class="col-md-4">
    <ul class="list-group">
      <li class="list-group-item">Medios nacionales:</li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.radiocubana.cu">Portal de la Radio Cubana</a> |
        <a target="_blank" href="http://www.radioreloj.cu">Radio Reloj</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.granma.cu">Granma</a> |
        <a target="_blank" href="http://www.cubadebate.cu">Cubadebate</a> |
        <a target="_blank" href="http://www.juventudrebelde.cu">Juventud Rebelde</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.trabajadores.cu">Trabajadores</a> |
        <a target="_blank" href="http://www.radioenciclopedia.cu">Radio Enciclopedia</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.radiohc.cu">Radio Habana-Cuba</a> |
        <a target="_blank" href="http://www.radioprogreso.cu">Radio Progreso</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.radiorebelde.cu">Radio Rebelde</a> |
        <a target="_blank" href="http://www.tvcubana.icrt.cu">Televisión Cubana</a> |
      </li>
    </ul>
  </div>
  <div class="col-md-4">
    <ul class="list-group">
      <li class="list-group-item">Otros sitios de interés:</li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.acn.cu">ACN</a> |
        <a target="_blank" href="http://www.prensa-latina.cu">Prensa Latina</a> |
        <a target="_blank" href="http://www.cubahora.cu">Cubahora</a> |
        <a target="_blank" href="http://www.cubasi.cu">Cubasí</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.bohemia.cu">Bohemia</a> |
        <a target="_blank" href="http://www.mujeres.co.cu">Mujeres</a> |
        <a target="_blank" href="http://www.lajiribilla.cu">La Jiribilla</a> |
        <a target="_blank" href="http://www.almamater.cu">Alma Máter</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.caimanbarbudo.cu">Caimán Barbudo</a> |
        <a target="_blank" href="http://www.ecured.cu">Ecured</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.pamarillas.cu">ETECSA páginas amarillas</a> |
      </li>
    </ul>
  </div>
</div>
  
<nav class="navbar navbar-default navbar-bottom">
	<div class="container">
    <p class="navbar-text"><i class="fa fa-map-marker"></i> Edificio CMHW. Parque Leoncio Vidal #4, Santa Clara, Villa Clara. CP 50100 Cuba</p>
    <p class="navbar-text"><i class="fa fa-phone"></i> (+53) 42 205350</p>
    <p class="navbar-text"><i class="fa fa-envelope-o"></i> pagina@cmhw.icrt.cu</p>
  </div>
<nav>
</footer>

  <!-- Google Anality Code -->
  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-73769791-1', 'auto');
  ga('send', 'pageview');
  </script>
</body>

</html>

