
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" dir="ltr">


<head>
  <base href="http://www.cmhw.cu/en-villa-clara/31229-medidas-implementadas-en-la-fase-de-transmision-autoctona" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Medidas implementadas en la Fase de Transmisión Autóctona" />
	<meta name="author" content="Tomado de Vanguardia" />
	<meta name="description" content="Villa Clara adopta una serie de acciones para evitar el aumento del número de casos autóctonos confirmados y disminuir la tasa de incidencia." />
	<meta name="generator" content="MYOB" />
	<title>Medidas implementadas en la Fase de Transmisión Autóctona</title>
	<link href="http://www.cmhw.cu/en-villa-clara/31229-medidas-implementadas-en-la-fase-de-transmision-autoctona" rel="canonical" />
	<link href="/templates/radio/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/pkg_cmhw/tmpl_cmhw_radio/css/jui/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/pkg_cmhw/plg_content_mjformcomment/css/plg_mjformcomment.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/pkg_cmhw/tmpl_cmhw_radio/css/font-awesome-4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/pkg_cmhw/tmpl_cmhw_radio/css/theme/radio/radio.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/vanguardia/mod_vanguardia_mjcomment/css/mod_vanguardia_mjcomment.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/com_finder/css/finder.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_languages/css/template.css?3c440e377f9d8b9d67c7ca4191b3a7d0" rel="stylesheet" type="text/css" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"f79e2d11b081c01049a08998a8ace3b0","system.paths":{"root":"","base":""},"joomla.jtext":{"JLIB_FORM_FIELD_INVALID":"Campo inv\u00e1lido:&#160"}}</script>
	<script src="/media/jui/js/jquery.min.js?3c440e377f9d8b9d67c7ca4191b3a7d0" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?3c440e377f9d8b9d67c7ca4191b3a7d0" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?3c440e377f9d8b9d67c7ca4191b3a7d0" type="text/javascript"></script>
	<script src="/templates/radio/js/jui/bootstrap.min.js?3c440e377f9d8b9d67c7ca4191b3a7d0" type="text/javascript"></script>
	<script src="/media/pkg_cmhw/plg_content_mjformcomment/js/plg_mjformcomment.min.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js?3c440e377f9d8b9d67c7ca4191b3a7d0" type="text/javascript"></script>
	<script src="/media/system/js/punycode.js?3c440e377f9d8b9d67c7ca4191b3a7d0" type="text/javascript"></script>
	<script src="/media/system/js/validate.js?3c440e377f9d8b9d67c7ca4191b3a7d0" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?3c440e377f9d8b9d67c7ca4191b3a7d0" type="text/javascript"></script><![endif]-->
	<script src="/media/pkg_cmhw/tmpl_cmhw_radio/js/theme/radio/radio.min.js" type="text/javascript"></script>
	<script src="/media/pkg_cmhw/tmpl_cmhw_radio/js/jui/bootstrap.min.js" type="text/javascript"></script>
	<script src="/media/pkg_cmhw/tmpl_cmhw_radio/js/extensions/lazyload/jquery.lazyload.min.js" type="text/javascript"></script>
	<script src="/media/pkg_cmhw/tmpl_cmhw_radio/js/theme/template.min.js" type="text/javascript"></script>
	<script src="/media/vanguardia/mod_vanguardia_mjcomment/js/mod_vanguardia_mjcomment.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.autocomplete.min.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });jQuery(function($){ initPopovers(); $("body").on("subform-row-add", initPopovers); function initPopovers (event, container) { $(container || document).find(".hasPopover").popover({"html": true,"trigger": "hover focus","container": "body"});} });
jQuery(document).ready(function() {
	var value, searchword = jQuery('.wsearchword');

		// Set the input value if not already set.
		if (!searchword.val())
		{
			searchword.val('Buscar...');
		}

		// Get the current value.
		value = searchword.val();

		// If the current value equals the default value, clear it.
		searchword.on('focus', function()
		{	var el = jQuery(this);
			if (el.val() === 'Buscar...')
			{
				el.val('');
			}
		});

		// If the current value is empty, set the previous value.
		searchword.on('blur', function()
		{	var el = jQuery(this);
			if (!el.val())
			{
				el.val(value);
			}
		});

		jQuery('#mod-finder-searchform').on('submit', function(e){
			e.stopPropagation();
			var advanced = jQuery('#mod-finder-advanced');
			// Disable select boxes with no value selected.
			if ( advanced.length)
			{
				advanced.find('select').each(function(index, el) {
					var el = jQuery(el);
					if(!el.val()){
						el.attr('disabled', 'disabled');
					}
				});
			}
		});
	var suggest = jQuery('.wsearchword').autocomplete({
		serviceUrl: '/component/finder/?task=suggestions.suggest&format=json&tmpl=component',
		paramName: 'q',
		minChars: 1,
		maxHeight: 400,
		width: 300,
		zIndex: 9999,
		deferRequestBy: 500
	});});
	</script>
	<meta property="twitter:title" content="Medidas implementadas en la Fase de Transmisión Autóctona"/>
	<meta property="twitter:card" content="summary_large_image"/>
	<meta property="twitter:site" content="http://www.cmhw.cu/"/>
	<meta property="twitter:creator" content="@EmisoraCMHW"/>
	<meta property="twitter:url" content="http://www.cmhw.cu/en-villa-clara/31229-medidas-implementadas-en-la-fase-de-transmision-autoctona"/>
	<meta property="twitter:image" content="http://www.cmhw.cu/images/materiales/2021/Enero/22/alimentos-llevar.jpg"/>
	<meta property="twitter:description" content="Villa Clara adopta una serie de acciones para evitar el aumento del número de casos autóctonos confirmados y disminuir la tasa de incidencia."/>
	<meta property="og:title" content="Medidas implementadas en la Fase de Transmisión Autóctona"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="http://www.cmhw.cu/en-villa-clara/31229-medidas-implementadas-en-la-fase-de-transmision-autoctona"/>
	<meta property="og:image" content="http://www.cmhw.cu/images/materiales/2021/Enero/22/alimentos-llevar.jpg"/>
	<meta property="og:description" content="Villa Clara adopta una serie de acciones para evitar el aumento del número de casos autóctonos confirmados y disminuir la tasa de incidencia."/>

  <meta name="viewport" content="width=device-width, initial-scale=1">
</head>

<body class="site_global com_content view-article no-layout no-task itemid-117 es-es">
  
<header>
  <div class="container">
    <div class="row">
      <div class="col-md-3 page-title">
        <a href="/">
          <img src="http://www.cmhw.cu/media/pkg_cmhw/tmpl_cmhw_radio/img/logos/default_es.png" alt="Radio CMHW" />        </a>
      </div>

      <div class="col-md-5 page-time">
	      <time datetime="2021-01-22T10:36:20-05:00">
	         Viernes, 22 Enero 2021, 10:36 GTM		    </time>
        <div class="selenguage">
          <div class="mod-languages">

	<ul class="lang-inline" dir="ltr">
									<li class="lang-active">
			<a href="http://www.cmhw.cu/en-villa-clara/31229-medidas-implementadas-en-la-fase-de-transmision-autoctona">
												<img src="/media/mod_languages/images/es.gif" alt="Español (ES)" title="Español (ES)" />										</a>
			</li>
								<li>
			<a href="/en/villa-clara">
												<img src="/media/mod_languages/images/en.gif" alt="English (UK)" title="English (UK)" />										</a>
			</li>
				</ul>

</div>

        </div>
      </div>

      <div class="col-md-4 page-search">
        
<form id="mod-finder-searchform" action="/buscador-global" method="get" class="wsearch navbar-form navbar-right" role="search">
	<div class="form-group has-feedback ">
		<input type="text" name="q" id="mod-finder-searchword" class="wsearchword form-control" value="" /><span class="glyphicon glyphicon-search form-control-feedback" aria-hidden="true"></span>
			</div>
</form>

        <a href="/en-villa-clara?format=feed&amp;type=rss"><i class="fa fa-rss"></i></a>
        <a href="/component/mailto/?tmpl=component&amp;template=radio&amp;link=http://www.cmhw.cu/en-villa-clara/31229-medidas-implementadas-en-la-fase-de-transmision-autoctona" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa fa-envelope-o"></i></a>
      </div>
    </div>
  </div>
</header>
  
<nav class="navbar navbar-default navbar-cmhw es-es">
	<div class="container">
		<!-- toggle get grouped for better mobile display -->
		<div class="navbar-header">
			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navigation" aria-expanded="false">
				<span class="sr-only">Cambiar navegación</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
		</div>

		<!-- Collect the nav links -->
		<div class="collapse navbar-collapse navigation <br />
<b>Notice</b>:  Undefined variable: tmplVar in <b>/mnt/public/templates/radio/theme/radio/body_nav.php</b> on line <b>28</b><br />
<br />
<b>Notice</b>:  Trying to get property 'globalParams' of non-object in <b>/mnt/public/templates/radio/theme/radio/body_nav.php</b> on line <b>28</b><br />
<br />
<b>Notice</b>:  Trying to get property 'language' of non-object in <b>/mnt/public/templates/radio/theme/radio/body_nav.php</b> on line <b>28</b><br />
">
			<ul class="nav navbar-nav ">
<li class="item-115"><a href="/" >Portada</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-117 active current"><a href="/en-villa-clara" >En Villa Clara</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-118"><a href="/nacionales" >Nacionales</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-119"><a href="/internacionales" >Internacionales</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-120"><a href="/deportes" >Deportes</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-121"><a href="/cultura" >Cultura</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-122"><a href="/ciencia-y-tecnica" >Ciencia y técnica</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li></ul>

		</div>
	</div>
</nav>

  
<div class="container">
  <div class="row content">
    <main class="col-md-8">
      <section class="page-article clearfix " itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />

		<div class="page-header">
		<h1> En Villa Clara </h1>
	</div>
	
			<div class="item-title">
			<h2 itemprop="name">
									Medidas implementadas en la Fase de Transmisión Autóctona							</h2>
		</div>
	
			
<div class="item-info">
			<div class="createdby" itemprop="author" itemscope itemtype="http://schema.org/Person">
										<span itemprop="name">Tomado de Vanguardia</span>		</div>
	
			<div class="created">
			<time datetime="2021-01-22T09:11:03-05:00" itemprop="dateCreated">
				publicado el 22/01/2021, 09:11			</time>
		</div>
	</div>
	
			<div class="item-option hidden-xs hidden-sm pull-left">
			
<button data-css="fulltext" class="btn btn-link font-plus" type="button"><i class="fa fa-font"></i><i class="fa fa-plus"></i></button>
<button data-css="fulltext" class="btn btn-link font-minus" type="button"><i class="fa fa-font"></i><i class="fa fa-minus"></i></button>
		</div>
	
			<div class="item-share hidden-xs hidden-sm top pull-right">
			
<a href="/component/mailto/?tmpl=component&amp;template=radio&amp;link=http://www.cmhw.cu/en-villa-clara/31229-medidas-implementadas-en-la-fase-de-transmision-autoctona" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa fa-envelope-o"></i></a>

<a class="network" data-network="facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.cmhw.cu%2Fen-villa-clara%2F31229-medidas-implementadas-en-la-fase-de-transmision-autoctona" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa facebook fa-facebook-square"></i></a>

<a class="network" data-network="twitter" href="http://twitter.com/intent/tweet?text=Medidas+implementadas+en+la+Fase+de+Transmisi%C3%B3n+Aut%C3%B3ctona&url=http%3A%2F%2Fwww.cmhw.cu%2Fen-villa-clara%2F31229-medidas-implementadas-en-la-fase-de-transmision-autoctona&via=radiocmhw" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa twitter fa-twitter-square"></i></a>		</div>
	
				<div class="row item-full-image">
			<div class="col-md-12">
				
<figure>
  <img class="img-responsive"
    title=""    alt="Medidas implementadas en la Fase de Transmisión Autóctona"
    src="http://www.cmhw.cu/images/materiales/2021/Enero/22/alimentos-llevar.jpg" />

      <figcaption>En la fase de Transmisión Autóctona Limitada los servicios gastronómicos, tanto estatales como no estatales, brindarán alimentos y bebidas solo para llevar. (Foto: Francisnet Díaz Rondón)</figcaption>
  </figure>
			</div>
		</div>
	
	
	<div class="item-text clearfix" itemprop="articleBody">
		<div class="introtext"><p>Villa Clara adopta una serie de acciones para evitar el aumento del número de casos autóctonos confirmados y disminuir la tasa de incidencia.</p>
</div>
		<div class="fulltext">
<p>Villa Clara fue declarada en Fase de Transmisión Autóctona Limitada desde el pasado miércoles 20 de enero por el Grupo Temporal de Trabajo del Gobierno para el control de la epidemia de la COVID-19, por lo cual entran en vigor las medidas correspondientes. En las nuevas circunstancias se flexibilizaron algunas de ellas e incorporaron otras por la necesidad de mantener la actividad productiva y de servicios en todos los sectores de la economía.</p>
<p><span style="text-decoration: underline;"><strong>Por su interés para la población, publicamos las medidas fundamentales:</strong></span></p>
<p>—Se mantiene de manera priorizada la atención a los grupos vulnerables, niños y embarazadas, así como a los trabajadores de la salud y aquellos expuestos a mayores riesgos.</p>
<p>—Uso obligatorio del nasobuco para todas las actividades en lugares públicos, centros de trabajo y donde haya concentración de personas. Se debe utilizar en el hogar si la persona tuvo contacto con viajeros o convive con otros contactos de casos sospechosos.</p>
<figure><img src="http://www.vanguardia.cu/images/vangweb/defensa/consejo-defensa/2021/01-21-medidas-transmision-autoctona/distanciamiento.jpg" alt="" class="img-responsive" />
<figcaption>Cumplir con todas las medidas higiénico-sanitarias, como mantener el distanciamiento y el uso del nasobuco, contribuyen a frenar la transmisión de la COVID-19. (Foto: Francisnet Díaz Rondón)</figcaption>
</figure>
<p>—No se permite la entrada de personas con signos y síntomas sugerentes de la COVID-19 u otras enfermedades transmisibles a los centros de trabajo e instituciones, y debe garantizarse su remisión a los centros de salud con inmediatez.</p>
<p>—Aplicar de manera obligatoria la desinfección de las manos con hipoclorito de sodio al 0,1% o solución hidroalcohólica al 70% a la entrada de instituciones.</p>
<p>—Los viajeros internacionales tienen que presentar una prueba de RT-PCR, realizada 72 horas antes del viaje, proveniente de un laboratorio certificado del país de procedencia. Se mantiene el cumplimiento de las medidas aprobadas para los viajeros internacionales, que incluye la realización del PCR al arribo a los aeropuertos y al quinto día de su estancia para los sujetos al aislamiento domiciliario.</p>
<p>—Se mantienen en funcionamiento los servicios vitales de salud y la atención a las urgencias médicas en consultorios, policlínicos, hospitales, clínicas estomatológicas, y otros.</p>
<p>—Suspendidas las visitas a pacientes en instituciones hospitalarias y sociales.</p>
<figure class="pull-left"><img src="http://www.vanguardia.cu/images/vangweb/defensa/consejo-defensa/2021/01-21-medidas-transmision-autoctona/quedate.jpg" alt="" class="img-responsive" />
<figcaption>No salir de casa innecesariamente ayuda a salvaguardarnos del coronavirus. (Foto: Francisnet Díaz Rondón)</figcaption>
</figure>
<p>—Se suspenden las clases presenciales en los diferentes niveles de enseñanza en todos los municipios hasta que se oriente pasar a la etapa de recuperación. Las clases se garantizarán a través de la programación televisiva definida por el Ministerio de Educación.</p>
<p>—Se suspenden las actividades docentes en la Educación Superior, incluidas las escuelas nacionales de Cultura y Deportes.</p>
<p>—Se mantienen en funcionamiento los Círculos Infantiles, y los Consejos de Defensa Municipales evaluarán las escuelas primarias que recibirán estudiantes a partir de las solicitudes de los padres trabajadores.</p>
<p>—Se mantiene la actividad productiva y de servicios, tanto para el sector estatal como no estatal.</p>
<p>—Se mantiene el turismo nacional e internacional en los principales polos, así como el alquiler en casas de renta, cumpliendo con los protocolos establecidos.</p>
<p>—En la gastronomía, estatal y no estatal, se realizará la venta de productos a través del servicio a domicilio y para llevar. No se realizan consumos en el lugar. Se cierran los bares, centros nocturnos, cabarets y discotecas.</p>
<p>—En el Sistema de Atención a las Familias se mantiene el servicio a domicilio.</p>
<p>—Los servicios a la población permanecerán abiertos, incluida la red de tiendas y los bancos, con los requerimientos para esta etapa.</p>
<p>—Se afianza el trabajo a distancia y teletrabajo en el sector estatal, en todas las actividades y cargos que por su naturaleza y funciones lo permitan, e implementar el sistema de control para medir los resultados.</p>
<p>—Los trabajadores declarados interruptos o aquellos que por la suspensión presencial de las clases no puedan asistir al trabajo, se les pagará en el primer mes el 100 por ciento del salario y a partir del segundo mes, el 60 por ciento. Si el 60 por ciento del salario es inferior a 1528 pesos —el costo definido para la adquisición de la canasta de bienes y servicios—, se pagará este monto al trabajador, aunque represente un por ciento superior al 60.</p>
<p>—Los trabajadores por cuenta propia continúan prestando servicios. Cuando no queden alternativas y sus actividades no se puedan realizar por la situación epidemiológica, se establecerán mecanismos financieros, como el crédito fiscal, para contribuir a enfrentar el impacto en sus ingresos.</p>
<p>—Se suspende la transportación de pasajeros desde y hacia la provincia. Se permite el traslado de pacientes y, de manera excepcional, de aquellas personas que sean autorizadas por el Consejo de Defensa Provincial.</p>
<figure><img src="http://www.vanguardia.cu/images/vangweb/defensa/consejo-defensa/2021/01-21-medidas-transmision-autoctona/punto-control.jpg" alt="" class="img-responsive" />
<figcaption>Los puntos de control estarán activos en todas las fronteras entre los municipios y de la provincia. (Foto: Francisnet Díaz Rondón)</figcaption>
</figure>
<p>—Ante un fallecimiento el horario del velatorio será de dos horas máximo, una vez que llegue el cadáver a la funeraria y en total intimidad. Se evitará aglomeración de personas en el lugar de exposición, y debe cumplirse con las medidas de distanciamiento físico, uso de nasobuco, existencia de soluciones de hipoclorito para la desinfección, y otras de carácter epidemiológico para evitar el contagio. Se suspende, temporalmente, el servicio de velatorio en domicilio.</p>
<p>—El acceso a los cementerios es sólo para el enterramiento.</p>
<p>—Se suspende temporalmente el traslado interprovincial de fallecidos, hacia y desde territorios con transmisión autóctona limitada.</p></div>
	</div>

			<div class="item-share">
			<p class="pull-left">Compartir este artículo</p>
			
<a href="/component/mailto/?tmpl=component&amp;template=radio&amp;link=http://www.cmhw.cu/en-villa-clara/31229-medidas-implementadas-en-la-fase-de-transmision-autoctona" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa fa-envelope-o"></i></a>

<a class="network" data-network="facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.cmhw.cu%2Fen-villa-clara%2F31229-medidas-implementadas-en-la-fase-de-transmision-autoctona" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa facebook fa-facebook-square"></i></a>

<a class="network" data-network="twitter" href="http://twitter.com/intent/tweet?text=Medidas+implementadas+en+la+Fase+de+Transmisi%C3%B3n+Aut%C3%B3ctona&url=http%3A%2F%2Fwww.cmhw.cu%2Fen-villa-clara%2F31229-medidas-implementadas-en-la-fase-de-transmision-autoctona&via=radiocmhw" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa twitter fa-twitter-square"></i></a>		</div>
	
	<div id="mjformcomments" class="col-md-12">
		<h4> 
	<i class="fa fa-comments" aria-hidden="true"></i>
					No hay publicado ningún comentario. Sé el primero en empezar el debate.			</h4>

    
<div class="mjform">			
		<form id="comments-form" action="http://www.cmhw.cu/index.php?option=com_mjcomments&task=comment.send&format=json" method="post" class="form-validate form-horizontal" enctype="multipart/form-data">
			<div class="form-group">
				<div class="col-md-6">
					<label id="jform_visitor_name-lbl" for="jform_visitor_name" class="hasPopover required" title="Nombre" data-content="Su nombre.">
	Nombre<span class="star">&#160;*</span></label>
					<input type="text" name="jform[visitor_name]" id="jform_visitor_name"  value="" class="form-control required" size="30"       required aria-required="true"      />
				</div>
			</div>
			<div class="form-group">
				<div class="col-md-6">
					<label id="jform_visitor_email-lbl" for="jform_visitor_email" class="hasPopover required" title="Correo (no será publicado)" data-content="Su correo electrónico.">
	Correo (no será publicado)<span class="star">&#160;*</span></label>
					<input type="email" name="jform[visitor_email]" class="validate-email form-control required" id="jform_visitor_email" value=""
 size="30"        required aria-required="true"  />				</div>
			</div>
			<div class="form-group">
				<div class="col-md-12">
					<p>Este sitio se reserva el derecho de la publicación de los comentarios. No se harán visibles aquellos que sean denigrantes, ofensivos, difamatorios, que estén fuera de contexto o atenten contra la dignidad de una persona o grupo social.</p>
				</div>
			</div>
			<div class="form-group">
				<div class="col-md-12">
					<textarea name="jform[visitor_comments]" id="jform_visitor_comments"  cols="100"  rows="6" class="form-control required" placeholder="Haga un comentario..."     required aria-required="true"     ></textarea>				</div>
			</div>
			<div class="form-group form-actions formActions">
				<div class="col-md-3 col-md-offset-9">
					<button type="submit" class="btn btn-danger btn-block validate">Enviar</button>
					<input type="hidden" id="article_id" name="jform[content_id]" value="31229" />
					<input type="hidden" id="category_id" name="jform[content_catid]" value="8" />
					<input type="hidden" name="jform[parentID]" id="jform_parentID" value="0" />				</div>
			</div>
		</form>
	</div>
     

  </div></section>

      <div class="bottom-search">
        
      </div>
    </main>

    <aside class="col-md-4">
			<div id="mjNotification"></div>
			
			<audio controls="false">
            	<source src="https://icecast.teveo.cu/TsxMM94R" type="audio/mpeg">
            </audio>
      <div class="social-link">
				<a target="_blank" href="http://www.facebook.com/radiocmhw" data-network="facebook" target="_blank"><i class="fa fa-facebook-square facebook"></i></a>
				<a target="_blank" href="http://www.twitter.com/radiocmhw" data-network="twitter" target="_blank"><i class="fa fa-twitter-square twitter"></i></a>
				<a target="_blank" href="https://t.me/cmhwradio" data-network="google-plus" target="_blank"><i class="fa fa-telegram" aria-hidden="true"></i></a>
							</div>
			<div class="blockCenter">
				

<div class="custom sticky"  >
	<p><a href="/especial-coronavirus" rel="alternate"><img class="img-responsive" src="/images/system/banners/small2-banner-covid.jpg" caption="false"/></a></p></div>
<div class="panel panel-default"><div class="panel-heading"><h4 class="panel-title"> Lo más visto</h4></div><table class="table mostread ">
	<tbody>
				
			<tr>
				<th scope="row"><span class="number">1</span></th>
				<td>
					<a href="/nacionales/31209-retrocede-villa-clara-a-fase-de-transmision-autoctona-limitada-de-la-covid-19">
						Retrocede Villa Clara a Fase de Transmisión Autóctona Limitada (+Audio)					</a>
				</td>				
			</tr>
			
						
				
			<tr>
				<th scope="row"><span class="number">2</span></th>
				<td>
					<a href="/en-villa-clara/31220-reflexiones-del-gobernador-de-villa-clara-ante-los-actos-de-estafa-y-violaciones-de-precios">
						Gobernador de Villa Clara llamó a sancionar violaciones de precios					</a>
				</td>				
			</tr>
			
						
				
			<tr>
				<th scope="row"><span class="number">3</span></th>
				<td>
					<a href="/en-villa-clara/31211-covid-19-adoptan-medidas-en-villa-clara-en-fase-de-transmision-autoctona-limitada">
						COVID-19: Adoptan medidas en Villa Clara en Fase de Transmisión Autóctona Limitada (+Audio)					</a>
				</td>				
			</tr>
			
						
				
			<tr>
				<th scope="row"><span class="number">4</span></th>
				<td>
					<a href="/en-villa-clara/31226-fallecio-gustavo-eligio-perez-bermudez-coordinador-de-programas-y-objetivos-del-gobierno-provincial-en-villa-clara">
						Falleció Gustavo Eligio Pérez Bermúdez, Coordinador de Programas y Objetivos del Gobierno Provincial en Villa Clara					</a>
				</td>				
			</tr>
			
						
				
			<tr>
				<th scope="row"><span class="number">5</span></th>
				<td>
					<a href="/nacionales/31214-actualizacion-de-la-covid-19-en-cuba-transmision-en-vivo-3">
						Actualización de la COVID-19: 408 positivos y cuatro fallecidos (+Video)					</a>
				</td>				
			</tr>
			
						
			</tbody>
</table>
</div>

<div class="custom sticky"  >
	<p><a title="Sección &quot;Radio adentro&quot; - CMHW" href="/radio-adentro" rel="alternate"><img class="img-responsive" src="/images/system/banners/gente-radio.jpg" caption="false" width="480" height="350" /></a></p></div>


<div class="custom"  >
	<p><a title="Ley Helms-Burton" href="/especial-ley-helms-burton-vs-cuba"><img src="/images/system/banners/banner-helms-burton.png" alt="" width="302"/></a></p></div>
<div class="panel panel-default"><div class="panel-heading"><h4 class="panel-title"> Últimos comentarios</h4></div><div class="mod-vanguardia-mjcomment ultimos" id="mod-vanguardia-mjcomment-128">
	
<div class="list-group basic">
		  <a href="/ciencia-y-tecnica/31186-etecsa-amplia-cobertura-4g-en-la-geografia-villaclarena" class="list-group-item">
	    <h5 class="list-group-item-heading">
				Osbiel martínez dijo:
			</h5>
							<p class="list-group-item-text">
					Buenos d&iacute;as y Felicidades para todos los trabajadores de ETECSA porque hay que reconocerles su trabajo, solo quiero hacerles un planteamiento ...				</p>
						<h6><span>En: </span>ETECSA amplía cobertura 4G en la geografía villaclareña</h6>
	  </a>
		  <a href="/deportes/31187-santiago-de-cuba-de-vuelta-a-playoffs-beisboleros-tras-11-anos" class="list-group-item">
	    <h5 class="list-group-item-heading">
				Pavel dijo:
			</h5>
							<p class="list-group-item-text">
					Estimado Willy,un saludo.
Esperemos que para la proxima serie 61,todo cambie para bien y beneplacito de nuestro Equipo Naranja y para satisfaccion de ...				</p>
						<h6><span>En: </span>Santiago de Cuba, de vuelta a playoffs beisboleros tras ¡11 años!</h6>
	  </a>
		  <a href="/nacionales/31209-retrocede-villa-clara-a-fase-de-transmision-autoctona-limitada-de-la-covid-19" class="list-group-item">
	    <h5 class="list-group-item-heading">
				Yipsy  dijo:
			</h5>
							<p class="list-group-item-text">
					Necesito saber ahora quedan suspendidas las clases por favor alguien que me ...				</p>
						<h6><span>En: </span>Retrocede Villa Clara a Fase de Transmisión Autóctona Limitada (+Audio)</h6>
	  </a>
		  <a href="/en-villa-clara/31200-desde-el-centro-de-aislamiento-para-sospechosos-de-bajo-riesgo-de-covid-19-en-la-sede-felix-varela-audio" class="list-group-item">
	    <h5 class="list-group-item-heading">
				Yanet dijo:
			</h5>
							<p class="list-group-item-text">
					Es un orgullo para m&iacute; y mis compa&ntilde;eros Jorgito y Ladisnay haber sido tutoreados por la profesora Ivanie el curso pasado, la labor en la ...				</p>
						<h6><span>En: </span>Una clase magistral al centro de la lucha antiepidémica (+Audio y Fotos)</h6>
	  </a>
		  <a href="/ciencia-y-tecnica/31186-etecsa-amplia-cobertura-4g-en-la-geografia-villaclarena" class="list-group-item">
	    <h5 class="list-group-item-heading">
				Un residente de Quintín dijo:
			</h5>
							<p class="list-group-item-text">
					En varias ocasiones vecinos del central Quint&iacute;n Bandera dijeron de la necesidad de una zona WIFI y la respuesta era que en el poblado ...				</p>
						<h6><span>En: </span>ETECSA amplía cobertura 4G en la geografía villaclareña</h6>
	  </a>
		  <a href="/deportes/31187-santiago-de-cuba-de-vuelta-a-playoffs-beisboleros-tras-11-anos" class="list-group-item">
	    <h5 class="list-group-item-heading">
				willy dijo:
			</h5>
							<p class="list-group-item-text">
					Pavel no te deprimas. Nunca es mas oscuro que antes del amanecer. Esta serie tuvo sus nodos positivos: hernandez y carrillo dieron muestras de ...				</p>
						<h6><span>En: </span>Santiago de Cuba, de vuelta a playoffs beisboleros tras ¡11 años!</h6>
	  </a>
		  <a href="/en-villa-clara/29106-ciclos-minerva-impulsa-el-comercio-electronico-y-las-ventas-en-mlc-audio" class="list-group-item">
	    <h5 class="list-group-item-heading">
				Eny dijo:
			</h5>
							<p class="list-group-item-text">
					cual es el precio de los triciclos en las tiendas en ...				</p>
						<h6><span>En: </span>Ciclos Minerva impulsa el comercio electrónico y las ventas en MLC (+Audio)</h6>
	  </a>
		  <a href="/nacionales/31209-retrocede-villa-clara-a-fase-de-transmision-autoctona-limitada-de-la-covid-19" class="list-group-item">
	    <h5 class="list-group-item-heading">
				MaryT dijo:
			</h5>
							<p class="list-group-item-text">
					Si hoy precisamente se ha bajado la cantidad de casos autoctonos mo entiendo por qu&eacute; se ...				</p>
						<h6><span>En: </span>Retrocede Villa Clara a Fase de Transmisión Autóctona Limitada (+Audio)</h6>
	  </a>
		  <a href="/ciencia-y-tecnica/31204-vacuna-contra-la-covid-19-el-mundo-podria-girar-hacia-cuba" class="list-group-item">
	    <h5 class="list-group-item-heading">
				Yudislay dijo:
			</h5>
							<p class="list-group-item-text">
					Ese es mi pa&iacute;s, sin dudas y con toda la modestia del mundo ...				</p>
						<h6><span>En: </span>Vacuna contra la COVID-19: el mundo podría girar hacia Cuba</h6>
	  </a>
	</div>
</div>
</div>

<div class="custom"  >
	<p><a href="/reforma-constitucional-cubana" rel="alternate"><img src="/images/system/banners/reforma_constitucional_cubana.jpg" width="302" height="442"></a></p></div>


<div class="custom"  >
	<p><a title="Radio CMHW - En audio" href="/en-audio" rel="alternate"><img src="/images/system/banners/seccion-cmhw-en-audio.jpg" alt="" width="302" height="442" /></a></p></div>


<div class="custom"  >
	<p><a href="http://www.soyvillaclara.gob.cu/es/" target="_black"><img src="/images/system/banners/soy-villa-clara.jpg" width="302" height="442" /></a></p></div>

			</div>
      <div class="blockStuck">
				
			</div>
		</aside>
  </div>
</div>

  
<footer>
  
<nav class="navbar navbar-default navbar-footer">
	<div class="container">
    <p class="navbar-text">Emisora Provincial de Radio CMHW. &copy;  2021 </p>

		<!-- toggle get grouped for better mobile display -->
		<div class="navbar-header">
			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navigation" aria-expanded="false">
				<span class="sr-only">Cambiar navegación</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
		</div>

		<!-- Collect the nav links -->
		<div class="collapse navbar-collapse navigation">
			<ul class="nav navbar-nav ">
<li class="item-141"><a href="/quienes-somos" >Quiénes somos</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-140"><a href="/mapa-del-sitio" >Mapa del sitio</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-138"><a href="/creditos" >Créditos</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-139"><a href="/contacto" >Contacto</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li></ul>

		</div>
	</div>
</nav>
  
<div class="container link">
  <div class="col-md-4">
    <ul class="list-group">
      <li class="list-group-item">Sitios de Villa Clara:</li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.radiosagua.icrt.cu">Radio Sagua</a> |
        <a target="_blank" href="http://www.radiocaibarien.cu">Radio Caibarién</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.vanguardia.cu">Vanguardia</a> |
        <a target="_blank" href="http://www.telecubanacan.icrt.cu">TeleCubanacán</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.revistasignos.com">Revista Signos</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.cmp.vcl.cu">El Tiempo en Villa Clara</a> |
      </li>
    </ul>
  </div>
  <div class="col-md-4">
    <ul class="list-group">
      <li class="list-group-item">Medios nacionales:</li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.radiocubana.cu">Portal de la Radio Cubana</a> |
        <a target="_blank" href="http://www.radioreloj.cu">Radio Reloj</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.granma.cu">Granma</a> |
        <a target="_blank" href="http://www.cubadebate.cu">Cubadebate</a> |
        <a target="_blank" href="http://www.juventudrebelde.cu">Juventud Rebelde</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.trabajadores.cu">Trabajadores</a> |
        <a target="_blank" href="http://www.radioenciclopedia.cu">Radio Enciclopedia</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.radiohc.cu">Radio Habana-Cuba</a> |
        <a target="_blank" href="http://www.radioprogreso.cu">Radio Progreso</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.radiorebelde.cu">Radio Rebelde</a> |
        <a target="_blank" href="http://www.tvcubana.icrt.cu">Televisión Cubana</a> |
      </li>
    </ul>
  </div>
  <div class="col-md-4">
    <ul class="list-group">
      <li class="list-group-item">Otros sitios de interés:</li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.acn.cu">ACN</a> |
        <a target="_blank" href="http://www.prensa-latina.cu">Prensa Latina</a> |
        <a target="_blank" href="http://www.cubahora.cu">Cubahora</a> |
        <a target="_blank" href="http://www.cubasi.cu">Cubasí</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.bohemia.cu">Bohemia</a> |
        <a target="_blank" href="http://www.mujeres.co.cu">Mujeres</a> |
        <a target="_blank" href="http://www.lajiribilla.cu">La Jiribilla</a> |
        <a target="_blank" href="http://www.almamater.cu">Alma Máter</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.caimanbarbudo.cu">Caimán Barbudo</a> |
        <a target="_blank" href="http://www.ecured.cu">Ecured</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.pamarillas.cu">ETECSA páginas amarillas</a> |
      </li>
    </ul>
  </div>
</div>
  
<nav class="navbar navbar-default navbar-bottom">
	<div class="container">
    <p class="navbar-text"><i class="fa fa-map-marker"></i> Edificio CMHW. Parque Leoncio Vidal #4, Santa Clara, Villa Clara. CP 50100 Cuba</p>
    <p class="navbar-text"><i class="fa fa-phone"></i> (+53) 42 205350</p>
    <p class="navbar-text"><i class="fa fa-envelope-o"></i> pagina@cmhw.icrt.cu</p>
  </div>
<nav>
</footer>

  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-73769791-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-73769791-1');
  </script>

</body>

</html>

