
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" dir="ltr">


<head>
  <base href="http://www.cmhw.cu/en-villa-clara/30848-se-alista-villa-clara-para-celebrar-el-aniversario-62-del-triunfo-de-la-revolucion" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Celebran en Villa Clara el aniversario 62 del Triunfo de la Revolución" />
	<meta name="author" content="Osdany Meriño González" />
	<meta name="description" content="En el municipio de Placetas, sede de la conmemoración provincial, abren sus puertas obras de beneficio social." />
	<meta name="generator" content="MYOB" />
	<title>Se alista Villa Clara para celebrar el aniversario 62 del Triunfo de la Revolución (+Audio)</title>
	<link href="http://www.cmhw.cu/en-villa-clara/30848-se-alista-villa-clara-para-celebrar-el-aniversario-62-del-triunfo-de-la-revolucion" rel="canonical" />
	<link href="/templates/radio/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/pkg_cmhw/tmpl_cmhw_radio/css/jui/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/pkg_cmhw/plg_content_mjformcomment/css/plg_mjformcomment.min.css" rel="stylesheet" type="text/css" />
	<link href="http://www.cmhw.cu/media/pkg_cmhw/plg_podcast_audio/skin/blue.monday/css/jplayer.blue.monday.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/pkg_cmhw/plg_podcast_audio/css/plg_podcast_audio.css" rel="stylesheet" type="text/css" />
	<link href="/media/pkg_cmhw/tmpl_cmhw_radio/css/font-awesome-4.7.0/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/pkg_cmhw/tmpl_cmhw_radio/css/theme/radio/radio.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/vanguardia/mod_vanguardia_mjcomment/css/mod_vanguardia_mjcomment.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/com_finder/css/finder.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_languages/css/template.css?e4bc288a699fe664c85e760678f2bdd4" rel="stylesheet" type="text/css" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"974066b9eba169bf63f8b7d0f92cc5d5","system.paths":{"root":"","base":""},"joomla.jtext":{"JLIB_FORM_FIELD_INVALID":"Campo inv\u00e1lido:&#160"}}</script>
	<script src="/media/jui/js/jquery.min.js?e4bc288a699fe664c85e760678f2bdd4" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?e4bc288a699fe664c85e760678f2bdd4" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?e4bc288a699fe664c85e760678f2bdd4" type="text/javascript"></script>
	<script src="/templates/radio/js/jui/bootstrap.min.js?e4bc288a699fe664c85e760678f2bdd4" type="text/javascript"></script>
	<script src="/media/pkg_cmhw/plg_content_mjformcomment/js/plg_mjformcomment.min.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js?e4bc288a699fe664c85e760678f2bdd4" type="text/javascript"></script>
	<script src="/media/system/js/punycode.js?e4bc288a699fe664c85e760678f2bdd4" type="text/javascript"></script>
	<script src="/media/system/js/validate.js?e4bc288a699fe664c85e760678f2bdd4" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?e4bc288a699fe664c85e760678f2bdd4" type="text/javascript"></script><![endif]-->
	<script src="/media/pkg_cmhw/plg_podcast_audio/js/jquery.jplayer.min.js" type="text/javascript"></script>
	<script src="/media/pkg_cmhw/plg_podcast_audio/js/plg_podcast_audio.js" type="text/javascript"></script>
	<script src="/media/pkg_cmhw/tmpl_cmhw_radio/js/theme/radio/radio.min.js" type="text/javascript"></script>
	<script src="/media/pkg_cmhw/tmpl_cmhw_radio/js/jui/bootstrap.min.js" type="text/javascript"></script>
	<script src="/media/pkg_cmhw/tmpl_cmhw_radio/js/extensions/lazyload/jquery.lazyload.min.js" type="text/javascript"></script>
	<script src="/media/pkg_cmhw/tmpl_cmhw_radio/js/theme/template.min.js" type="text/javascript"></script>
	<script src="/media/vanguardia/mod_vanguardia_mjcomment/js/mod_vanguardia_mjcomment.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.autocomplete.min.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });jQuery(function($){ initPopovers(); $("body").on("subform-row-add", initPopovers); function initPopovers (event, container) { $(container || document).find(".hasPopover").popover({"html": true,"trigger": "hover focus","container": "body"});} });
  (function($){
    $(document).ready(function() {
      $("#jquery_jplayer_1").jPlayer({
        ready: function () {
          $(this).jPlayer("setMedia", {
            title: "Celebran en Villa Clara el aniversario 62 del Triunfo de la Revolución",
            mp3: "https://cdn.teveo.cu/media/ZW/Yt/e5yc4BeQqjNb/artifact/DGDPkfcGrkbgWZrT.mp3"
          });
        },
        cssSelectorAncestor: "#jp_container_1",
        swfPath: "/js",
        supplied: "mp3",
        useStateClassSkin: true,
        autoBlur: false,
        smoothPlayBar: true,
        keyEnabled: true,
        remainingDuration: true,
        toggleDuration: true,
        size: {width: "600px"}
      });
    });
  })(jQuery);

jQuery(document).ready(function() {
	var value, searchword = jQuery('.wsearchword');

		// Set the input value if not already set.
		if (!searchword.val())
		{
			searchword.val('Buscar...');
		}

		// Get the current value.
		value = searchword.val();

		// If the current value equals the default value, clear it.
		searchword.on('focus', function()
		{	var el = jQuery(this);
			if (el.val() === 'Buscar...')
			{
				el.val('');
			}
		});

		// If the current value is empty, set the previous value.
		searchword.on('blur', function()
		{	var el = jQuery(this);
			if (!el.val())
			{
				el.val(value);
			}
		});

		jQuery('#mod-finder-searchform').on('submit', function(e){
			e.stopPropagation();
			var advanced = jQuery('#mod-finder-advanced');
			// Disable select boxes with no value selected.
			if ( advanced.length)
			{
				advanced.find('select').each(function(index, el) {
					var el = jQuery(el);
					if(!el.val()){
						el.attr('disabled', 'disabled');
					}
				});
			}
		});
	var suggest = jQuery('.wsearchword').autocomplete({
		serviceUrl: '/component/finder/?task=suggestions.suggest&format=json&tmpl=component',
		paramName: 'q',
		minChars: 1,
		maxHeight: 400,
		width: 300,
		zIndex: 9999,
		deferRequestBy: 500
	});});
	</script>
	<meta property="twitter:title" content="Se alista Villa Clara para celebrar el aniversario 62 del Triunfo de la Revolución (+Audio)"/>
	<meta property="twitter:card" content="summary_large_image"/>
	<meta property="twitter:site" content="http://www.cmhw.cu/"/>
	<meta property="twitter:creator" content="@EmisoraCMHW"/>
	<meta property="twitter:url" content="http://www.cmhw.cu/en-villa-clara/30848-se-alista-villa-clara-para-celebrar-el-aniversario-62-del-triunfo-de-la-revolucion"/>
	<meta property="twitter:image" content="http://www.cmhw.cu/images/materiales/2020/Diciembre/25/132888903_135458201591314_2433135522439961390_n.jpg"/>
	<meta property="twitter:description" content="En el municipio de Placetas, sede de la conmemoración provincial, abren sus puertas obras de beneficio social."/>
	<meta property="og:title" content="Se alista Villa Clara para celebrar el aniversario 62 del Triunfo de la Revolución (+Audio)"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="http://www.cmhw.cu/en-villa-clara/30848-se-alista-villa-clara-para-celebrar-el-aniversario-62-del-triunfo-de-la-revolucion"/>
	<meta property="og:image" content="http://www.cmhw.cu/images/materiales/2020/Diciembre/25/132888903_135458201591314_2433135522439961390_n.jpg"/>
	<meta property="og:description" content="En el municipio de Placetas, sede de la conmemoración provincial, abren sus puertas obras de beneficio social."/>

  <meta name="viewport" content="width=device-width, initial-scale=1">
</head>

<body class="site_global com_content view-article no-layout no-task itemid-117 es-es">
  
<header>
  <div class="container">
    <div class="row">
      <div class="col-md-3 page-title">
        <a href="/">
          <img src="http://www.cmhw.cu/media/pkg_cmhw/tmpl_cmhw_radio/img/logos/default_es.png" alt="Radio CMHW" />        </a>
      </div>

      <div class="col-md-5 page-time">
	      <time datetime="2020-12-25T12:43:12-05:00">
	         Viernes, 25 Diciembre 2020, 12:43 GTM		    </time>
        <div class="selenguage">
          <div class="mod-languages">

	<ul class="lang-inline" dir="ltr">
									<li class="lang-active">
			<a href="http://www.cmhw.cu/en-villa-clara/30848-se-alista-villa-clara-para-celebrar-el-aniversario-62-del-triunfo-de-la-revolucion">
												<img src="/media/mod_languages/images/es.gif" alt="Español (ES)" title="Español (ES)" />										</a>
			</li>
								<li>
			<a href="/en/villa-clara">
												<img src="/media/mod_languages/images/en.gif" alt="English (UK)" title="English (UK)" />										</a>
			</li>
				</ul>

</div>

        </div>
      </div>

      <div class="col-md-4 page-search">
        
<form id="mod-finder-searchform" action="/buscador-global" method="get" class="wsearch navbar-form navbar-right" role="search">
	<div class="form-group has-feedback ">
		<input type="text" name="q" id="mod-finder-searchword" class="wsearchword form-control" value="" /><span class="glyphicon glyphicon-search form-control-feedback" aria-hidden="true"></span>
			</div>
</form>

        <a href="/en-villa-clara?format=feed&amp;type=rss"><i class="fa fa-rss"></i></a>
        <a href="/component/mailto/?tmpl=component&amp;template=radio&amp;link=http://www.cmhw.cu/en-villa-clara/30848-se-alista-villa-clara-para-celebrar-el-aniversario-62-del-triunfo-de-la-revolucion" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa fa-envelope-o"></i></a>
      </div>
    </div>
  </div>
</header>
  
<nav class="navbar navbar-default navbar-cmhw es-es">
	<div class="container">
		<!-- toggle get grouped for better mobile display -->
		<div class="navbar-header">
			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navigation" aria-expanded="false">
				<span class="sr-only">Cambiar navegación</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
		</div>

		<!-- Collect the nav links -->
		<div class="collapse navbar-collapse navigation <br />
<b>Notice</b>:  Undefined variable: tmplVar in <b>/mnt/public/templates/radio/theme/radio/body_nav.php</b> on line <b>28</b><br />
<br />
<b>Notice</b>:  Trying to get property 'globalParams' of non-object in <b>/mnt/public/templates/radio/theme/radio/body_nav.php</b> on line <b>28</b><br />
<br />
<b>Notice</b>:  Trying to get property 'language' of non-object in <b>/mnt/public/templates/radio/theme/radio/body_nav.php</b> on line <b>28</b><br />
">
			<ul class="nav navbar-nav ">
<li class="item-115"><a href="/" >Portada</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-117 active current"><a href="/en-villa-clara" >En Villa Clara</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-118"><a href="/nacionales" >Nacionales</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-119"><a href="/internacionales" >Internacionales</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-120"><a href="/deportes" >Deportes</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-121"><a href="/cultura" >Cultura</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-122"><a href="/ciencia-y-tecnica" >Ciencia y técnica</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li></ul>

		</div>
	</div>
</nav>

  
<div class="container">
  <div class="row content">
    <main class="col-md-8">
      <section class="page-article clearfix " itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />

		<div class="page-header">
		<h1> En Villa Clara </h1>
	</div>
	
			<div class="item-title">
			<h2 itemprop="name">
									Se alista Villa Clara para celebrar el aniversario 62 del Triunfo de la Revolución (+Audio)							</h2>
		</div>
	
			
<div class="item-info">
			<div class="createdby" itemprop="author" itemscope itemtype="http://schema.org/Person">
										<span itemprop="name">Osdany Meriño González</span>		</div>
	
			<div class="created">
			<time datetime="2020-12-25T10:52:43-05:00" itemprop="dateCreated">
				publicado el 25/12/2020, 10:52			</time>
		</div>
	</div>
	
			<div class="item-option hidden-xs hidden-sm pull-left">
			
<button data-css="fulltext" class="btn btn-link font-plus" type="button"><i class="fa fa-font"></i><i class="fa fa-plus"></i></button>
<button data-css="fulltext" class="btn btn-link font-minus" type="button"><i class="fa fa-font"></i><i class="fa fa-minus"></i></button>
		</div>
	
			<div class="item-share hidden-xs hidden-sm top pull-right">
			
<a href="/component/mailto/?tmpl=component&amp;template=radio&amp;link=http://www.cmhw.cu/en-villa-clara/30848-se-alista-villa-clara-para-celebrar-el-aniversario-62-del-triunfo-de-la-revolucion" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa fa-envelope-o"></i></a>

<a class="network" data-network="facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.cmhw.cu%2Fen-villa-clara%2F30848-se-alista-villa-clara-para-celebrar-el-aniversario-62-del-triunfo-de-la-revolucion" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa facebook fa-facebook-square"></i></a>

<a class="network" data-network="twitter" href="http://twitter.com/intent/tweet?text=Se+alista+Villa+Clara+para+celebrar+el+aniversario+62+del+Triunfo+de+la+Revoluci%C3%B3n+%28%2BAudio%29&url=http%3A%2F%2Fwww.cmhw.cu%2Fen-villa-clara%2F30848-se-alista-villa-clara-para-celebrar-el-aniversario-62-del-triunfo-de-la-revolucion&via=radiocmhw" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa twitter fa-twitter-square"></i></a>		</div>
	
				<div class="row item-full-image">
			<div class="col-md-12">
				
<figure>
  <img class="img-responsive"
        alt="Celebran en Villa Clara el aniversario 62 del Triunfo de la Revolución"
    src="http://www.cmhw.cu/images/materiales/2020/Diciembre/25/132888903_135458201591314_2433135522439961390_n.jpg" />

  </figure>
			</div>
		</div>
	
	
<div class="row audioplayer">
  <div class="col-md-12">
    <div id="jquery_jplayer_1" class="jp-jplayer"></div>
    <div id="jp_container_1" class="jp-audio" role="application" aria-label="media player">
      
<div class="jp-type-single">
  <div class="jp-gui jp-interface">
    <div class="jp-controls">
      <button class="jp-play" role="button" tabindex="0">play</button>
      <button class="jp-stop" role="button" tabindex="0">stop</button>
    </div>
    <div class="jp-progress">
      <div class="jp-seek-bar">
        <div class="jp-play-bar"></div>
      </div>
    </div>
    <div class="jp-volume-controls">
      <button class="jp-mute" role="button" tabindex="0">mute</button>
      <button class="jp-volume-max" role="button" tabindex="0">max volume</button>
      <div class="jp-volume-bar">
        <div class="jp-volume-bar-value"></div>
      </div>
    </div>
    <div class="jp-time-holder">
      <div class="jp-current-time" role="timer" aria-label="time">&nbsp;</div>
      <div class="jp-duration" role="timer" aria-label="duration">&nbsp;</div>
      <div class="jp-toggles">
        <button class="jp-repeat" role="button" tabindex="0">repeat</button>
      </div>
    </div>
  </div>
  <div class="jp-details">
    <div class="jp-title" aria-label="title">&nbsp;</div>
  </div>
  <div class="jp-no-solution">
    <span>Update Required</span>
    To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
  </div>
</div>
    </div>
  </div>
</div>

	<div class="item-text clearfix" itemprop="articleBody">
		<div class="introtext"><p>En el municipio de Placetas, sede de la conmemoración provincial, abren sus puertas obras de beneficio social.</p>
</div>
		<div class="fulltext">
<p></p></div>
	</div>

			<div class="item-share">
			<p class="pull-left">Compartir este artículo</p>
			
<a href="/component/mailto/?tmpl=component&amp;template=radio&amp;link=http://www.cmhw.cu/en-villa-clara/30848-se-alista-villa-clara-para-celebrar-el-aniversario-62-del-triunfo-de-la-revolucion" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa fa-envelope-o"></i></a>

<a class="network" data-network="facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.cmhw.cu%2Fen-villa-clara%2F30848-se-alista-villa-clara-para-celebrar-el-aniversario-62-del-triunfo-de-la-revolucion" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa facebook fa-facebook-square"></i></a>

<a class="network" data-network="twitter" href="http://twitter.com/intent/tweet?text=Se+alista+Villa+Clara+para+celebrar+el+aniversario+62+del+Triunfo+de+la+Revoluci%C3%B3n+%28%2BAudio%29&url=http%3A%2F%2Fwww.cmhw.cu%2Fen-villa-clara%2F30848-se-alista-villa-clara-para-celebrar-el-aniversario-62-del-triunfo-de-la-revolucion&via=radiocmhw" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa twitter fa-twitter-square"></i></a>		</div>
	
	<div id="mjformcomments" class="col-md-12">
		<h4> 
	<i class="fa fa-comments" aria-hidden="true"></i>
					No hay publicado ningún comentario. Sé el primero en empezar el debate.			</h4>

    
<div class="mjform">			
		<form id="comments-form" action="http://www.cmhw.cu/index.php?option=com_mjcomments&task=comment.send&format=json" method="post" class="form-validate form-horizontal" enctype="multipart/form-data">
			<div class="form-group">
				<div class="col-md-6">
					<label id="jform_visitor_name-lbl" for="jform_visitor_name" class="hasPopover required" title="Nombre" data-content="Su nombre.">
	Nombre<span class="star">&#160;*</span></label>
					<input type="text" name="jform[visitor_name]" id="jform_visitor_name"  value="" class="form-control required" size="30"       required aria-required="true"      />
				</div>
			</div>
			<div class="form-group">
				<div class="col-md-6">
					<label id="jform_visitor_email-lbl" for="jform_visitor_email" class="hasPopover required" title="Correo (no será publicado)" data-content="Su correo electrónico.">
	Correo (no será publicado)<span class="star">&#160;*</span></label>
					<input type="email" name="jform[visitor_email]" class="validate-email form-control required" id="jform_visitor_email" value=""
 size="30"        required aria-required="true"  />				</div>
			</div>
			<div class="form-group">
				<div class="col-md-12">
					<p>Este sitio se reserva el derecho de la publicación de los comentarios. No se harán visibles aquellos que sean denigrantes, ofensivos, difamatorios, que estén fuera de contexto o atenten contra la dignidad de una persona o grupo social.</p>
				</div>
			</div>
			<div class="form-group">
				<div class="col-md-12">
					<textarea name="jform[visitor_comments]" id="jform_visitor_comments"  cols="100"  rows="6" class="form-control required" placeholder="Haga un comentario..."     required aria-required="true"     ></textarea>				</div>
			</div>
			<div class="form-group form-actions formActions">
				<div class="col-md-3 col-md-offset-9">
					<button type="submit" class="btn btn-danger btn-block validate">Enviar</button>
					<input type="hidden" id="article_id" name="jform[content_id]" value="30848" />
					<input type="hidden" id="category_id" name="jform[content_catid]" value="8" />
					<input type="hidden" name="jform[parentID]" id="jform_parentID" value="0" />				</div>
			</div>
		</form>
	</div>
     

  </div></section>

      <div class="bottom-search">
        
      </div>
    </main>

    <aside class="col-md-4">
			<div id="mjNotification"></div>
			
			<audio controls="false">
            	<source src="https://icecast.teveo.cu/TsxMM94R" type="audio/mpeg">
            </audio>
      <div class="social-link">
				<a target="_blank" href="http://www.facebook.com/radiocmhw" data-network="facebook" target="_blank"><i class="fa fa-facebook-square facebook"></i></a>
				<a target="_blank" href="http://www.twitter.com/radiocmhw" data-network="twitter" target="_blank"><i class="fa fa-twitter-square twitter"></i></a>
				<a target="_blank" href="https://t.me/cmhwradio" data-network="google-plus" target="_blank"><i class="fa fa-telegram" aria-hidden="true"></i></a>
							</div>
			<div class="blockCenter">
				

<div class="custom sticky"  >
	<p><a href="/especial-coronavirus" rel="alternate"><img class="img-responsive" src="/images/system/banners/small2-banner-covid.jpg" caption="false"/></a></p></div>
<div class="panel panel-default"><div class="panel-heading"><h4 class="panel-title"> Lo más visto</h4></div><table class="table mostread ">
	<tbody>
				
			<tr>
				<th scope="row"><span class="number">1</span></th>
				<td>
					<a href="/ciencia-y-tecnica/30832-etecsa-nuevas-tarifas-para-servicios-de-nauta-hogar">
						ETECSA: Nuevas tarifas para servicios de Nauta Hogar					</a>
				</td>				
			</tr>
			
						
				
			<tr>
				<th scope="row"><span class="number">2</span></th>
				<td>
					<a href="/en-villa-clara/30789-ofertas-del-hotel-santa-clara-libre-para-el-fin-de-ano-audio">
						Ofertas del Hotel Santa Clara Libre para el fin de año (+Audio)					</a>
				</td>				
			</tr>
			
						
				
			<tr>
				<th scope="row"><span class="number">3</span></th>
				<td>
					<a href="/en-villa-clara/30825-en-audio-remedios-para-una-parranda-eterna">
						En Audio: Remedios para una parranda eterna					</a>
				</td>				
			</tr>
			
						
				
			<tr>
				<th scope="row"><span class="number">4</span></th>
				<td>
					<a href="/deportes/30820-alain-mirabal-y-yasmany-baten-al-campeon-matanzas">
						Alaín, Mirabal y Yasmany baten al campeón Matanzas					</a>
				</td>				
			</tr>
			
						
				
			<tr>
				<th scope="row"><span class="number">5</span></th>
				<td>
					<a href="/nacionales/30817-actualizacion-de-la-covid-19-en-cuba-23">
						Actualización de la COVID-19 en Cuba					</a>
				</td>				
			</tr>
			
						
			</tbody>
</table>
</div>

<div class="custom sticky"  >
	<p><a title="Sección &quot;Radio adentro&quot; - CMHW" href="/radio-adentro" rel="alternate"><img class="img-responsive" src="/images/system/banners/gente-radio.jpg" caption="false" width="480" height="350" /></a></p></div>


<div class="custom"  >
	<p><a title="Ley Helms-Burton" href="/especial-ley-helms-burton-vs-cuba"><img src="/images/system/banners/banner-helms-burton.png" alt="" width="302"/></a></p></div>
<div class="panel panel-default"><div class="panel-heading"><h4 class="panel-title"> Últimos comentarios</h4></div><div class="mod-vanguardia-mjcomment ultimos" id="mod-vanguardia-mjcomment-128">
	
<div class="list-group basic">
		  <a href="/ciencia-y-tecnica/30832-etecsa-nuevas-tarifas-para-servicios-de-nauta-hogar" class="list-group-item">
	    <h5 class="list-group-item-heading">
				Keyla Yero dijo:
			</h5>
							<p class="list-group-item-text">
					Cuando habr&aacute; oportunidad para hacer un nuevo contrato en zona ...				</p>
						<h6><span>En: </span>ETECSA: Nuevas tarifas para servicios de Nauta Hogar</h6>
	  </a>
		  <a href="/ciencia-y-tecnica/30832-etecsa-nuevas-tarifas-para-servicios-de-nauta-hogar" class="list-group-item">
	    <h5 class="list-group-item-heading">
				Alexis Martí dijo:
			</h5>
							<p class="list-group-item-text">
					Hola,soy un usuario,mi contrato Nauta hogar es por 15cuc,no lo veo reflejado en el cuadro. Qu&eacute; significa? ...				</p>
						<h6><span>En: </span>ETECSA: Nuevas tarifas para servicios de Nauta Hogar</h6>
	  </a>
		  <a href="/ciencia-y-tecnica/30832-etecsa-nuevas-tarifas-para-servicios-de-nauta-hogar" class="list-group-item">
	    <h5 class="list-group-item-heading">
				Luis Albergó Garcia Lopez dijo:
			</h5>
							<p class="list-group-item-text">
					Cuando se podr&aacute; disfrutar de Nauta Hogar en el Reparto Jose ...				</p>
						<h6><span>En: </span>ETECSA: Nuevas tarifas para servicios de Nauta Hogar</h6>
	  </a>
		  <a href="/ciencia-y-tecnica/30636-nuevas-tarifas-de-etecsa-a-partir-del-1ro-de-enero-de-2021-fotos" class="list-group-item">
	    <h5 class="list-group-item-heading">
				Milagros dijo:
			</h5>
							<p class="list-group-item-text">
					C&oacute;mo queda el saldo que tengo en el m&oacute;vil a partir de enero. ...				</p>
						<h6><span>En: </span>Nuevas tarifas de Etecsa a partir del 1ro. de enero de 2021 (+Fotos)</h6>
	  </a>
		  <a href="/ciencia-y-tecnica/30832-etecsa-nuevas-tarifas-para-servicios-de-nauta-hogar" class="list-group-item">
	    <h5 class="list-group-item-heading">
				arian dijo:
			</h5>
							<p class="list-group-item-text">
					Etecsa,cuando en esta vida se ampliaran los servicios en el consejo popular VUELTAS para poder realizar tramites necesarios y no tener que ...				</p>
						<h6><span>En: </span>ETECSA: Nuevas tarifas para servicios de Nauta Hogar</h6>
	  </a>
		  <a href="/ciencia-y-tecnica/30832-etecsa-nuevas-tarifas-para-servicios-de-nauta-hogar" class="list-group-item">
	    <h5 class="list-group-item-heading">
				Olga ludia dijo:
			</h5>
							<p class="list-group-item-text">
					Mi duda es la siguiente. ..si mi cuenta es recargada del exterior puedo seguir haciendo la operacion del pago que hago siempre en el portal ...				</p>
						<h6><span>En: </span>ETECSA: Nuevas tarifas para servicios de Nauta Hogar</h6>
	  </a>
		  <a href="/deportes/30843-un-desconocido-villa-clara-supera-otra-vez-a-matanzas" class="list-group-item">
	    <h5 class="list-group-item-heading">
				Cándido Blanco dijo:
			</h5>
							<p class="list-group-item-text">
					Sin lugar a dudas, es un desconocido Villa Clara de b&eacute;isbol, m&aacute;xime si han comenzado a utilizar, al relevo de los veteranos del equipo. ...				</p>
						<h6><span>En: </span>Un “desconocido” Villa Clara supera otra vez a Matanzas</h6>
	  </a>
		  <a href="/nacionales/30559-descargue-gaceta-oficial-sobre-proceso-de-ordenamiento-monetario-pdf" class="list-group-item">
	    <h5 class="list-group-item-heading">
				Guadalupe Ruiz Martinez  dijo:
			</h5>
							<p class="list-group-item-text">
					Soy cuenta propia desde el 1994 tengo ya 60a&ntilde;os los a&ntilde;os antes de pagar seguridad social como los recupero par mi ...				</p>
						<h6><span>En: </span>Descargue Gaceta Oficial sobre proceso de ordenamiento monetario (+ PDF)</h6>
	  </a>
		  <a href="/ciencia-y-tecnica/30832-etecsa-nuevas-tarifas-para-servicios-de-nauta-hogar" class="list-group-item">
	    <h5 class="list-group-item-heading">
				darian dijo:
			</h5>
							<p class="list-group-item-text">
					Por favor si alguien pudiera explicarme... xq sigo descargando series de Picta a la misma velocidad... no veo el incremento a ...				</p>
						<h6><span>En: </span>ETECSA: Nuevas tarifas para servicios de Nauta Hogar</h6>
	  </a>
	</div>
</div>
</div>

<div class="custom"  >
	<p><a href="/reforma-constitucional-cubana" rel="alternate"><img src="/images/system/banners/reforma_constitucional_cubana.jpg" width="302" height="442"></a></p></div>


<div class="custom"  >
	<p><a title="Radio CMHW - En audio" href="/en-audio" rel="alternate"><img src="/images/system/banners/seccion-cmhw-en-audio.jpg" alt="" width="302" height="442" /></a></p></div>


<div class="custom"  >
	<p><a href="http://www.soyvillaclara.gob.cu/es/" target="_black"><img src="/images/system/banners/soy-villa-clara.jpg" width="302" height="442" /></a></p></div>

			</div>
      <div class="blockStuck">
				
			</div>
		</aside>
  </div>
</div>

  
<footer>
  
<nav class="navbar navbar-default navbar-footer">
	<div class="container">
    <p class="navbar-text">Emisora Provincial de Radio CMHW. &copy;  2020 </p>

		<!-- toggle get grouped for better mobile display -->
		<div class="navbar-header">
			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navigation" aria-expanded="false">
				<span class="sr-only">Cambiar navegación</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
		</div>

		<!-- Collect the nav links -->
		<div class="collapse navbar-collapse navigation">
			<ul class="nav navbar-nav ">
<li class="item-141"><a href="/quienes-somos" >Quiénes somos</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-140"><a href="/mapa-del-sitio" >Mapa del sitio</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-138"><a href="/creditos" >Créditos</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-139"><a href="/contacto" >Contacto</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li></ul>

		</div>
	</div>
</nav>
  
<div class="container link">
  <div class="col-md-4">
    <ul class="list-group">
      <li class="list-group-item">Sitios de Villa Clara:</li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.radiosagua.icrt.cu">Radio Sagua</a> |
        <a target="_blank" href="http://www.radiocaibarien.cu">Radio Caibarién</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.vanguardia.cu">Vanguardia</a> |
        <a target="_blank" href="http://www.telecubanacan.icrt.cu">TeleCubanacán</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.revistasignos.com">Revista Signos</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.cmp.vcl.cu">El Tiempo en Villa Clara</a> |
      </li>
    </ul>
  </div>
  <div class="col-md-4">
    <ul class="list-group">
      <li class="list-group-item">Medios nacionales:</li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.radiocubana.cu">Portal de la Radio Cubana</a> |
        <a target="_blank" href="http://www.radioreloj.cu">Radio Reloj</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.granma.cu">Granma</a> |
        <a target="_blank" href="http://www.cubadebate.cu">Cubadebate</a> |
        <a target="_blank" href="http://www.juventudrebelde.cu">Juventud Rebelde</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.trabajadores.cu">Trabajadores</a> |
        <a target="_blank" href="http://www.radioenciclopedia.cu">Radio Enciclopedia</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.radiohc.cu">Radio Habana-Cuba</a> |
        <a target="_blank" href="http://www.radioprogreso.cu">Radio Progreso</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.radiorebelde.cu">Radio Rebelde</a> |
        <a target="_blank" href="http://www.tvcubana.icrt.cu">Televisión Cubana</a> |
      </li>
    </ul>
  </div>
  <div class="col-md-4">
    <ul class="list-group">
      <li class="list-group-item">Otros sitios de interés:</li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.acn.cu">ACN</a> |
        <a target="_blank" href="http://www.prensa-latina.cu">Prensa Latina</a> |
        <a target="_blank" href="http://www.cubahora.cu">Cubahora</a> |
        <a target="_blank" href="http://www.cubasi.cu">Cubasí</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.bohemia.cu">Bohemia</a> |
        <a target="_blank" href="http://www.mujeres.co.cu">Mujeres</a> |
        <a target="_blank" href="http://www.lajiribilla.cu">La Jiribilla</a> |
        <a target="_blank" href="http://www.almamater.cu">Alma Máter</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.caimanbarbudo.cu">Caimán Barbudo</a> |
        <a target="_blank" href="http://www.ecured.cu">Ecured</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.pamarillas.cu">ETECSA páginas amarillas</a> |
      </li>
    </ul>
  </div>
</div>
  
<nav class="navbar navbar-default navbar-bottom">
	<div class="container">
    <p class="navbar-text"><i class="fa fa-map-marker"></i> Edificio CMHW. Parque Leoncio Vidal #4, Santa Clara, Villa Clara. CP 50100 Cuba</p>
    <p class="navbar-text"><i class="fa fa-phone"></i> (+53) 42 205350</p>
    <p class="navbar-text"><i class="fa fa-envelope-o"></i> pagina@cmhw.icrt.cu</p>
  </div>
<nav>
</footer>

  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-73769791-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-73769791-1');
  </script>

</body>

</html>

