
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" dir="ltr">


<head>
  <base href="http://www.cmhw.cu/en-villa-clara/26178-raidel-garcia-diaz-yo-gozo-cuando-estoy-en-la-finca-entrevista-al-mayor-productor-de-name-de-cuba" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Raidel García Díaz: Yo gozo cuando estoy en la fincaEntrevista al mayor productor de ñame de Cuba" />
	<meta name="author" content="Jesús Álvarez López" />
	<meta name="description" content="Raidel García Díaz, más conocido por Roly en su natal Camajuaní era el mayor productor de ñame de Cuba cuando lo entrevisté el año pasado, pero ya nadie debe superarlo en el mundo, cuando acaba de concluir la actual cosecha." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Raidel García Díaz: «Yo gozo cuando estoy en la finca» (+Audio)</title>
	<link href="http://www.cmhw.cu/en-villa-clara/26178-raidel-garcia-diaz-yo-gozo-cuando-estoy-en-la-finca-entrevista-al-mayor-productor-de-name-de-cuba" rel="canonical" />
	<link href="/templates/radio/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/pkg_cmhw/tmpl_cmhw_radio/css/jui/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/pkg_cmhw/plg_content_mjformcomment/css/plg_mjformcomment.min.css" rel="stylesheet" type="text/css" />
	<link href="http://www.cmhw.cu/media/pkg_cmhw/plg_podcast_audio/skin/blue.monday/css/jplayer.blue.monday.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/pkg_cmhw/plg_podcast_audio/css/plg_podcast_audio.css" rel="stylesheet" type="text/css" />
	<link href="/media/pkg_cmhw/tmpl_cmhw_radio/css/font-awesome-4.5.0/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/pkg_cmhw/tmpl_cmhw_radio/css/theme/radio/radio.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/vanguardia/mod_vanguardia_mjcomment/css/mod_vanguardia_mjcomment.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/com_finder/css/finder.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_languages/css/template.css?e027aaa8194704c82017f60a79470ede" rel="stylesheet" type="text/css" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"5b0f2e1486a93cdeebd7cc36d0703501","system.paths":{"root":"","base":""},"joomla.jtext":{"JLIB_FORM_FIELD_INVALID":"Campo inv\u00e1lido:&#160"}}</script>
	<script src="/media/jui/js/jquery.min.js?e027aaa8194704c82017f60a79470ede" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?e027aaa8194704c82017f60a79470ede" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?e027aaa8194704c82017f60a79470ede" type="text/javascript"></script>
	<script src="/templates/radio/js/jui/bootstrap.min.js?e027aaa8194704c82017f60a79470ede" type="text/javascript"></script>
	<script src="/media/pkg_cmhw/plg_content_mjformcomment/js/plg_mjformcomment.min.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js?e027aaa8194704c82017f60a79470ede" type="text/javascript"></script>
	<script src="/media/system/js/punycode.js?e027aaa8194704c82017f60a79470ede" type="text/javascript"></script>
	<script src="/media/system/js/validate.js?e027aaa8194704c82017f60a79470ede" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?e027aaa8194704c82017f60a79470ede" type="text/javascript"></script><![endif]-->
	<script src="/media/pkg_cmhw/plg_podcast_audio/js/jquery.jplayer.min.js" type="text/javascript"></script>
	<script src="/media/pkg_cmhw/plg_podcast_audio/js/plg_podcast_audio.js" type="text/javascript"></script>
	<script src="/media/pkg_cmhw/tmpl_cmhw_radio/js/theme/radio/radio.min.js" type="text/javascript"></script>
	<script src="/media/pkg_cmhw/tmpl_cmhw_radio/js/jui/bootstrap.min.js" type="text/javascript"></script>
	<script src="/media/pkg_cmhw/tmpl_cmhw_radio/js/extensions/lazyload/jquery.lazyload.min.js" type="text/javascript"></script>
	<script src="/media/pkg_cmhw/tmpl_cmhw_radio/js/theme/template.min.js" type="text/javascript"></script>
	<script src="/media/vanguardia/mod_vanguardia_mjcomment/js/mod_vanguardia_mjcomment.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.autocomplete.min.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });jQuery(function($){ initPopovers(); $("body").on("subform-row-add", initPopovers); function initPopovers (event, container) { $(container || document).find(".hasPopover").popover({"html": true,"trigger": "hover focus","container": "body"});} });
  (function($){
    $(document).ready(function() {
      $("#jquery_jplayer_1").jPlayer({
        ready: function () {
          $(this).jPlayer("setMedia", {
            title: "Entrevista al mayor productor de ñame de Cuba",
            mp3: "https://cdn.teveo.cu/media/pT/K2/Tb9xZbWkYrFh/artifact/Aa4eDP933ugA8ew2.mp3"
          });
        },
        cssSelectorAncestor: "#jp_container_1",
        swfPath: "/js",
        supplied: "mp3",
        useStateClassSkin: true,
        autoBlur: false,
        smoothPlayBar: true,
        keyEnabled: true,
        remainingDuration: true,
        toggleDuration: true,
        size: {width: "600px"}
      });
    });
  })(jQuery);

jQuery(document).ready(function() {
	var value, searchword = jQuery('.wsearchword');

		// Set the input value if not already set.
		if (!searchword.val())
		{
			searchword.val('Buscar...');
		}

		// Get the current value.
		value = searchword.val();

		// If the current value equals the default value, clear it.
		searchword.on('focus', function()
		{	var el = jQuery(this);
			if (el.val() === 'Buscar...')
			{
				el.val('');
			}
		});

		// If the current value is empty, set the previous value.
		searchword.on('blur', function()
		{	var el = jQuery(this);
			if (!el.val())
			{
				el.val(value);
			}
		});

		jQuery('#mod-finder-searchform').on('submit', function(e){
			e.stopPropagation();
			var advanced = jQuery('#mod-finder-advanced');
			// Disable select boxes with no value selected.
			if ( advanced.length)
			{
				advanced.find('select').each(function(index, el) {
					var el = jQuery(el);
					if(!el.val()){
						el.attr('disabled', 'disabled');
					}
				});
			}
		});
	var suggest = jQuery('.wsearchword').autocomplete({
		serviceUrl: '/component/finder/?task=suggestions.suggest&format=json&tmpl=component',
		paramName: 'q',
		minChars: 1,
		maxHeight: 400,
		width: 300,
		zIndex: 9999,
		deferRequestBy: 500
	});});
	</script>
	<meta property="twitter:title" content="Raidel García Díaz: «Yo gozo cuando estoy en la finca» (+Audio)"/>
	<meta property="twitter:card" content="summary_large_image"/>
	<meta property="twitter:site" content="http://www.cmhw.cu/"/>
	<meta property="twitter:creator" content="@EmisoraCMHW"/>
	<meta property="twitter:url" content="http://www.cmhw.cu/en-villa-clara/26178-raidel-garcia-diaz-yo-gozo-cuando-estoy-en-la-finca-entrevista-al-mayor-productor-de-name-de-cuba"/>
	<meta property="twitter:image" content="http://www.cmhw.cu/images/materiales/2020/Mayo/15/20191219_114404.jpg"/>
	<meta property="twitter:description" content="Raidel García Díaz, más conocido por Roly en su natal Camajuaní era el mayor productor de ñame de Cuba cuando lo entrevisté el año pasado, pero ya nadie debe superarlo en el mundo, cuando acaba de concluir la actual cosecha."/>
	<meta property="og:title" content="Raidel García Díaz: «Yo gozo cuando estoy en la finca» (+Audio)"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="http://www.cmhw.cu/en-villa-clara/26178-raidel-garcia-diaz-yo-gozo-cuando-estoy-en-la-finca-entrevista-al-mayor-productor-de-name-de-cuba"/>
	<meta property="og:image" content="http://www.cmhw.cu/images/materiales/2020/Mayo/15/20191219_114404.jpg"/>
	<meta property="og:description" content="Raidel García Díaz, más conocido por Roly en su natal Camajuaní era el mayor productor de ñame de Cuba cuando lo entrevisté el año pasado, pero ya nadie debe superarlo en el mundo, cuando acaba de concluir la actual cosecha."/>

  <meta name="viewport" content="width=device-width, initial-scale=1">
</head>

<body class="site_global com_content view-article no-layout no-task itemid-117 es-es">
  
<header>
  <div class="container">
    <div class="row">
      <div class="col-md-3 page-title">
        <a href="/">
          <img src="http://www.cmhw.cu/media/pkg_cmhw/tmpl_cmhw_radio/img/logos/default_es.png" alt="Radio CMHW" />        </a>
      </div>

      <div class="col-md-5 page-time">
	      <time datetime="2020-05-17T08:29:48-04:00">
	         Domingo, 17 Mayo 2020, 08:29 GTM		    </time>
        <div class="selenguage">
          <div class="mod-languages">

	<ul class="lang-inline" dir="ltr">
									<li class="lang-active">
			<a href="http://www.cmhw.cu/en-villa-clara/26178-raidel-garcia-diaz-yo-gozo-cuando-estoy-en-la-finca-entrevista-al-mayor-productor-de-name-de-cuba">
												<img src="/media/mod_languages/images/es.gif" alt="Español (ES)" title="Español (ES)" />										</a>
			</li>
								<li>
			<a href="/en/villa-clara">
												<img src="/media/mod_languages/images/en.gif" alt="English (UK)" title="English (UK)" />										</a>
			</li>
				</ul>

</div>

        </div>
      </div>

      <div class="col-md-4 page-search">
        
<form id="mod-finder-searchform" action="/buscador-global" method="get" class="wsearch navbar-form navbar-right" role="search">
	<div class="form-group has-feedback ">
		<input type="text" name="q" id="mod-finder-searchword" class="wsearchword form-control" value="" /><span class="glyphicon glyphicon-search form-control-feedback" aria-hidden="true"></span>
			</div>
</form>

        <a href="/en-villa-clara?format=feed&amp;type=rss"><i class="fa fa-rss"></i></a>
        <a href="/component/mailto/?tmpl=component&amp;template=radio&amp;link=http://www.cmhw.cu/en-villa-clara/26178-raidel-garcia-diaz-yo-gozo-cuando-estoy-en-la-finca-entrevista-al-mayor-productor-de-name-de-cuba" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa fa-envelope-o"></i></a>
      </div>
    </div>
  </div>
</header>
  
<nav class="navbar navbar-default navbar-cmhw es-es">
	<div class="container">
		<!-- toggle get grouped for better mobile display -->
		<div class="navbar-header">
			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navigation" aria-expanded="false">
				<span class="sr-only">Cambiar navegación</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
		</div>

		<!-- Collect the nav links -->
		<div class="collapse navbar-collapse navigation <br />
<b>Notice</b>:  Undefined variable: tmplVar in <b>/srv/www/www-cmhw/home/WWW/templates/radio/theme/radio/body_nav.php</b> on line <b>28</b><br />
<br />
<b>Notice</b>:  Trying to get property of non-object in <b>/srv/www/www-cmhw/home/WWW/templates/radio/theme/radio/body_nav.php</b> on line <b>28</b><br />
<br />
<b>Notice</b>:  Trying to get property of non-object in <b>/srv/www/www-cmhw/home/WWW/templates/radio/theme/radio/body_nav.php</b> on line <b>28</b><br />
">
			<ul class="nav navbar-nav ">
<li class="item-115"><a href="/" >Portada</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-117 active current"><a href="/en-villa-clara" >En Villa Clara</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-118"><a href="/nacionales" >Nacionales</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-119"><a href="/internacionales" >Internacionales</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-120"><a href="/deportes" >Deportes</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-121"><a href="/cultura" >Cultura</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-122"><a href="/ciencia-y-tecnica" >Ciencia y técnica</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li></ul>

		</div>
	</div>
</nav>

  
<div class="container">
  <div class="row content">
    <main class="col-md-8">
      <section class="page-article clearfix " itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />

		<div class="page-header">
		<h1> En Villa Clara </h1>
	</div>
	
			<div class="item-title">
			<h2 itemprop="name">
									Raidel García Díaz: «Yo gozo cuando estoy en la finca» (+Audio)							</h2>
		</div>
	
			
<div class="item-info">
			<div class="createdby" itemprop="author" itemscope itemtype="http://schema.org/Person">
										<span itemprop="name">Jesús Álvarez López</span>		</div>
	
			<div class="created">
			<time datetime="2020-05-15T09:54:56-04:00" itemprop="dateCreated">
				publicado el 15/05/2020, 09:54			</time>
		</div>
	</div>
	
			<div class="item-option hidden-xs hidden-sm pull-left">
			
<button data-css="fulltext" class="btn btn-link font-plus" type="button"><i class="fa fa-font"></i><i class="fa fa-plus"></i></button>
<button data-css="fulltext" class="btn btn-link font-minus" type="button"><i class="fa fa-font"></i><i class="fa fa-minus"></i></button>
		</div>
	
			<div class="item-share hidden-xs hidden-sm top pull-right">
			
<a href="/component/mailto/?tmpl=component&amp;template=radio&amp;link=http://www.cmhw.cu/en-villa-clara/26178-raidel-garcia-diaz-yo-gozo-cuando-estoy-en-la-finca-entrevista-al-mayor-productor-de-name-de-cuba" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa fa-envelope-o"></i></a>

<a class="network" data-network="facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.cmhw.cu%2Fen-villa-clara%2F26178-raidel-garcia-diaz-yo-gozo-cuando-estoy-en-la-finca-entrevista-al-mayor-productor-de-name-de-cuba" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa facebook fa-facebook-square"></i></a>

<a class="network" data-network="twitter" href="http://twitter.com/intent/tweet?text=Raidel+Garc%C3%ADa+D%C3%ADaz%3A+%C2%ABYo+gozo+cuando+estoy+en+la+finca%C2%BB+%28%2BAudio%29&url=http%3A%2F%2Fwww.cmhw.cu%2Fen-villa-clara%2F26178-raidel-garcia-diaz-yo-gozo-cuando-estoy-en-la-finca-entrevista-al-mayor-productor-de-name-de-cuba&via=radiocmhw" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa twitter fa-twitter-square"></i></a>		</div>
	
				<div class="row item-full-image">
			<div class="col-md-12">
				
<figure>
  <img class="img-responsive"
    title=""    alt="Raidel García Díaz: Yo gozo cuando estoy en la finca Entrevista al mayor productor de ñame de Cuba"
    src="http://www.cmhw.cu/images/materiales/2020/Mayo/15/20191219_114404.jpg" />

      <figcaption>Foto: Del autor.</figcaption>
  </figure>
			</div>
		</div>
	
	
<div class="row audioplayer">
  <div class="col-md-12">
    <div id="jquery_jplayer_1" class="jp-jplayer"></div>
    <div id="jp_container_1" class="jp-audio" role="application" aria-label="media player">
      
<div class="jp-type-single">
  <div class="jp-gui jp-interface">
    <div class="jp-controls">
      <button class="jp-play" role="button" tabindex="0">play</button>
      <button class="jp-stop" role="button" tabindex="0">stop</button>
    </div>
    <div class="jp-progress">
      <div class="jp-seek-bar">
        <div class="jp-play-bar"></div>
      </div>
    </div>
    <div class="jp-volume-controls">
      <button class="jp-mute" role="button" tabindex="0">mute</button>
      <button class="jp-volume-max" role="button" tabindex="0">max volume</button>
      <div class="jp-volume-bar">
        <div class="jp-volume-bar-value"></div>
      </div>
    </div>
    <div class="jp-time-holder">
      <div class="jp-current-time" role="timer" aria-label="time">&nbsp;</div>
      <div class="jp-duration" role="timer" aria-label="duration">&nbsp;</div>
      <div class="jp-toggles">
        <button class="jp-repeat" role="button" tabindex="0">repeat</button>
      </div>
    </div>
  </div>
  <div class="jp-details">
    <div class="jp-title" aria-label="title">&nbsp;</div>
  </div>
  <div class="jp-no-solution">
    <span>Update Required</span>
    To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
  </div>
</div>
    </div>
  </div>
</div>

	<div class="item-text clearfix" itemprop="articleBody">
		<div class="introtext"><p>Raidel García Díaz, más conocido por Roly en su natal Camajuaní, era el mayor productor de ñame de Cuba cuando lo entrevisté el año pasado, pero ya nadie debe superarlo en el mundo, cuando acaba de concluir la actual cosecha.</p>
</div>
		<div class="fulltext">
<p>Eso piensa incluso un versado como nadie en temas agrícolas en nuestro país como el doctor Sergio Rodríguez Morales, director del Inivit de Santo Domingo y jefe del Grupo Nacional de Viandas. </p>
<p>Roly sembró 0,62 caballerías, o lo que es lo mismo poco más de 8 hectáreas y logró más de 35 toneladas por hectárea. Este año subirá la parada al pretender duplicar el área de siembra de ñame, de 140 mil a 300 mil montones. ¡Que bárbaro es este productor del movimiento político productivo de los 90 por el cumpleaños 90 de Fidel!. Reproduzco mi entrevista en pleno campo.</p>
<p><strong>Periodista- Roly, tu amor por el ñame comenzó temprano.</strong></p>
<p>Raidel- Casi desde que nací, yo recuerdo cuando tenía unos cinco años que mi papá nos decía, hasta que no escarden esos ñames no vamos al río, así que desde entonces  estoy dentro del ñame.</p>
<p><strong>Periodista – Tu salto fue enorme,  de 65 mil a 140 mil montones de ñame de un año a otro.</strong></p>
<p>Raidel - Dice Sergio que posiblemente en el mundo yo sea el mayor productor de ñame.</p>
<p><strong>Periodista- Y Sergio si tiene información y ha caminado varios países.</strong></p>
<p>Raidel - Me dice que ha estudiado y caminado unos cuantos países y nunca ha visto tanto ñame como aquí.</p>
<p><strong>Periodista – ¿Cómo fueron tus inicios como productor?</strong></p>
<p>Raidel - Empezamos sembrando mil, 2 mil  montoncitos y me fui embullando y gustándome la siembra de ñame y hoy para mi es lo mejor. Mira yo tengo malanga, yuca, fruta bomba, plátano de tres variedades, pero lo que más me gusta es el ñame, que da economía y mucha comida para el pueblo. Bueno tu ves este ñame como está y se pasó tres meses sin caer una gota de agua, el guapea bajo la seca, es igual que la yuca.   </p>
<p><strong>Periodista -Ahora mismo vi uno que tenía más de 20 libras.</strong></p>
<p>Raidel - Aquí hay muchos ñames buenos.</p>
<p><strong>Periodista -¿Cuáles son las mejores variedades?</strong></p>
<p>-Tengo ñame papa, tengo el belet, el guinea, el iraq, y tengo 2 ó 3 líneas más que Sergio me trajo del Inivit, pero el belet y el guinea son los mejores.</p>
<p><strong>Periodista - Una gran ventaja del ñame es que se puede guardar mucho tiempo en el viandero.</strong></p>
<p>Raidel -Este belet yo lo saqué a finales de marzo del año pasado y estuvimos consumiéndolo hasta agosto.</p>
<p><strong>Periodista – Roly, hay cultura de ñame aquí en Camajuaní pero todavía en toda la provincia no hay cultura de consumo de esa vianda.</strong></p>
<p>Raidel - Pero ya la gente está adquiriendo cultura, yo empecé a ir a las ferias de Santa Clara y me esperaban cada domingo. Le di la semilla para una hectárea en Jibacoa y se dio bueno, también en el Yabú. Lo primero que tiene que haber es oferta para que se adquiera cultura.</p>
<p><strong>Periodista -Debemos acelerar el programa porque yo veo esta vianda como una de las más importantes.</strong>   </p>
<p>Raidel – El ñame tiene otra ventaja, que aparece a partir de marzo cuando se agotan otras viandas como la yuca y el boniato.</p>
<p><strong>Periodista -  ¿Y qué sientes tu cuando una persona como el doctor Sergio Rodríguez te dice que eres el mayor productor de ñame del mundo?</strong></p>
<p>Raidel –Imagínate. Yo tengo que agradecerle mucho a Sergio, yo lo llamo a veces por teléfono y le digo, oiga, usted ha dejado al alumno un poco abandonado, tiene que venir por acá y me responde: no, no es abandonado, es que el alumno se le fue delante al maestro. Gracias a él tengo todo esto, porque me ha enseñado y me ha ayudado.  </p>
<p><strong>Periodista - ¿Pero no solo produces ñame?</strong></p>
<p>Raidel - Tengo más de tres mil matas de fruta bomba, dos hectáreas de malanga y cuatro mil matas de plátano de diferentes tipos.</p>
<p><strong>Periodista -Y  tienes la escalera de la yuca, primera vez que la veo fuera del Inivit, donde nació este logro científico en la década del 80 del siglo pasado denominado “estrategia clonal de la yuca”.</strong></p>
<p>Raidel - Mira yo tengo aquí diversas variedades de yuca, CMC-40,  80 más 1, señorita, la Y-4, así como una que le dicen la “camagüeyana” . Y entonces Sergio me dice, Roly, aquí hay tal variedad de yuca que tú no tienes y allá voy y busco el cangre. Y ahí tengo ahora el banco de semillas para sembrar otra vez.</p>
<p><strong>Periodista - Tener esa escalera de la yuca te permite asegurar que no haya bache en la cosecha.</strong></p>
<p>Raidel - Yo siembro yuca todos los meses y siempre tengo.</p>
<p><strong>Periodista - Qué falta hace que te lean muchos campesinos y jefes de unidades productoras agrícolas porque la yuca siempre se pierde en el mes de mayo.</strong></p>
<p>Raidel -  Cuando todo el mundo siembra al mismo tiempo también se acaba al mismo tiempo. Pero yo entrego cuando nadie tiene  y se siente, das el golpe cuando no hay.  Y con la cosecha escalonada nunca pierdo el cangre, cada vez que cosecho siembro.</p>
<p><strong>Periodista - Eres un productor integral, a ti te gusta todo en la agricultura.</strong></p>
<p>Raidel – A mí me encanta el campo, lo disfruto, antenoche mi papá y yo  estábamos aquí en el campo mirando esto a las 11 de la noche. Es que yo gozo cuando estoy en la finca.</p></div>
	</div>

			<div class="item-share">
			<p class="pull-left">Compartir este artículo</p>
			
<a href="/component/mailto/?tmpl=component&amp;template=radio&amp;link=http://www.cmhw.cu/en-villa-clara/26178-raidel-garcia-diaz-yo-gozo-cuando-estoy-en-la-finca-entrevista-al-mayor-productor-de-name-de-cuba" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa fa-envelope-o"></i></a>

<a class="network" data-network="facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.cmhw.cu%2Fen-villa-clara%2F26178-raidel-garcia-diaz-yo-gozo-cuando-estoy-en-la-finca-entrevista-al-mayor-productor-de-name-de-cuba" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa facebook fa-facebook-square"></i></a>

<a class="network" data-network="twitter" href="http://twitter.com/intent/tweet?text=Raidel+Garc%C3%ADa+D%C3%ADaz%3A+%C2%ABYo+gozo+cuando+estoy+en+la+finca%C2%BB+%28%2BAudio%29&url=http%3A%2F%2Fwww.cmhw.cu%2Fen-villa-clara%2F26178-raidel-garcia-diaz-yo-gozo-cuando-estoy-en-la-finca-entrevista-al-mayor-productor-de-name-de-cuba&via=radiocmhw" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa twitter fa-twitter-square"></i></a>		</div>
	
	<div id="mjformcomments" class="col-md-12">
		<h4> 
	<i class="fa fa-comments" aria-hidden="true"></i>
					No hay publicado ningún comentario. Sé el primero en empezar el debate.			</h4>

    
<div class="mjform">			
		<form id="comments-form" action="http://www.cmhw.cu/index.php?option=com_mjcomments&task=comment.send&format=json" method="post" class="form-validate form-horizontal" enctype="multipart/form-data">
			<div class="form-group">
				<div class="col-md-6">
					<label id="jform_visitor_name-lbl" for="jform_visitor_name" class="hasPopover required" title="Nombre" data-content="Su nombre.">
	Nombre<span class="star">&#160;*</span></label>
					<input type="text" name="jform[visitor_name]" id="jform_visitor_name"  value="" class="form-control required" size="30"       required aria-required="true"      />
				</div>
			</div>
			<div class="form-group">
				<div class="col-md-6">
					<label id="jform_visitor_email-lbl" for="jform_visitor_email" class="hasPopover required" title="Correo (no será publicado)" data-content="Su correo electrónico.">
	Correo (no será publicado)<span class="star">&#160;*</span></label>
					<input type="email" name="jform[visitor_email]" class="validate-email form-control required" id="jform_visitor_email" value=""
 size="30"        required aria-required="true"  />				</div>
			</div>
			<div class="form-group">
				<div class="col-md-12">
					<p>Este sitio se reserva el derecho de la publicación de los comentarios. No se harán visibles aquellos que sean denigrantes, ofensivos, difamatorios, que estén fuera de contexto o atenten contra la dignidad de una persona o grupo social.</p>
				</div>
			</div>
			<div class="form-group">
				<div class="col-md-12">
					<textarea name="jform[visitor_comments]" id="jform_visitor_comments"  cols="100"  rows="6" class="form-control required" placeholder="Haga un comentario..."     required aria-required="true"     ></textarea>				</div>
			</div>
			<div class="form-group form-actions formActions">
				<div class="col-md-3 col-md-offset-9">
					<button type="submit" class="btn btn-danger btn-block validate">Enviar</button>
					<input type="hidden" id="article_id" name="jform[content_id]" value="26178" />
					<input type="hidden" id="category_id" name="jform[content_catid]" value="8" />
					<input type="hidden" name="jform[parentID]" id="jform_parentID" value="0" />				</div>
			</div>
		</form>
	</div>
     

  </div></section>

      <div class="bottom-search">
        
      </div>
    </main>

    <aside class="col-md-4">
			<div id="mjNotification"></div>
			
			<audio controls="false">
            	<source src="https://icecast.teveo.cu/TsxMM94R" type="audio/mpeg">
            </audio>
      <div class="social-link">
				<a target="_blank" href="http://www.facebook.com/radiocmhw" data-network="facebook" target="_blank"><i class="fa fa-facebook-square facebook"></i></a>
				<a target="_blank" href="http://www.twitter.com/radiocmhw" data-network="twitter" target="_blank"><i class="fa fa-twitter-square twitter"></i></a>
				<a target="_blank" href="#" data-network="google-plus" target="_blank"><i class="fa fa-google-plus-square google-plus"></i></a>
				<a target="_blank" href="#" data-network="youtube" target="_blank"><i class="fa fa-youtube-square youtube"></i></a>
			</div>
			<div class="blockCenter">
				

<div class="custom sticky"  >
	<p><a href="/especial-coronavirus" rel="alternate"><img class="img-responsive" src="/images/system/banners/small2-banner-covid.jpg" caption="false"/></a></p></div>
<div class="panel panel-default"><div class="panel-heading"><h4 class="panel-title"> Lo más visto</h4></div><table class="table mostread ">
	<tbody>
				
			<tr>
				<th scope="row"><span class="number">1</span></th>
				<td>
					<a href="/en-villa-clara/26171-ajuste-a-la-educacion-superior-el-reto-de-la-comunidad-universitaria-cronograma">
						Ajuste a la educación superior: el reto de la comunidad universitaria (+Cronograma)					</a>
				</td>				
			</tr>
			
						
				
			<tr>
				<th scope="row"><span class="number">2</span></th>
				<td>
					<a href="/nacionales/26170-actualizacion-del-minsap-sobre-la-covid-19-en-cuba-video-17">
						Reportan 10 nuevos casos positivos a la COVID-19 en Cuba (+Video)					</a>
				</td>				
			</tr>
			
						
				
			<tr>
				<th scope="row"><span class="number">3</span></th>
				<td>
					<a href="/en-villa-clara/26199-javier-sanchez-el-productor-de-los-pies-descalzos-audio">
						Javier Sánchez, el productor de los pies descalzos (+Audio)					</a>
				</td>				
			</tr>
			
						
				
			<tr>
				<th scope="row"><span class="number">4</span></th>
				<td>
					<a href="/nacionales/26200-en-video-actualizacion-del-minsap-sobre-covid-19-en-cuba-12">
						Reportan 22 nuevos casos positivos a la COVID-19 en Cuba (+Video)					</a>
				</td>				
			</tr>
			
						
				
			<tr>
				<th scope="row"><span class="number">5</span></th>
				<td>
					<a href="/en-villa-clara/26206-continua-villa-clara-sin-nuevos-casos-positivos-a-la-covid-19">
						Continúa Villa Clara sin nuevos casos positivos a la COVID-19					</a>
				</td>				
			</tr>
			
						
			</tbody>
</table>
</div>

<div class="custom sticky"  >
	<p><a title="Sección &quot;Radio adentro&quot; - CMHW" href="/radio-adentro" rel="alternate"><img class="img-responsive" src="/images/system/banners/gente-radio.jpg" caption="false" width="480" height="350" /></a></p></div>


<div class="custom"  >
	<p><a title="Ley Helms-Burton" href="/especial-ley-helms-burton-vs-cuba"><img src="/images/system/banners/banner-helms-burton.png" alt="" width="302"/></a></p></div>
<div class="panel panel-default"><div class="panel-heading"><h4 class="panel-title"> Últimos comentarios</h4></div><div class="mod-vanguardia-mjcomment ultimos" id="mod-vanguardia-mjcomment-128">
	
<div class="list-group basic">
		  <a href="/cultura/26218-desde-el-mejunje-de-silverio-mensajes-de-amor-en-jornada-contra-la-homofobia-y-la-transfobia-audio" class="list-group-item">
	    <h5 class="list-group-item-heading">
				Dane dijo:
			</h5>
							<p class="list-group-item-text">
					Gracias a Ram&oacute;n Silverio por su constancia y entrega en la lucha a favor de la inclusi&oacute;n social y la diversidad de g&eacute;nero. ...				</p>
						<h6><span>En: </span> Desde el Mejunje de Silverio, mensajes de amor y unidad contra la Homofobia (+Audio)</h6>
	  </a>
		  <a href="/en-villa-clara/26185-unidos-en-el-origen-y-la-profesion" class="list-group-item">
	    <h5 class="list-group-item-heading">
				Luis Machado Ordetx dijo:
			</h5>
							<p class="list-group-item-text">
					Enorme gusto escuchar a esos dos sencillos cubanos, como otros, por el mundo, en estelas de humanismo. De Rogelio, como olvidarlo, excelente persona ...				</p>
						<h6><span>En: </span>Unidos en el origen y la profesión (+Audio)</h6>
	  </a>
		  <a href="/en-villa-clara/26208-llaman-a-los-villaclarenos-a-evitar-la-propagacion-de-incendios-audio" class="list-group-item">
	    <h5 class="list-group-item-heading">
				mercylatecla dijo:
			</h5>
							<p class="list-group-item-text">
					POR SUERTE HA LLOVIDO EN ESTOS D&Iacute;AS  Y NO HAN HABIDO INCENDIOS FORESTALES, PORQUE PERSISTE LA QUEMA DE BASURASURALES EN CUALQUIER LUGAR Y A ...				</p>
						<h6><span>En: </span>Llaman a los villaclareños a evitar la propagación de incendios (+Audio)</h6>
	  </a>
		  <a href="/cultura/23130-quinteto-criollo-graba-nuevo-disco" class="list-group-item">
	    <h5 class="list-group-item-heading">
				Luis QUINTERO POVEDA desde Panama dijo:
			</h5>
							<p class="list-group-item-text">
					Mil Abrazos al grupo EL QUINTETO CRIOLLO desde Panama, deseando estar pronto escuchado ese tesoro musical en vivo.
Furmado LUIS QUINTERO POVEDA
EL ...				</p>
						<h6><span>En: </span>Quinteto Criollo graba nuevo disco </h6>
	  </a>
		  <a href="/ciencia-y-tecnica/26145-centro-villaclareno-inserta-cultivo-de-fresa-en-pos-de-variedad-agricola" class="list-group-item">
	    <h5 class="list-group-item-heading">
				Maribel dijo:
			</h5>
							<p class="list-group-item-text">
					Me pueden dar la direccion o telefono para ir a comprar algunas planticas de ...				</p>
						<h6><span>En: </span>Centro villaclareño inserta cultivo de fresa en pos de variedad agrícola</h6>
	  </a>
		  <a href="/en-villa-clara/26199-javier-sanchez-el-productor-de-los-pies-descalzos-audio" class="list-group-item">
	    <h5 class="list-group-item-heading">
				Roberto dijo:
			</h5>
							<p class="list-group-item-text">
					Es un productor de mucha sabiduria y pone en practicas sus conocimientos y los que es capaz de captar en las capacitaciones y visita que recibe y lo ...				</p>
						<h6><span>En: </span>Javier Sánchez, el productor de los pies descalzos (+Audio)</h6>
	  </a>
		  <a href="/en-villa-clara/11831-la-prensa-villaclarena-en-la-hora-de-todos" class="list-group-item">
	    <h5 class="list-group-item-heading">
				Ciro Ramón Morales Bernal dijo:
			</h5>
							<p class="list-group-item-text">
					Sobre el tema de ETECSA quer&iacute;a preguntar .Es factible crear un APN aparte del NAUTA para la conexi&oacute;n por datos de internet para que no ...				</p>
						<h6><span>En: </span>La prensa villaclareña en La Hora de Todos</h6>
	  </a>
		  <a href="/ciencia-y-tecnica/26148-realizados-minuciosos-estudios-para-detectar-covid-19-en-villa-clara" class="list-group-item">
	    <h5 class="list-group-item-heading">
				Ricardo portal peraza  dijo:
			</h5>
							<p class="list-group-item-text">
					Falta har&iacute;a hacer pruebas r&aacute;pidas en las colas de los establecimientos donde se vende pollo aceite y dem&aacute;s productos. Es donde ...				</p>
						<h6><span>En: </span>Realizados minuciosos estudios para detectar COVID-19 en Villa Clara</h6>
	  </a>
		  <a href="/en-villa-clara/11831-la-prensa-villaclarena-en-la-hora-de-todos" class="list-group-item">
	    <h5 class="list-group-item-heading">
				Cloroquina dijo:
			</h5>
							<p class="list-group-item-text">
					Increible.  A las personas con Lupus, en tiempos normales, les insisten en el tratamiento con cloroquina, entre otros, para que no se compliquen y ...				</p>
						<h6><span>En: </span>La prensa villaclareña en La Hora de Todos</h6>
	  </a>
	</div>
</div>
</div>

<div class="custom"  >
	<p><a href="/reforma-constitucional-cubana" rel="alternate"><img src="/images/system/banners/reforma_constitucional_cubana.jpg" width="302" height="442" /></a></p></div>


<div class="custom"  >
	<p><a title="Radio CMHW - En audio" href="/en-audio" rel="alternate"><img src="/images/system/banners/seccion-cmhw-en-audio.jpg" alt="" width="302" height="442" /></a></p></div>

			</div>
      <div class="blockStuck">
				
			</div>
		</aside>
  </div>
</div>

  
<footer>
  
<nav class="navbar navbar-default navbar-footer">
	<div class="container">
    <p class="navbar-text">Emisora Provincial de Radio CMHW. &copy;  2020 </p>

		<!-- toggle get grouped for better mobile display -->
		<div class="navbar-header">
			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navigation" aria-expanded="false">
				<span class="sr-only">Cambiar navegación</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
		</div>

		<!-- Collect the nav links -->
		<div class="collapse navbar-collapse navigation">
			<ul class="nav navbar-nav ">
<li class="item-141"><a href="/quienes-somos" >Quiénes somos</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-140"><a href="/mapa-del-sitio" >Mapa del sitio</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-138"><a href="/creditos" >Créditos</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-139"><a href="/contacto" >Contacto</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li></ul>

		</div>
	</div>
</nav>
  
<div class="container link">
  <div class="col-md-4">
    <ul class="list-group">
      <li class="list-group-item">Sitios de Villa Clara:</li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.radiosagua.icrt.cu">Radio Sagua</a> |
        <a target="_blank" href="http://www.radiocaibarien.cu">Radio Caibarién</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.vanguardia.cu">Vanguardia</a> |
        <a target="_blank" href="http://www.telecubanacan.icrt.cu">TeleCubanacán</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.revistasignos.com">Revista Signos</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.cmp.vcl.cu">El Tiempo en Villa Clara</a> |
      </li>
    </ul>
  </div>
  <div class="col-md-4">
    <ul class="list-group">
      <li class="list-group-item">Medios nacionales:</li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.radiocubana.cu">Portal de la Radio Cubana</a> |
        <a target="_blank" href="http://www.radioreloj.cu">Radio Reloj</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.granma.cu">Granma</a> |
        <a target="_blank" href="http://www.cubadebate.cu">Cubadebate</a> |
        <a target="_blank" href="http://www.juventudrebelde.cu">Juventud Rebelde</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.trabajadores.cu">Trabajadores</a> |
        <a target="_blank" href="http://www.radioenciclopedia.cu">Radio Enciclopedia</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.radiohc.cu">Radio Habana-Cuba</a> |
        <a target="_blank" href="http://www.radioprogreso.cu">Radio Progreso</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.radiorebelde.cu">Radio Rebelde</a> |
        <a target="_blank" href="http://www.tvcubana.icrt.cu">Televisión Cubana</a> |
      </li>
    </ul>
  </div>
  <div class="col-md-4">
    <ul class="list-group">
      <li class="list-group-item">Otros sitios de interés:</li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.acn.cu">ACN</a> |
        <a target="_blank" href="http://www.prensa-latina.cu">Prensa Latina</a> |
        <a target="_blank" href="http://www.cubahora.cu">Cubahora</a> |
        <a target="_blank" href="http://www.cubasi.cu">Cubasí</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.bohemia.cu">Bohemia</a> |
        <a target="_blank" href="http://www.mujeres.co.cu">Mujeres</a> |
        <a target="_blank" href="http://www.lajiribilla.cu">La Jiribilla</a> |
        <a target="_blank" href="http://www.almamater.cu">Alma Máter</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.caimanbarbudo.cu">Caimán Barbudo</a> |
        <a target="_blank" href="http://www.ecured.cu">Ecured</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.pamarillas.cu">ETECSA páginas amarillas</a> |
      </li>
    </ul>
  </div>
</div>
  
<nav class="navbar navbar-default navbar-bottom">
	<div class="container">
    <p class="navbar-text"><i class="fa fa-map-marker"></i> Edificio CMHW. Parque Leoncio Vidal #4, Santa Clara, Villa Clara. CP 50100 Cuba</p>
    <p class="navbar-text"><i class="fa fa-phone"></i> (+53) 42 205350</p>
    <p class="navbar-text"><i class="fa fa-envelope-o"></i> pagina@cmhw.icrt.cu</p>
  </div>
<nav>
</footer>

  <!-- Google Anality Code -->
  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-73769791-1', 'auto');
  ga('send', 'pageview');
  </script>
</body>

</html>

