
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" dir="ltr">


<head>
  <base href="http://www.cmhw.cu/en-villa-clara/13208-chirrin-chirran-que-ya-se-acabo-fitcuba-cierra-a-ritmo-de-los-van-van" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Chirrín Chirrán que ya se acabó: FITCuba cierra a ritmo de los Van Van" />
	<meta name="author" content="Redacción Digital CMHW" />
	<meta name="description" content="Chirrín Chirrán que ya se acabó: FITCuba cierra a ritmo de los Van Van" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Chirrín Chirrán que ya se acabó: FITCuba cierra a ritmo de los Van Van</title>
	<link href="/templates/radio/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/pkg_cmhw/tmpl_cmhw_radio/css/jui/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/pkg_cmhw/plg_content_mjformcomment/css/plg_mjformcomment.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/pkg_cmhw/tmpl_cmhw_radio/css/font-awesome-4.5.0/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/pkg_cmhw/tmpl_cmhw_radio/css/theme/radio/radio.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/com_finder/css/finder.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_languages/css/template.css?7b53964c9e363d10d0f6ae209354f357" rel="stylesheet" type="text/css" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"f61fb3182ab892bb1463965fb74ca8ad","system.paths":{"root":"","base":""},"joomla.jtext":{"JLIB_FORM_FIELD_INVALID":"Campo inv\u00e1lido:&#160"}}</script>
	<script src="/media/jui/js/jquery.min.js?7b53964c9e363d10d0f6ae209354f357" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?7b53964c9e363d10d0f6ae209354f357" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?7b53964c9e363d10d0f6ae209354f357" type="text/javascript"></script>
	<script src="/media/pkg_cmhw/plg_content_mjformcomment/js/plg_mjformcomment.min.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js?7b53964c9e363d10d0f6ae209354f357" type="text/javascript"></script>
	<script src="/media/system/js/punycode.js?7b53964c9e363d10d0f6ae209354f357" type="text/javascript"></script>
	<script src="/media/system/js/validate.js?7b53964c9e363d10d0f6ae209354f357" type="text/javascript"></script>
	<script src="/templates/radio/js/jui/bootstrap.min.js?7b53964c9e363d10d0f6ae209354f357" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?7b53964c9e363d10d0f6ae209354f357" type="text/javascript"></script><![endif]-->
	<script src="/media/pkg_cmhw/tmpl_cmhw_radio/js/theme/radio/radio.min.js" type="text/javascript"></script>
	<script src="/media/pkg_cmhw/tmpl_cmhw_radio/js/jui/bootstrap.min.js" type="text/javascript"></script>
	<script src="/media/pkg_cmhw/tmpl_cmhw_radio/js/extensions/lazyload/jquery.lazyload.min.js" type="text/javascript"></script>
	<script src="/media/pkg_cmhw/tmpl_cmhw_radio/js/theme/template.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.autocomplete.min.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(function($){ $(".hasPopover").popover({"html": true,"trigger": "hover focus","container": "body"}); });
jQuery(document).ready(function() {
	var value, searchword = jQuery('.wsearchword');

		// Set the input value if not already set.
		if (!searchword.val())
		{
			searchword.val('Buscar...');
		}

		// Get the current value.
		value = searchword.val();

		// If the current value equals the default value, clear it.
		searchword.on('focus', function()
		{	var el = jQuery(this);
			if (el.val() === 'Buscar...')
			{
				el.val('');
			}
		});

		// If the current value is empty, set the previous value.
		searchword.on('blur', function()
		{	var el = jQuery(this);
			if (!el.val())
			{
				el.val(value);
			}
		});

		jQuery('#mod-finder-searchform').on('submit', function(e){
			e.stopPropagation();
			var advanced = jQuery('#mod-finder-advanced');
			// Disable select boxes with no value selected.
			if ( advanced.length)
			{
				advanced.find('select').each(function(index, el) {
					var el = jQuery(el);
					if(!el.val()){
						el.attr('disabled', 'disabled');
					}
				});
			}
		});
	var suggest = jQuery('.wsearchword').autocomplete({
		serviceUrl: '/component/finder/?task=suggestions.suggest&format=json&tmpl=component',
		paramName: 'q',
		minChars: 1,
		maxHeight: 400,
		width: 300,
		zIndex: 9999,
		deferRequestBy: 500
	});});
jQuery(document).ready(function() {
	var value, searchword = jQuery('.wsearchword');

		// Set the input value if not already set.
		if (!searchword.val())
		{
			searchword.val('Buscar...');
		}

		// Get the current value.
		value = searchword.val();

		// If the current value equals the default value, clear it.
		searchword.on('focus', function()
		{	var el = jQuery(this);
			if (el.val() === 'Buscar...')
			{
				el.val('');
			}
		});

		// If the current value is empty, set the previous value.
		searchword.on('blur', function()
		{	var el = jQuery(this);
			if (!el.val())
			{
				el.val(value);
			}
		});

		jQuery('#mod-finder-searchform').on('submit', function(e){
			e.stopPropagation();
			var advanced = jQuery('#mod-finder-advanced');
			// Disable select boxes with no value selected.
			if ( advanced.length)
			{
				advanced.find('select').each(function(index, el) {
					var el = jQuery(el);
					if(!el.val()){
						el.attr('disabled', 'disabled');
					}
				});
			}
		});
	var suggest = jQuery('.wsearchword').autocomplete({
		serviceUrl: '/component/finder/?task=suggestions.suggest&format=json&tmpl=component',
		paramName: 'q',
		minChars: 1,
		maxHeight: 400,
		width: 300,
		zIndex: 9999,
		deferRequestBy: 500
	});});
	</script>
	<meta property="twitter:title" content="Chirrín Chirrán que ya se acabó: FITCuba cierra a ritmo de los Van Van"/>
	<meta property="twitter:card" content="summary_large_image"/>
	<meta property="twitter:site" content="http://www.cmhw.cu/"/>
	<meta property="twitter:creator" content="@EmisoraCMHW"/>
	<meta property="twitter:url" content="http://www.cmhw.cu/en-villa-clara/13208-chirrin-chirran-que-ya-se-acabo-fitcuba-cierra-a-ritmo-de-los-van-van"/>
	<meta property="twitter:image" content="http://www.cmhw.cu/images/materiales/2018/5-mayo/6/fitcuba-habana-19.jpg"/>
	<meta property="twitter:description" content="Chirrín Chirrán que ya se acabó: FITCuba cierra a ritmo de los Van Van"/>
	<meta property="og:title" content="Chirrín Chirrán que ya se acabó: FITCuba cierra a ritmo de los Van Van"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="http://www.cmhw.cu/en-villa-clara/13208-chirrin-chirran-que-ya-se-acabo-fitcuba-cierra-a-ritmo-de-los-van-van"/>
	<meta property="og:image" content="http://www.cmhw.cu/images/materiales/2018/5-mayo/6/fitcuba-habana-19.jpg"/>
	<meta property="og:description" content="Chirrín Chirrán que ya se acabó: FITCuba cierra a ritmo de los Van Van"/>

  <meta name="viewport" content="width=device-width, initial-scale=1">
</head>

<body class="site_global com_content view-article no-layout no-task itemid-117 es-es">
  
<header>
  <div class="container">
    <div class="row">
      <div class="col-md-3 page-title">
        <a href="/">
          <img src="http://www.cmhw.cu/media/pkg_cmhw/tmpl_cmhw_radio/img/logos/default_es.png" alt="Radio CMHW" />        </a>
      </div>

      <div class="col-md-5 page-time">
	      <time datetime="2018-05-06T04:13:46-04:00">
	         Domingo, 06 Mayo 2018, 04:13 GTM		    </time>
        <div class="selenguage">
          <div class="mod-languages">

	<ul class="lang-inline">
						<li class="lang-active" dir="ltr">
			<a href="/en-villa-clara">
												<img src="/media/mod_languages/images/es.gif" alt="Español (ES)" title="Español (ES)" />										</a>
			</li>
								<li dir="ltr">
			<a href="/en/villa-clara">
												<img src="/media/mod_languages/images/en.gif" alt="English (UK)" title="English (UK)" />										</a>
			</li>
				</ul>

</div>

        </div>
      </div>

      <div class="col-md-4 page-search">
        
<form id="mod-finder-searchform" action="/buscador-global" method="get" class="wsearch navbar-form navbar-right" role="search">
	<div class="form-group has-feedback ">
		<input type="text" name="q" id="mod-finder-searchword" class="wsearchword form-control" value="" /><span class="glyphicon glyphicon-search form-control-feedback" aria-hidden="true"></span>
			</div>
</form>

        <a href="/en-villa-clara?format=feed&amp;type=rss"><i class="fa fa-rss"></i></a>
        <a href="/component/mailto/?tmpl=component&amp;template=radio&amp;link=http://www.cmhw.cu/en-villa-clara/13208-chirrin-chirran-que-ya-se-acabo-fitcuba-cierra-a-ritmo-de-los-van-van" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa fa-envelope-o"></i></a>
      </div>
    </div>
  </div>
</header>
  
<nav class="navbar navbar-default navbar-cmhw es-es">
	<div class="container">
		<!-- toggle get grouped for better mobile display -->
		<div class="navbar-header">
			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navigation" aria-expanded="false">
				<span class="sr-only">Cambiar navegación</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
		</div>

		<!-- Collect the nav links -->
		<div class="collapse navbar-collapse navigation ">
			<ul class="nav navbar-nav ">
<li class="item-115"><a href="/" >Portada</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-117 active current"><a href="/en-villa-clara" >En Villa Clara</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-118"><a href="/nacionales" >Nacionales</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-119"><a href="/internacionales" >Internacionales</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-120"><a href="/deportes" >Deportes</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-121"><a href="/cultura" >Cultura</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-122"><a href="/ciencia-y-tecnica" >Ciencia y técnica</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li></ul>

		</div>
	</div>
</nav>

  
<div class="container">
  <div class="row content">
    <main class="col-md-8">
      <section class="page-article clearfix " itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />

		<div class="page-header">
		<h1> En Villa Clara </h1>
	</div>
	
			<div class="item-title">
			<h2 itemprop="name">
									Chirrín Chirrán que ya se acabó: FITCuba cierra a ritmo de los Van Van							</h2>
		</div>
	
			
<div class="item-info">
			<div class="createdby" itemprop="author" itemscope itemtype="http://schema.org/Person">
										<span itemprop="name">Redacción Digital CMHW</span>		</div>
	
			<div class="created">
			<time datetime="2018-05-06T03:14:08-04:00" itemprop="dateCreated">
				publicado el 06/05/2018, 03:14			</time>
		</div>
	</div>
	
			<div class="item-option pull-left">
			
<button data-css="fulltext" class="btn btn-link font-plus" type="button"><i class="fa fa-font"></i><i class="fa fa-plus"></i></button>
<button data-css="fulltext" class="btn btn-link font-minus" type="button"><i class="fa fa-font"></i><i class="fa fa-minus"></i></button>
		</div>
	
			<div class="item-share top pull-right">
			
<a href="/component/mailto/?tmpl=component&amp;template=radio&amp;link=http://www.cmhw.cu/en-villa-clara/13208-chirrin-chirran-que-ya-se-acabo-fitcuba-cierra-a-ritmo-de-los-van-van" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa fa-envelope-o"></i></a>
<a class="network" data-network="facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.cmhw.cu%2Fen-villa-clara%2F13208-chirrin-chirran-que-ya-se-acabo-fitcuba-cierra-a-ritmo-de-los-van-van" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa facebook fa-facebook-square"></i></a>
<a class="network" data-network="twitter" href="http://twitter.com/intent/tweet?status=Chirr%C3%ADn+Chirr%C3%A1n+que+ya+se+acab%C3%B3%3A+FITCuba+cierra+a+ritmo+de+los+Van+Van+http%3A%2F%2Fwww.cmhw.cu%2Fen-villa-clara%2F13208-chirrin-chirran-que-ya-se-acabo-fitcuba-cierra-a-ritmo-de-los-van-van" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa twitter fa-twitter-square"></i></a>
		</div>
	
				<div class="row item-full-image">
			<div class="col-md-12">
				
<figure>
  <img class="img-responsive"
        alt="Chirrín Chirrán que ya se acabó: FITCuba cierra a ritmo de los Van Van"
    src="http://www.cmhw.cu/images/materiales/2018/5-mayo/6/fitcuba-habana-19.jpg" />

  </figure>
			</div>
		</div>
	
	
	<div class="item-text clearfix" itemprop="articleBody">
		<div class="introtext"><p>Durante las cuatro jornadas de FitCuba 2018 se firmaron valiosos acuerdos que aseguran la promoción de los destinos villaclareños y amplían las operaciones aéreas hacia otras ciudades.</p>
</div>
		<div class="fulltext">
<div id="attachment_1055451" class="wp-caption alignleft size-large wp-image-1055451" style="width: 580px;"><img class="size-large wp-image-1055451" src="http://media.cubadebate.cu/wp-content/uploads/2018/05/fitur-2018-3-580x435.jpg" alt="" width="580" height="435" />
<p class="wp-caption-text">Durante la clausura, el Ministro del Turismo de Cuba, Manuel Marrero Cruz, destacó la nutrida presencia de más de 3 mil participantes de 62 naciones. Foto: Leysi Rubio/ Cubadebate.</p>
</div>
<p><strong>La 38 Feria Internacional de Turismo (<a href="http://www.cubadebate.cu/noticias/2018/05/05/fitcuba-2018-santa-clara-tambien-protagonizan-la-ultima-jornada/">FITCuba 2018</a>) cerró sus puertas este sábado en los hoteles de la cayería norte de Villa Clara</strong> luego de cuatro fechas dedicadas al Reino Unido, a la exposición de los principales destinos y servicios turísticos de la provincia y al producto sol y playa como modalidad insignia de los hoteles cubanos.</p>
<p>Durante la clausura, el Ministro del Turismo de Cuba, Manuel Marrero Cruz, destacó <strong>la nutrida presencia de más de 3 mil participantes de 62 naciones, así como la buena presencia de representantes de países como España, Estados Unidos, México y el Reino Unido.</strong> De igual manera, anunció la firma de convenios e intenciones de negocios dedicadas especialmente al desarrollo de la aeronáutica y a la administración de hoteles en los principales destinos turísticos del país.</p>
<p>A su vez, Marrero Cruz agradeció el apoyo del pueblo de Villa Clara a FITCuba 2018, a la que catalogó como una de las mejores de la historia. “En estos días logramos cumplir el objetivo de relanzar a Cayo Santa María como un destino turístico totalmente renovado”, agregó.</p>
<p>Además de las tradicionales firmas de convenios y contratos con agencias de viajes y turoperadores, otros momentos importantes de <strong>FITCuba 2018 estuvieron en la presentación del destino Villa Clara, el <a href="http://www.cubadebate.cu/fotorreportajes/2018/05/04/sagua-se-hace-mas-grande-y-se-abre-al-turismo/">lanzamiento de Sagua la Grande</a> como destino turístico y las actividades por los aniversarios de entidades como Gaviota SA y los 25 años de Iberostar en Cuba.</strong></p>
<p>Asimismo, también sobresalió la entrega de un Reconocimiento Especial del CITMA a dos hoteles cubanos, la exposición de proveedores locales, una Feria de Gran Público en la ciudad de Santa Clara y la presentación de productos como la Escalada Deportiva en Viñales y las potencialidades de Cuba para el turismo de eventos o de salud.</p>
<p>En la actividad trascendió igualmente que la próxima versión de la Feria Internacional del Turismo tendrá por sede a La Habana en el año de su 500 aniversario y estará dedicada a España como país invitado de honor y al turismo de eventos e incentivos.</p>
<h3>En fotos, la clausura</h3>
<div id="attachment_1055449" class="wp-caption alignleft size-large wp-image-1055449" style="width: 580px;"><img class="size-large wp-image-1055449" src="http://media.cubadebate.cu/wp-content/uploads/2018/05/fitur-2018-2-580x435.jpg" alt="" width="580" height="435" />
<p class="wp-caption-text">Clausura de FITCuba 2018. Foto: Leysi Rubio/Cubadebate</p>
</div>
<div id="attachment_1055447" class="wp-caption alignleft size-large wp-image-1055447" style="width: 580px;"><img class="size-large wp-image-1055447" src="http://media.cubadebate.cu/wp-content/uploads/2018/05/fitur-2018-1-580x435.jpg" alt="" width="580" height="435" />
<p>«Hablo a nombre de todos los que organizamos y dirigimos este gran evento cuando afirmo que esta ha constituido, sin ninguna duda, una de las mejores entre las 38 ferias realizadas hasta la fecha». Así afirmó el titular del Turismo en Cuba, Manuel Marrero Cruz, ante los cientos de delegados y participantes que en la noche del 5 de mayo y las primeras horas del 6, asistieron a la clausura del magno evento de la industria del ocio en Cuba, donde, además, se informó que el próximo año se le dedicará a la modalidad de turismo de eventos e incentivos y a España como país invitado de honor. San Cristóbal de La Habana, en el año de su medio milenio, acogerá la edición 39.</p>
<figure class="pull-center"><img class="img-responsive" src="http://www.vanguardia.cu/images/materiales/turismo/2018/05-05-fitcuba-clausura/fitcuba-habana-19.jpg" alt="La Habana 500 aniversario" />
<figcaption>En el año del medio milenio de la capital cubana, FitCuba se dedicará a una de las modalidades del turismo con más perspectivas a nivel mundial. Los evento e incentivos constituyen un producto creciente en la isla. (Foto: Ramón Barreras Valdés)</figcaption>
</figure>
<p>Marrero Cruz informó, además, que durante las cuatro provechosas jornadas de FitCuba se emprendieron y concretaron valiosas negociaciones, como el acuerdo de intención firmado con el grupo alemán FTI para administrar hoteles en Cuba y posicionar un avión permanente, a partir de la venidera temporada invernal, que realice vuelos diarios desde Europa hasta el aeropuerto internacional Abel Santamaría, de Santa Clara. Respecto a las operaciones aéreas, añadió que también se ejecutarán convenios para nuevas rutas de Cuba a otros destinos del mundo, lo que favorecerá la movilidad, el arribo y el traslado de los miles de pasajeros foráneos que cada año visitan el polo villaclareño enclavado en Cayo Santa María.  </p>
<p>«La carta de intención firmada por el grupo Louvre Hotels y Cubanacán  garantiza la administración, por parte de esa firma, de los nuevos hoteles de Sagua la Grande— actualmente, el Sagua y el Palacio Arenas, que se inaugurará en algún tiempo, aunque el crecimiento de la planta de alojamiento se concibe como un plan inmediato del Mintur en ese municipio—. Algo muy motivador resulta que en FitCuba logramos que los turoperadores europeos especializados en circuitos incorporaran en sus catálogos del próximo invierno todas las instalaciones hoteleras de Santa Clara, Sagua la Grande y Remedios. O sea, la visibilidad de estos destinos se incrementará exponencialmente en cuestión de pocos meses», aseveró el ministro de Turismo.</p>
<div class="row template-dobles united">
<div class="col-xs-6 col-sm-6 col-md-6 first"><img class="img-responsive" src="http://www.vanguardia.cu/images/materiales/turismo/2018/05-05-fitcuba-clausura/oberostar-trabajadores.jpg" alt="Trabajadores del turismo" /></div>
<div class="col-xs-6 col-sm-6 col-md-6 second"><img class="img-responsive" src="http://www.vanguardia.cu/images/materiales/turismo/2018/05-05-fitcuba-clausura/parranderos-remedios.jpg" alt="Parranderos de Remedios" /></div>
<div class="col-xs-12 col-sm-12 col-md-12 caption">Tanto el aporte directo de los trabajadores del turismo, como el de quienes cultivan y sostienen las manifestaciones culturales más arraigadas en el pueblo, constituyeron pilotes fundamentales en la organización y el satisfactorio desarrollo de las actividades de FitCuba. (Fotos: Ramón Barreras Valdés)</div>
</div>
<p>En FitCuba 2018 participaron 3319 profesionales del sector provenientes de 62 países, incluidos los 178 pertenecientes a importantes medios de prensa especializados en el tema. Las naciones con más representación, fuera del país anfitrión, fueron España, Estados Unidos, México y el Reino Unido. En sentido general, el 96% de los delegados encuestados calificaron de positivo el desarrollo y los resultados de la feria. De hecho, en las redes sociales se registraron más de 3 millones y medio de impactos asociados a la repercusión de los temas y contenidos publicados al respecto.</p>
<p>El agradecimiento a las máximas autoridades del PCC, el Gobierno y el Mintur en la provincia, además del reconocimiento a los miles de trabajadores del turismo que durante meses se entregaron a la organización del evento, resultaron temas ampliamente abordados por Marrero Cruz.</p>
<p>«Este éxito es de Villa Clara completa y sabemos que así lo sienten. Han preparado una feria que quedará para la historia».</p>
<p><img class="pull-center img-responsive" src="http://www.vanguardia.cu/images/materiales/turismo/2018/05-05-fitcuba-clausura/van-van.jpg" alt="Van Van" /></p>
<p><img class="pull-center img-responsive" src="http://www.vanguardia.cu/images/materiales/turismo/2018/05-05-fitcuba-clausura/fiesta-fitcuba2.jpg" alt="Clausura de FitCuba" /></p>
<figure class="pull-center"><img class="img-responsive" src="http://www.vanguardia.cu/images/materiales/turismo/2018/05-05-fitcuba-clausura/fiesta-fitcuba.jpg" alt="Clausura de FitCuba" />
<figcaption>Los Van Van prendieron de sabor la gala de clausura de FitCuba 2018. (Fotos: Ramón Barreras Valdés)</figcaption>
</figure>
</div></div>
	</div>

			<div class="item-share">
			<p class="pull-left">Compartir este artículo</p>
			
<a href="/component/mailto/?tmpl=component&amp;template=radio&amp;link=http://www.cmhw.cu/en-villa-clara/13208-chirrin-chirran-que-ya-se-acabo-fitcuba-cierra-a-ritmo-de-los-van-van" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa fa-envelope-o"></i></a>
<a class="network" data-network="facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.cmhw.cu%2Fen-villa-clara%2F13208-chirrin-chirran-que-ya-se-acabo-fitcuba-cierra-a-ritmo-de-los-van-van" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa facebook fa-facebook-square"></i></a>
<a class="network" data-network="twitter" href="http://twitter.com/intent/tweet?status=Chirr%C3%ADn+Chirr%C3%A1n+que+ya+se+acab%C3%B3%3A+FITCuba+cierra+a+ritmo+de+los+Van+Van+http%3A%2F%2Fwww.cmhw.cu%2Fen-villa-clara%2F13208-chirrin-chirran-que-ya-se-acabo-fitcuba-cierra-a-ritmo-de-los-van-van" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa twitter fa-twitter-square"></i></a>
		</div>
	
	<button type="button" class="btn btn-link upTop pull-left"><i class="fa fa-angle-up"></i> Volver arriba</button>

	<div id="mjformcomments">
    
	<button class="btn btn-link showHideForm" type="button" data-toggle="collapse" data-target="#collapseForm" aria-expanded="false" aria-controls="collapseForm">
		<i class="fa fa-comment"></i> Comentar ahora	</button>

	<div class="row clearfix">
		<div class="collapse" id="collapseForm">
			<form id="comments-form" action="http://www.cmhw.cu/index.php?option=com_mjcomments&task=comment.send&format=json" method="post" class="form-validate" enctype="multipart/form-data">
				<div class="col-md-6">
					<div class="form-group">
						<label id="jform_visitor_name-lbl" for="jform_visitor_name" class="hasPopover required" title="Nombre" data-content="Su nombre.">
	Nombre<span class="star">&#160;*</span></label>
						<input type="text" name="jform[visitor_name]" id="jform_visitor_name"  value="" class="form-control required" size="30"       required aria-required="true"      />
					</div>
				</div>
				<div class="col-md-6">
					<div class="form-group">
						<label id="jform_visitor_email-lbl" for="jform_visitor_email" class="hasPopover required" title="Correo (no será publicado)" data-content="Su correo electrónico.">
	Correo (no será publicado)<span class="star">&#160;*</span></label>
						<input type="email" name="jform[visitor_email]" class="validate-email form-control required" id="jform_visitor_email" value=""
 size="30"        required aria-required="true"  />					</div>
				</div>
				<div class="col-md-12">
					<div class="form-group">
						<textarea name="jform[visitor_comments]" id="jform_visitor_comments"  cols="100"  rows="6" class="form-control required" placeholder="Haga un comentario..."     required aria-required="true"     ></textarea>					</div>
				</div>
				<div class="col-md-3 col-md-offset-9">
					<div class="form-actions">
						<button type="submit" class="btn btn-primary btn-block validate">Enviar</button>
						<input type="hidden" id="article_id" name="jform[content_id]" value="13208" />
					</div>
				</div>
			</form>
		</div>
	</div>
    
  </div></section>

      <div class="bottom-search">
        
<form id="mod-finder-searchform" action="/buscador-global" method="get" class="wsearch navbar-form navbar-right" role="search">
	<div class="form-group has-feedback ">
		<label for="mod-finder-searchword" class="finder">¿Buscas un tema en específico?</label><input type="text" name="q" id="mod-finder-searchword" class="wsearchword form-control" value="" /><span class="glyphicon glyphicon-search form-control-feedback" aria-hidden="true"></span>
			</div>
</form>

      </div>
    </main>

    <aside class="col-md-4">
			<div id="mjNotification"></div>
      <div class="social-link">
				<a target="_blank" href="http://www.facebook.com/radiocmhw" data-network="facebook"><i class="fa fa-facebook-square facebook"></i></a>
              
                <a target="_blank" href="http://www.twitter.com/radiocmhw" data-network="twitter"><i class="fa fa-twitter-square twitter"></i></a>	


                <a style="float: left;" href="/cmhw-en-audio-real-por-internet"><img style="width: 154px;" class="img-responsive" src="/images/system/banners/audio-vivo-activo.png" /></a
			</div>
			<div class="blockCenter">
				<div class="panel panel-default">

<div class="custom"  >
	<p><a href="/especial-elecciones-en-cuba-2017"><img src="/images/system/banners/elecciones-cuba.jpg" alt="" /></a></p></div>
</div><div class="panel panel-default">

<div class="custom"  >
	<p><a href="/aniversario-150-inicio-de-las-guerras-de-independencia"><img src="/images/system/banners/150_independencia.jpg" alt="Aniversario 150 Inicio de las guerras de independencia" /></a></p></div>
</div><div class="panel panel-default"><div class="panel-heading"><h4 class="panel-title"> Lo más visto</h4></div><table class="table mostread ">
	<tbody>
				
			<tr>
				<th scope="row"><span class="number">1</span></th>
				<td>
					<a href="/nacionales/13190-nueva-resolucion-que-norma-la-proteccion-de-los-consumidores">
						Nueva resolución que norma la protección de los consumidores					</a>
				</td>				
			</tr>
			
						
				
			<tr>
				<th scope="row"><span class="number">2</span></th>
				<td>
					<a href="/en-villa-clara/13180-presentaran-hoy-el-destino-sagua-la-grande-en-fitcuba-2018">
						Presentado destino Sagua la Grande en FitCuba 2018 (+Fotos y Video)					</a>
				</td>				
			</tr>
			
						
				
			<tr>
				<th scope="row"><span class="number">3</span></th>
				<td>
					<a href="/en-villa-clara/13193-cierre-estelar-este-sabado-en-fitcuba-2018">
						Cierre estelar este sábado en FitCuba 2018 (+Fotos)					</a>
				</td>				
			</tr>
			
						
				
			<tr>
				<th scope="row"><span class="number">4</span></th>
				<td>
					<a href="/en-villa-clara/13184-feria-de-proveedores-le-pone-mas-color-a-fitcuba-2018-fotos">
						Feria de proveedores le pone más color a FITCuba 2018 (+Fotos)					</a>
				</td>				
			</tr>
			
						
				
			<tr>
				<th scope="row"><span class="number">5</span></th>
				<td>
					<a href="/nacionales/13192-realizara-visita-oficial-a-cuba-secretario-general-de-la-onu">
						Realizará visita oficial a Cuba secretario general de la ONU					</a>
				</td>				
			</tr>
			
						
			</tbody>
</table>
</div>

<div class="custom sticky"  >
	<p><a title="Sección &quot;Radio adentro&quot; - CMHW" href="/radio-adentro" rel="alternate"><img src="/images/system/banners/seccion-radio-adentro.jpg" alt="" width="302" height="442" /></a></p></div>


<div class="custom"  >
	<p><a title="Radio CMHW - En audio" href="/en-audio" rel="alternate"><img src="/images/system/banners/seccion-cmhw-en-audio.jpg" alt="" width="302" height="442" /></a></p></div>


<div class="custom"  >
	<p><a title="Radio CMHW - Olimpiadas de éxitos" href="/olimpiadas-de-exitos" rel="alternate"><img src="/images/system/banners/seccion-olimpiada-de-exitos.jpg" alt="" width="302" height="442" /></a></p></div>

			</div>
      <div class="blockStuck">
				
			</div>
		</aside>
  </div>
</div>

  
<footer>
  
<nav class="navbar navbar-default navbar-footer">
	<div class="container">
    <p class="navbar-text">Emisora Provincial de Radio CMHW. &copy;  2018 </p>

		<!-- toggle get grouped for better mobile display -->
		<div class="navbar-header">
			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navigation" aria-expanded="false">
				<span class="sr-only">Cambiar navegación</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
		</div>

		<!-- Collect the nav links -->
		<div class="collapse navbar-collapse navigation">
			<ul class="nav navbar-nav ">
<li class="item-141"><a href="/quienes-somos" >Quiénes somos</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-140"><a href="/mapa-del-sitio" >Mapa del sitio</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-138"><a href="/creditos" >Créditos</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-139"><a href="/contacto" >Contacto</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li></ul>

		</div>
	</div>
</nav>
  
<div class="container link">
  <div class="col-md-4">
    <ul class="list-group">
      <li class="list-group-item">Sitios de Villa Clara:</li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.radiosagua.icrt.cu">Radio Sagua</a> |
        <a target="_blank" href="http://www.radiocaibarien.cu">Radio Caibarién</a> |
      </li>
        <li class="list-group-item">
        <a target="_blank" href="http://radioarimao.blogspot.com/">Radio Arimao</a> |
        <a target="_blank" href="https://radioplacetas.wordpress.com/">Radio Placetas</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.vanguardia.cu">Vanguardia</a> |
        <a target="_blank" href="http://www.telecubanacan.icrt.cu">TeleCubanacán</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.cmp.vcl.cu">El Tiempo en Villa Clara</a> |
      </li>
    </ul>
  </div>
  <div class="col-md-4">
    <ul class="list-group">
      <li class="list-group-item">Medios nacionales:</li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.radiocubana.cu">Portal de la Radio Cubana</a> |
        <a target="_blank" href="http://www.radioreloj.cu">Radio Reloj</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.granma.cu">Granma</a> |
        <a target="_blank" href="http://www.cubadebate.cu">Cubadebate</a> |
        <a target="_blank" href="http://www.juventudrebelde.cu">Juventud Rebelde</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.trabajadores.cu">Trabajadores</a> |
        <a target="_blank" href="http://www.radioenciclopedia.cu">Radio Enciclopedia</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.radiohc.cu">Radio Habana-Cuba</a> |
        <a target="_blank" href="http://www.radioprogreso.cu">Radio Progreso</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.radiorebelde.cu">Radio Rebelde</a> |
        <a target="_blank" href="http://www.tvcubana.icrt.cu">Televisión Cubana</a> |
      </li>
    </ul>
  </div>
  <div class="col-md-4">
    <ul class="list-group">
      <li class="list-group-item">Otros sitios de interés:</li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.acn.cu">ACN</a> |
        <a target="_blank" href="http://www.prensa-latina.cu">Prensa Latina</a> |
        <a target="_blank" href="http://www.cubahora.cu">Cubahora</a> |
        <a target="_blank" href="http://www.cubasi.cu">Cubasí</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.bohemia.cu">Bohemia</a> |
        <a target="_blank" href="http://www.mujeres.co.cu">Mujeres</a> |
        <a target="_blank" href="http://www.lajiribilla.cu">La Jiribilla</a> |
        <a target="_blank" href="http://www.almamater.cu">Alma Máter</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.caimanbarbudo.cu">Caimán Barbudo</a> |
        <a target="_blank" href="http://www.ecured.cu">Ecured</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.pamarillas.cu">ETECSA páginas amarillas</a> |
      </li>
    </ul>
  </div>
</div>
  
<nav class="navbar navbar-default navbar-bottom">
	<div class="container">
    <p class="navbar-text"><i class="fa fa-map-marker"></i> Edificio CMHW. Parque Leoncio Vidal #4, Santa Clara, Villa Clara. CP 50100 Cuba</p>
    <p class="navbar-text"><i class="fa fa-phone"></i> (+53) 42 205350</p>
    <p class="navbar-text"><i class="fa fa-envelope-o"></i> pagina@cmhw.icrt.cu</p>
  </div>
<nav>
</footer>

  <!-- Google Anality Code -->
  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-73769791-1', 'auto');
  ga('send', 'pageview');
  </script>
</body>

</html>

