
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" dir="ltr">


<head>
  <base href="http://www.cmhw.cu/en-villa-clara/11818-estreno-esta-noche-del-documental-siempre-amanece-en-la-comunidad-emilio-cordova" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Estreno, documental, ´´Siempre amanece´´, comunidad, Emilio Córdova" />
	<meta name="author" content="Miguel Angel Montero Rivero" />
	<meta name="description" content="Estreno esta noche del documental ´´Siempre amanece´´,  en la comunidad Emilio Córdova" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Estreno esta noche del documental «Siempre amanece»,  en la comunidad Emilio Córdova</title>
	<link href="/templates/radio/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/pkg_cmhw/tmpl_cmhw_radio/css/jui/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/pkg_cmhw/plg_content_mjformcomment/css/plg_mjformcomment.min.css" rel="stylesheet" type="text/css" />
	<link href="http://www.cmhw.cu/media/pkg_cmhw/plg_podcast_audio/skin/blue.monday/css/jplayer.blue.monday.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/pkg_cmhw/plg_podcast_audio/css/plg_podcast_audio.css" rel="stylesheet" type="text/css" />
	<link href="/media/pkg_cmhw/tmpl_cmhw_radio/css/font-awesome-4.5.0/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/pkg_cmhw/tmpl_cmhw_radio/css/theme/radio/radio.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/com_finder/css/finder.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_languages/css/template.css?95f47e6839289cd81888ab93e8eb5f16" rel="stylesheet" type="text/css" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"99087d032a4db2788cafada5e65602de","system.paths":{"root":"","base":""},"joomla.jtext":{"JLIB_FORM_FIELD_INVALID":"Campo inv\u00e1lido:&#160"}}</script>
	<script src="/media/jui/js/jquery.min.js?95f47e6839289cd81888ab93e8eb5f16" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?95f47e6839289cd81888ab93e8eb5f16" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?95f47e6839289cd81888ab93e8eb5f16" type="text/javascript"></script>
	<script src="/media/pkg_cmhw/plg_content_mjformcomment/js/plg_mjformcomment.min.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js?95f47e6839289cd81888ab93e8eb5f16" type="text/javascript"></script>
	<script src="/media/system/js/punycode.js?95f47e6839289cd81888ab93e8eb5f16" type="text/javascript"></script>
	<script src="/media/system/js/validate.js?95f47e6839289cd81888ab93e8eb5f16" type="text/javascript"></script>
	<script src="/templates/radio/js/jui/bootstrap.min.js?95f47e6839289cd81888ab93e8eb5f16" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?95f47e6839289cd81888ab93e8eb5f16" type="text/javascript"></script><![endif]-->
	<script src="/media/pkg_cmhw/plg_podcast_audio/js/jquery.jplayer.min.js" type="text/javascript"></script>
	<script src="/media/pkg_cmhw/plg_podcast_audio/js/plg_podcast_audio.js" type="text/javascript"></script>
	<script src="/media/pkg_cmhw/tmpl_cmhw_radio/js/theme/radio/radio.min.js" type="text/javascript"></script>
	<script src="/media/pkg_cmhw/tmpl_cmhw_radio/js/jui/bootstrap.min.js" type="text/javascript"></script>
	<script src="/media/pkg_cmhw/tmpl_cmhw_radio/js/extensions/lazyload/jquery.lazyload.min.js" type="text/javascript"></script>
	<script src="/media/pkg_cmhw/tmpl_cmhw_radio/js/theme/template.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.autocomplete.min.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(function($){ $(".hasPopover").popover({"html": true,"trigger": "hover focus","container": "body"}); });
  (function($){
    $(document).ready(function() {
      $("#jquery_jplayer_1").jPlayer({
        ready: function () {
          $(this).jPlayer("setMedia", {
            title: "Estreno esta noche del documental ´´Siempre amanece´´,  en la comunidad Emilio Córdova",
            mp3: "http://teveo.icrt.cu/m/p/ym/v2/ymv2gn.mp3"
          });
        },
        cssSelectorAncestor: "#jp_container_1",
        swfPath: "/js",
        supplied: "mp3",
        useStateClassSkin: true,
        autoBlur: false,
        smoothPlayBar: true,
        keyEnabled: true,
        remainingDuration: true,
        toggleDuration: true,
        size: {width: "600px"}
      });
    });
  })(jQuery);

jQuery(document).ready(function() {
	var value, searchword = jQuery('.wsearchword');

		// Set the input value if not already set.
		if (!searchword.val())
		{
			searchword.val('Buscar...');
		}

		// Get the current value.
		value = searchword.val();

		// If the current value equals the default value, clear it.
		searchword.on('focus', function()
		{	var el = jQuery(this);
			if (el.val() === 'Buscar...')
			{
				el.val('');
			}
		});

		// If the current value is empty, set the previous value.
		searchword.on('blur', function()
		{	var el = jQuery(this);
			if (!el.val())
			{
				el.val(value);
			}
		});

		jQuery('#mod-finder-searchform').on('submit', function(e){
			e.stopPropagation();
			var advanced = jQuery('#mod-finder-advanced');
			// Disable select boxes with no value selected.
			if ( advanced.length)
			{
				advanced.find('select').each(function(index, el) {
					var el = jQuery(el);
					if(!el.val()){
						el.attr('disabled', 'disabled');
					}
				});
			}
		});
	var suggest = jQuery('.wsearchword').autocomplete({
		serviceUrl: '/component/finder/?task=suggestions.suggest&format=json&tmpl=component',
		paramName: 'q',
		minChars: 1,
		maxHeight: 400,
		width: 300,
		zIndex: 9999,
		deferRequestBy: 500
	});});
jQuery(document).ready(function() {
	var value, searchword = jQuery('.wsearchword');

		// Set the input value if not already set.
		if (!searchword.val())
		{
			searchword.val('Buscar...');
		}

		// Get the current value.
		value = searchword.val();

		// If the current value equals the default value, clear it.
		searchword.on('focus', function()
		{	var el = jQuery(this);
			if (el.val() === 'Buscar...')
			{
				el.val('');
			}
		});

		// If the current value is empty, set the previous value.
		searchword.on('blur', function()
		{	var el = jQuery(this);
			if (!el.val())
			{
				el.val(value);
			}
		});

		jQuery('#mod-finder-searchform').on('submit', function(e){
			e.stopPropagation();
			var advanced = jQuery('#mod-finder-advanced');
			// Disable select boxes with no value selected.
			if ( advanced.length)
			{
				advanced.find('select').each(function(index, el) {
					var el = jQuery(el);
					if(!el.val()){
						el.attr('disabled', 'disabled');
					}
				});
			}
		});
	var suggest = jQuery('.wsearchword').autocomplete({
		serviceUrl: '/component/finder/?task=suggestions.suggest&format=json&tmpl=component',
		paramName: 'q',
		minChars: 1,
		maxHeight: 400,
		width: 300,
		zIndex: 9999,
		deferRequestBy: 500
	});});
	</script>
	<meta property="twitter:title" content="Estreno esta noche del documental «Siempre amanece»,  en la comunidad Emilio Córdova"/>
	<meta property="twitter:card" content="summary_large_image"/>
	<meta property="twitter:site" content="http://www.cmhw.cu/"/>
	<meta property="twitter:creator" content="@EmisoraCMHW"/>
	<meta property="twitter:url" content="http://www.cmhw.cu/en-villa-clara/11818-estreno-esta-noche-del-documental-siempre-amanece-en-la-comunidad-emilio-cordova"/>
	<meta property="twitter:image" content="http://www.cmhw.cu/images/materiales/2018/1-enero/20/DSC_0131.jpg"/>
	<meta property="twitter:description" content="Estreno esta noche del documental ´´Siempre amanece´´,  en la comunidad Emilio Córdova"/>
	<meta property="og:title" content="Estreno esta noche del documental «Siempre amanece»,  en la comunidad Emilio Córdova"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="http://www.cmhw.cu/en-villa-clara/11818-estreno-esta-noche-del-documental-siempre-amanece-en-la-comunidad-emilio-cordova"/>
	<meta property="og:image" content="http://www.cmhw.cu/images/materiales/2018/1-enero/20/DSC_0131.jpg"/>
	<meta property="og:description" content="Estreno esta noche del documental ´´Siempre amanece´´,  en la comunidad Emilio Córdova"/>

  <meta name="viewport" content="width=device-width, initial-scale=1">
</head>

<body class="site_global com_content view-article no-layout no-task itemid-117 es-es">
  
<header>
  <div class="container">
    <div class="row">
      <div class="col-md-3 page-title">
        <a href="/">
          <img src="http://www.cmhw.cu/media/pkg_cmhw/tmpl_cmhw_radio/img/logos/default_es.png" alt="Radio CMHW" />        </a>
      </div>

      <div class="col-md-5 page-time">
	      <time datetime="2018-02-15T09:18:47-05:00">
	         Jueves, 15 Febrero 2018, 09:18 GTM		    </time>
        <div class="selenguage">
          <div class="mod-languages">

	<ul class="lang-inline">
						<li class="lang-active" dir="ltr">
			<a href="/en-villa-clara">
												<img src="/media/mod_languages/images/es.gif" alt="Español (ES)" title="Español (ES)" />										</a>
			</li>
								<li dir="ltr">
			<a href="/en/villa-clara">
												<img src="/media/mod_languages/images/en.gif" alt="English (UK)" title="English (UK)" />										</a>
			</li>
				</ul>

</div>

        </div>
      </div>

      <div class="col-md-4 page-search">
        
<form id="mod-finder-searchform" action="/buscador-global" method="get" class="wsearch navbar-form navbar-right" role="search">
	<div class="form-group has-feedback ">
		<input type="text" name="q" id="mod-finder-searchword" class="wsearchword form-control" value="" /><span class="glyphicon glyphicon-search form-control-feedback" aria-hidden="true"></span>
			</div>
</form>

        <a href="/en-villa-clara?format=feed&amp;type=rss"><i class="fa fa-rss"></i></a>
        <a href="/component/mailto/?tmpl=component&amp;template=radio&amp;link=http://www.cmhw.cu/en-villa-clara/11818-estreno-esta-noche-del-documental-siempre-amanece-en-la-comunidad-emilio-cordova" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa fa-envelope-o"></i></a>
      </div>
    </div>
  </div>
</header>
  
<nav class="navbar navbar-default navbar-cmhw es-es">
	<div class="container">
		<!-- toggle get grouped for better mobile display -->
		<div class="navbar-header">
			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navigation" aria-expanded="false">
				<span class="sr-only">Cambiar navegación</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
		</div>

		<!-- Collect the nav links -->
		<div class="collapse navbar-collapse navigation ">
			<ul class="nav navbar-nav ">
<li class="item-115"><a href="/" >Portada</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-117 active current"><a href="/en-villa-clara" >En Villa Clara</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-118"><a href="/nacionales" >Nacionales</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-119"><a href="/internacionales" >Internacionales</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-120"><a href="/deportes" >Deportes</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-121"><a href="/cultura" >Cultura</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-122"><a href="/ciencia-y-tecnica" >Ciencia y técnica</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li></ul>

		</div>
	</div>
</nav>

  
<div class="container">
  <div class="row content">
    <main class="col-md-8">
      <section class="page-article clearfix " itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />

		<div class="page-header">
		<h1> En Villa Clara </h1>
	</div>
	
			<div class="item-title">
			<h2 itemprop="name">
									Estreno esta noche del documental «Siempre amanece»,  en la comunidad Emilio Córdova							</h2>
		</div>
	
			
<div class="item-info">
			<div class="createdby" itemprop="author" itemscope itemtype="http://schema.org/Person">
										<span itemprop="name">Miguel Angel Montero Rivero</span>		</div>
	
			<div class="created">
			<time datetime="2018-02-15T08:43:21-05:00" itemprop="dateCreated">
				publicado el 15/02/2018, 08:43			</time>
		</div>
	</div>
	
			<div class="item-option pull-left">
			
<button data-css="fulltext" class="btn btn-link font-plus" type="button"><i class="fa fa-font"></i><i class="fa fa-plus"></i></button>
<button data-css="fulltext" class="btn btn-link font-minus" type="button"><i class="fa fa-font"></i><i class="fa fa-minus"></i></button>
		</div>
	
			<div class="item-share top pull-right">
			
<a href="/component/mailto/?tmpl=component&amp;template=radio&amp;link=http://www.cmhw.cu/en-villa-clara/11818-estreno-esta-noche-del-documental-siempre-amanece-en-la-comunidad-emilio-cordova" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa fa-envelope-o"></i></a>
<a class="network" data-network="facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.cmhw.cu%2Fen-villa-clara%2F11818-estreno-esta-noche-del-documental-siempre-amanece-en-la-comunidad-emilio-cordova" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa facebook fa-facebook-square"></i></a>
<a class="network" data-network="twitter" href="http://twitter.com/intent/tweet?status=Estreno+esta+noche+del+documental+%C2%ABSiempre+amanece%C2%BB%2C++en+la+comunidad+Emilio+C%C3%B3rdova+http%3A%2F%2Fwww.cmhw.cu%2Fen-villa-clara%2F11818-estreno-esta-noche-del-documental-siempre-amanece-en-la-comunidad-emilio-cordova" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa twitter fa-twitter-square"></i></a>
		</div>
	
				<div class="row item-full-image">
			<div class="col-md-12">
				
<figure>
  <img class="img-responsive"
        alt="Estreno esta noche del documental ´´Siempre amanece´´,  en la comunidad Emilio Córdova"
    src="http://www.cmhw.cu/images/materiales/2018/1-enero/20/DSC_0131.jpg" />

  </figure>
			</div>
		</div>
	
	
<div class="row audioplayer">
  <div class="col-md-12">
    <div id="jquery_jplayer_1" class="jp-jplayer"></div>
    <div id="jp_container_1" class="jp-audio" role="application" aria-label="media player">
      
<div class="jp-type-single">
  <div class="jp-gui jp-interface">
    <div class="jp-controls">
      <button class="jp-play" role="button" tabindex="0">play</button>
      <button class="jp-stop" role="button" tabindex="0">stop</button>
    </div>
    <div class="jp-progress">
      <div class="jp-seek-bar">
        <div class="jp-play-bar"></div>
      </div>
    </div>
    <div class="jp-volume-controls">
      <button class="jp-mute" role="button" tabindex="0">mute</button>
      <button class="jp-volume-max" role="button" tabindex="0">max volume</button>
      <div class="jp-volume-bar">
        <div class="jp-volume-bar-value"></div>
      </div>
    </div>
    <div class="jp-time-holder">
      <div class="jp-current-time" role="timer" aria-label="time">&nbsp;</div>
      <div class="jp-duration" role="timer" aria-label="duration">&nbsp;</div>
      <div class="jp-toggles">
        <button class="jp-repeat" role="button" tabindex="0">repeat</button>
      </div>
    </div>
  </div>
  <div class="jp-details">
    <div class="jp-title" aria-label="title">&nbsp;</div>
  </div>
  <div class="jp-no-solution">
    <span>Update Required</span>
    To play the media you will need to either update your browser to a recent version or update your <a href="http://get.adobe.com/flashplayer/" target="_blank">Flash plugin</a>.
  </div>
</div>
    </div>
  </div>
</div>

	<div class="item-text clearfix" itemprop="articleBody">
		<div class="introtext"><p>Se estrena hoy en la noche el documental «Siempre amanece», en la comunidad Emilio Córdova, documental que trata sobre las historias de un pueblo devastado y sacudido por la fuerzas de la naturaleza, así como de su recuperacón.</p>
</div>
		<div class="fulltext">
<p> </p></div>
	</div>

			<div class="item-share">
			<p class="pull-left">Compartir este artículo</p>
			
<a href="/component/mailto/?tmpl=component&amp;template=radio&amp;link=http://www.cmhw.cu/en-villa-clara/11818-estreno-esta-noche-del-documental-siempre-amanece-en-la-comunidad-emilio-cordova" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa fa-envelope-o"></i></a>
<a class="network" data-network="facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.cmhw.cu%2Fen-villa-clara%2F11818-estreno-esta-noche-del-documental-siempre-amanece-en-la-comunidad-emilio-cordova" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa facebook fa-facebook-square"></i></a>
<a class="network" data-network="twitter" href="http://twitter.com/intent/tweet?status=Estreno+esta+noche+del+documental+%C2%ABSiempre+amanece%C2%BB%2C++en+la+comunidad+Emilio+C%C3%B3rdova+http%3A%2F%2Fwww.cmhw.cu%2Fen-villa-clara%2F11818-estreno-esta-noche-del-documental-siempre-amanece-en-la-comunidad-emilio-cordova" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa twitter fa-twitter-square"></i></a>
		</div>
	
	<button type="button" class="btn btn-link upTop pull-left"><i class="fa fa-angle-up"></i> Volver arriba</button>

	<div id="mjformcomments">
    
	<button class="btn btn-link showHideForm" type="button" data-toggle="collapse" data-target="#collapseForm" aria-expanded="false" aria-controls="collapseForm">
		<i class="fa fa-comment"></i> Comentar ahora	</button>

	<div class="row clearfix">
		<div class="collapse" id="collapseForm">
			<form id="comments-form" action="http://www.cmhw.cu/index.php?option=com_mjcomments&task=comment.send&format=json" method="post" class="form-validate" enctype="multipart/form-data">
				<div class="col-md-6">
					<div class="form-group">
						<label id="jform_visitor_name-lbl" for="jform_visitor_name" class="hasPopover required" title="Nombre" data-content="Su nombre.">
	Nombre<span class="star">&#160;*</span></label>
						<input type="text" name="jform[visitor_name]" id="jform_visitor_name"  value="" class="form-control required" size="30"       required aria-required="true"      />
					</div>
				</div>
				<div class="col-md-6">
					<div class="form-group">
						<label id="jform_visitor_email-lbl" for="jform_visitor_email" class="hasPopover required" title="Correo (no será publicado)" data-content="Su correo electrónico.">
	Correo (no será publicado)<span class="star">&#160;*</span></label>
						<input type="email" name="jform[visitor_email]" class="validate-email form-control required" id="jform_visitor_email" value=""
 size="30"        required aria-required="true"  />					</div>
				</div>
				<div class="col-md-12">
					<div class="form-group">
						<textarea name="jform[visitor_comments]" id="jform_visitor_comments"  cols="100"  rows="6" class="form-control required" placeholder="Haga un comentario..."     required aria-required="true"     ></textarea>					</div>
				</div>
				<div class="col-md-3 col-md-offset-9">
					<div class="form-actions">
						<button type="submit" class="btn btn-primary btn-block validate">Enviar</button>
						<input type="hidden" id="article_id" name="jform[content_id]" value="11818" />
					</div>
				</div>
			</form>
		</div>
	</div>
    
  </div></section>

      <div class="bottom-search">
        
<form id="mod-finder-searchform" action="/buscador-global" method="get" class="wsearch navbar-form navbar-right" role="search">
	<div class="form-group has-feedback ">
		<label for="mod-finder-searchword" class="finder">¿Buscas un tema en específico?</label><input type="text" name="q" id="mod-finder-searchword" class="wsearchword form-control" value="" /><span class="glyphicon glyphicon-search form-control-feedback" aria-hidden="true"></span>
			</div>
</form>

      </div>
    </main>

    <aside class="col-md-4">
			<div id="mjNotification"></div>
      <div class="social-link">
				<a target="_blank" href="http://www.facebook.com/radiocmhw" data-network="facebook"><i class="fa fa-facebook-square facebook"></i></a>
              
                <a target="_blank" href="http://www.twitter.com/radiocmhw" data-network="twitter"><i class="fa fa-twitter-square twitter"></i></a>	


                <a style="float: left;" href="/cmhw-en-audio-real-por-internet"><img style="width: 154px;" class="img-responsive" src="/images/system/banners/audio-vivo-activo.png" /></a
			</div>
			<div class="blockCenter">
				<div class="panel panel-default">

<div class="custom"  >
	<p><a href="/aniversario-150-inicio-de-las-guerras-de-independencia"><img src="/images/system/banners/150_independencia.jpg" alt="Aniversario 150 Inicio de las guerras de independencia" /></a></p></div>
</div><div class="panel panel-default"><div class="panel-heading"><h4 class="panel-title"> Lo más visto</h4></div><table class="table mostread ">
	<tbody>
				
			<tr>
				<th scope="row"><span class="number">1</span></th>
				<td>
					<a href="/en-villa-clara/11794-seis-fallecidos-en-lamentable-accidente-del-transito-en-la-autopista-nacional">
						Fallecen 6 personas en accidente de tránsito en kilómetro 268 de la Autopista Nacional (+Fotos y Video)					</a>
				</td>				
			</tr>
			
						
				
			<tr>
				<th scope="row"><span class="number">2</span></th>
				<td>
					<a href="/en-villa-clara/11801-actualizacion-identifican-a-nina-fallecida-en-accidente-de-transito">
						Actualización: Identifican a niña fallecida en accidente de tránsito					</a>
				</td>				
			</tr>
			
						
				
			<tr>
				<th scope="row"><span class="number">3</span></th>
				<td>
					<a href="/deportes/11779-fallecio-ramon-piti-rivera">
						Falleció Ramón “Piti” Rivera (+Video)					</a>
				</td>				
			</tr>
			
						
				
			<tr>
				<th scope="row"><span class="number">4</span></th>
				<td>
					<a href="/en-villa-clara/11811-diez-lugares-de-santa-clara-que-ahora-no-puedes-dejar-de-visitar">
						Diez lugares de Santa Clara que ahora no puedes dejar de visitar					</a>
				</td>				
			</tr>
			
						
				
			<tr>
				<th scope="row"><span class="number">5</span></th>
				<td>
					<a href="/nacionales/11780-refuto-cuba-injerencia-de-almagro-en-proceso-electoral-de-la-isla-fotos-y-video">
						Refutó Cuba injerencia de Almagro en proceso electoral de la Isla (+Fotos y Video)					</a>
				</td>				
			</tr>
			
						
			</tbody>
</table>
</div><div class="panel panel-default">

<div class="custom"  >
	<p><a href="/especial-elecciones-en-cuba-2017"><img src="/images/system/banners/elecciones-cuba.jpg" alt="" /></a></p></div>
</div>

<div class="custom sticky"  >
	<p><a title="Sección &quot;Radio adentro&quot; - CMHW" href="/radio-adentro" rel="alternate"><img src="/images/system/banners/seccion-radio-adentro.jpg" alt="" width="302" height="442" /></a></p></div>


<div class="custom"  >
	<p><a title="Radio CMHW - En audio" href="/en-audio" rel="alternate"><img src="/images/system/banners/seccion-cmhw-en-audio.jpg" alt="" width="302" height="442" /></a></p></div>


<div class="custom"  >
	<p><a title="Radio CMHW - Olimpiadas de éxitos" href="/olimpiadas-de-exitos" rel="alternate"><img src="/images/system/banners/seccion-olimpiada-de-exitos.jpg" alt="" width="302" height="442" /></a></p></div>

			</div>
      <div class="blockStuck">
				
			</div>
		</aside>
  </div>
</div>

  
<footer>
  
<nav class="navbar navbar-default navbar-footer">
	<div class="container">
    <p class="navbar-text">Emisora Provincial de Radio CMHW. &copy;  2018 </p>

		<!-- toggle get grouped for better mobile display -->
		<div class="navbar-header">
			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navigation" aria-expanded="false">
				<span class="sr-only">Cambiar navegación</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
		</div>

		<!-- Collect the nav links -->
		<div class="collapse navbar-collapse navigation">
			<ul class="nav navbar-nav ">
<li class="item-141"><a href="/quienes-somos" >Quiénes somos</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-140"><a href="/mapa-del-sitio" >Mapa del sitio</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-138"><a href="/creditos" >Créditos</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-139"><a href="/contacto" >Contacto</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li></ul>

		</div>
	</div>
</nav>
  
<div class="container link">
  <div class="col-md-4">
    <ul class="list-group">
      <li class="list-group-item">Sitios de Villa Clara:</li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.radiosagua.icrt.cu">Radio Sagua</a> |
        <a target="_blank" href="http://www.radiocaibarien.cu">Radio Caibarién</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.vanguardia.cu">Vanguardia</a> |
        <a target="_blank" href="http://www.telecubanacan.icrt.cu">TeleCubanacán</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.revistasignos.com">Revista Signos</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.cmp.vcl.cu">El Tiempo en Villa Clara</a> |
      </li>
    </ul>
  </div>
  <div class="col-md-4">
    <ul class="list-group">
      <li class="list-group-item">Medios nacionales:</li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.radiocubana.cu">Portal de la Radio Cubana</a> |
        <a target="_blank" href="http://www.radioreloj.cu">Radio Reloj</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.granma.cu">Granma</a> |
        <a target="_blank" href="http://www.cubadebate.cu">Cubadebate</a> |
        <a target="_blank" href="http://www.juventudrebelde.cu">Juventud Rebelde</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.trabajadores.cu">Trabajadores</a> |
        <a target="_blank" href="http://www.radioenciclopedia.cu">Radio Enciclopedia</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.radiohc.cu">Radio Habana-Cuba</a> |
        <a target="_blank" href="http://www.radioprogreso.cu">Radio Progreso</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.radiorebelde.cu">Radio Rebelde</a> |
        <a target="_blank" href="http://www.tvcubana.icrt.cu">Televisión Cubana</a> |
      </li>
    </ul>
  </div>
  <div class="col-md-4">
    <ul class="list-group">
      <li class="list-group-item">Otros sitios de interés:</li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.acn.cu">ACN</a> |
        <a target="_blank" href="http://www.prensa-latina.cu">Prensa Latina</a> |
        <a target="_blank" href="http://www.cubahora.cu">Cubahora</a> |
        <a target="_blank" href="http://www.cubasi.cu">Cubasí</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.bohemia.cu">Bohemia</a> |
        <a target="_blank" href="http://www.mujeres.co.cu">Mujeres</a> |
        <a target="_blank" href="http://www.lajiribilla.cu">La Jiribilla</a> |
        <a target="_blank" href="http://www.almamater.cu">Alma Máter</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.caimanbarbudo.cu">Caimán Barbudo</a> |
        <a target="_blank" href="http://www.ecured.cu">Ecured</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.pamarillas.cu">ETECSA páginas amarillas</a> |
      </li>
    </ul>
  </div>
</div>
  
<nav class="navbar navbar-default navbar-bottom">
	<div class="container">
    <p class="navbar-text"><i class="fa fa-map-marker"></i> Edificio CMHW. Parque Leoncio Vidal #4, Santa Clara, Villa Clara. CP 50100 Cuba</p>
    <p class="navbar-text"><i class="fa fa-phone"></i> (+53) 42 205350</p>
    <p class="navbar-text"><i class="fa fa-envelope-o"></i> pagina@cmhw.icrt.cu</p>
  </div>
<nav>
</footer>

  <!-- Google Anality Code -->
  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-73769791-1', 'auto');
  ga('send', 'pageview');
  </script>
</body>

</html>

