
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" dir="ltr">


<head>
  <base href="http://www.cmhw.cu/ciencia-y-tecnica/19900-nuevas-regulaciones-sobre-el-espectro-radioelectrico" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Nuevas regulaciones sobre el espectro radioeléctrico" />
	<meta name="author" content="Tomado de Granma" />
	<meta name="description" content="Nuevas regulaciones sobre el espectro radioeléctrico" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Nuevas regulaciones sobre el espectro radioeléctrico</title>
	<link href="http://www.cmhw.cu/ciencia-y-tecnica/19900-nuevas-regulaciones-sobre-el-espectro-radioelectrico" rel="canonical" />
	<link href="/templates/radio/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/media/pkg_cmhw/tmpl_cmhw_radio/css/jui/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/pkg_cmhw/plg_content_mjformcomment/css/plg_mjformcomment.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/pkg_cmhw/tmpl_cmhw_radio/css/font-awesome-4.5.0/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/pkg_cmhw/tmpl_cmhw_radio/css/theme/radio/radio.min.css" rel="stylesheet" type="text/css" />
	<link href="/media/com_finder/css/finder.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_languages/css/template.css?2157a38fdc152ea11be6b079248c6589" rel="stylesheet" type="text/css" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"7f2afaaf0d009a79680a9d4e84c58d7f","system.paths":{"root":"","base":""},"joomla.jtext":{"JLIB_FORM_FIELD_INVALID":"Campo inv\u00e1lido:&#160"}}</script>
	<script src="/media/jui/js/jquery.min.js?2157a38fdc152ea11be6b079248c6589" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?2157a38fdc152ea11be6b079248c6589" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?2157a38fdc152ea11be6b079248c6589" type="text/javascript"></script>
	<script src="/media/pkg_cmhw/plg_content_mjformcomment/js/plg_mjformcomment.min.js" type="text/javascript"></script>
	<script src="/media/system/js/core.js?2157a38fdc152ea11be6b079248c6589" type="text/javascript"></script>
	<script src="/media/system/js/punycode.js?2157a38fdc152ea11be6b079248c6589" type="text/javascript"></script>
	<script src="/media/system/js/validate.js?2157a38fdc152ea11be6b079248c6589" type="text/javascript"></script>
	<script src="/templates/radio/js/jui/bootstrap.min.js?2157a38fdc152ea11be6b079248c6589" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?2157a38fdc152ea11be6b079248c6589" type="text/javascript"></script><![endif]-->
	<script src="/media/pkg_cmhw/tmpl_cmhw_radio/js/theme/radio/radio.min.js" type="text/javascript"></script>
	<script src="/media/pkg_cmhw/tmpl_cmhw_radio/js/jui/bootstrap.min.js" type="text/javascript"></script>
	<script src="/media/pkg_cmhw/tmpl_cmhw_radio/js/extensions/lazyload/jquery.lazyload.min.js" type="text/javascript"></script>
	<script src="/media/pkg_cmhw/tmpl_cmhw_radio/js/theme/template.min.js" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.autocomplete.min.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(function($){ initPopovers(); $("body").on("subform-row-add", initPopovers); function initPopovers (event, container) { $(container || document).find(".hasPopover").popover({"html": true,"trigger": "hover focus","container": "body"});} });
jQuery(document).ready(function() {
	var value, searchword = jQuery('.wsearchword');

		// Set the input value if not already set.
		if (!searchword.val())
		{
			searchword.val('Buscar...');
		}

		// Get the current value.
		value = searchword.val();

		// If the current value equals the default value, clear it.
		searchword.on('focus', function()
		{	var el = jQuery(this);
			if (el.val() === 'Buscar...')
			{
				el.val('');
			}
		});

		// If the current value is empty, set the previous value.
		searchword.on('blur', function()
		{	var el = jQuery(this);
			if (!el.val())
			{
				el.val(value);
			}
		});

		jQuery('#mod-finder-searchform').on('submit', function(e){
			e.stopPropagation();
			var advanced = jQuery('#mod-finder-advanced');
			// Disable select boxes with no value selected.
			if ( advanced.length)
			{
				advanced.find('select').each(function(index, el) {
					var el = jQuery(el);
					if(!el.val()){
						el.attr('disabled', 'disabled');
					}
				});
			}
		});
	var suggest = jQuery('.wsearchword').autocomplete({
		serviceUrl: '/component/finder/?task=suggestions.suggest&format=json&tmpl=component',
		paramName: 'q',
		minChars: 1,
		maxHeight: 400,
		width: 300,
		zIndex: 9999,
		deferRequestBy: 500
	});});
jQuery(document).ready(function() {
	var value, searchword = jQuery('.wsearchword');

		// Set the input value if not already set.
		if (!searchword.val())
		{
			searchword.val('Buscar...');
		}

		// Get the current value.
		value = searchword.val();

		// If the current value equals the default value, clear it.
		searchword.on('focus', function()
		{	var el = jQuery(this);
			if (el.val() === 'Buscar...')
			{
				el.val('');
			}
		});

		// If the current value is empty, set the previous value.
		searchword.on('blur', function()
		{	var el = jQuery(this);
			if (!el.val())
			{
				el.val(value);
			}
		});

		jQuery('#mod-finder-searchform').on('submit', function(e){
			e.stopPropagation();
			var advanced = jQuery('#mod-finder-advanced');
			// Disable select boxes with no value selected.
			if ( advanced.length)
			{
				advanced.find('select').each(function(index, el) {
					var el = jQuery(el);
					if(!el.val()){
						el.attr('disabled', 'disabled');
					}
				});
			}
		});
	var suggest = jQuery('.wsearchword').autocomplete({
		serviceUrl: '/component/finder/?task=suggestions.suggest&format=json&tmpl=component',
		paramName: 'q',
		minChars: 1,
		maxHeight: 400,
		width: 300,
		zIndex: 9999,
		deferRequestBy: 500
	});});
	</script>
	<meta property="twitter:title" content="Nuevas regulaciones sobre el espectro radioeléctrico"/>
	<meta property="twitter:card" content="summary_large_image"/>
	<meta property="twitter:site" content="http://www.cmhw.cu/"/>
	<meta property="twitter:creator" content="@EmisoraCMHW"/>
	<meta property="twitter:url" content="http://www.cmhw.cu/ciencia-y-tecnica/19900-nuevas-regulaciones-sobre-el-espectro-radioelectrico"/>
	<meta property="twitter:image" content="http://www.cmhw.cu/images/materiales/2019/5-mayo/29/f0138151.jpg"/>
	<meta property="twitter:description" content="Nuevas regulaciones sobre el espectro radioeléctrico"/>
	<meta property="og:title" content="Nuevas regulaciones sobre el espectro radioeléctrico"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="http://www.cmhw.cu/ciencia-y-tecnica/19900-nuevas-regulaciones-sobre-el-espectro-radioelectrico"/>
	<meta property="og:image" content="http://www.cmhw.cu/images/materiales/2019/5-mayo/29/f0138151.jpg"/>
	<meta property="og:description" content="Nuevas regulaciones sobre el espectro radioeléctrico"/>

  <meta name="viewport" content="width=device-width, initial-scale=1">
</head>

<body class="site_global com_content view-article no-layout no-task itemid-122 es-es">
  
<header>
  <div class="container">
    <div class="row">
      <div class="col-md-3 page-title">
        <a href="/">
          <img src="http://www.cmhw.cu/media/pkg_cmhw/tmpl_cmhw_radio/img/logos/default_es.png" alt="Radio CMHW" />        </a>
      </div>

      <div class="col-md-5 page-time">
	      <time datetime="2019-05-29T14:23:05-04:00">
	         Miércoles, 29 Mayo 2019, 14:23 GTM		    </time>
        <div class="selenguage">
          <div class="mod-languages">

	<ul class="lang-inline" dir="ltr">
									<li class="lang-active">
			<a href="http://www.cmhw.cu/ciencia-y-tecnica/19900-nuevas-regulaciones-sobre-el-espectro-radioelectrico">
												<img src="/media/mod_languages/images/es.gif" alt="Español (ES)" title="Español (ES)" />										</a>
			</li>
								<li>
			<a href="/en/science-and-health">
												<img src="/media/mod_languages/images/en.gif" alt="English (UK)" title="English (UK)" />										</a>
			</li>
				</ul>

</div>

        </div>
      </div>

      <div class="col-md-4 page-search">
        
<form id="mod-finder-searchform" action="/buscador-global" method="get" class="wsearch navbar-form navbar-right" role="search">
	<div class="form-group has-feedback ">
		<input type="text" name="q" id="mod-finder-searchword" class="wsearchword form-control" value="" /><span class="glyphicon glyphicon-search form-control-feedback" aria-hidden="true"></span>
			</div>
</form>

        <a href="/ciencia-y-tecnica?format=feed&amp;type=rss"><i class="fa fa-rss"></i></a>
        <a href="/component/mailto/?tmpl=component&amp;template=radio&amp;link=http://www.cmhw.cu/ciencia-y-tecnica/19900-nuevas-regulaciones-sobre-el-espectro-radioelectrico" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa fa-envelope-o"></i></a>
      </div>
    </div>
  </div>
</header>
  
<nav class="navbar navbar-default navbar-cmhw es-es">
	<div class="container">
		<!-- toggle get grouped for better mobile display -->
		<div class="navbar-header">
			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navigation" aria-expanded="false">
				<span class="sr-only">Cambiar navegación</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
		</div>

		<!-- Collect the nav links -->
		<div class="collapse navbar-collapse navigation ">
			<ul class="nav navbar-nav ">
<li class="item-115"><a href="/" >Portada</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-117"><a href="/en-villa-clara" >En Villa Clara</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-118"><a href="/nacionales" >Nacionales</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-119"><a href="/internacionales" >Internacionales</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-120"><a href="/deportes" >Deportes</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-121"><a href="/cultura" >Cultura</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-122 active current"><a href="/ciencia-y-tecnica" >Ciencia y técnica</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li></ul>

		</div>
	</div>
</nav>

  
<div class="container">
  <div class="row content">
    <main class="col-md-8">
      <section class="page-article clearfix " itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="es-ES" />

		<div class="page-header">
		<h1> Ciencia y técnica </h1>
	</div>
	
			<div class="item-title">
			<h2 itemprop="name">
									Nuevas regulaciones sobre el espectro radioeléctrico							</h2>
		</div>
	
			
<div class="item-info">
			<div class="createdby" itemprop="author" itemscope itemtype="http://schema.org/Person">
										<span itemprop="name">Tomado de Granma</span>		</div>
	
			<div class="created">
			<time datetime="2019-05-29T08:52:59-04:00" itemprop="dateCreated">
				publicado el 29/05/2019, 08:52			</time>
		</div>
	</div>
	
			<div class="item-option hidden-xs hidden-sm pull-left">
			
<button data-css="fulltext" class="btn btn-link font-plus" type="button"><i class="fa fa-font"></i><i class="fa fa-plus"></i></button>
<button data-css="fulltext" class="btn btn-link font-minus" type="button"><i class="fa fa-font"></i><i class="fa fa-minus"></i></button>
		</div>
	
			<div class="item-share hidden-xs hidden-sm top pull-right">
			
<a href="/component/mailto/?tmpl=component&amp;template=radio&amp;link=http://www.cmhw.cu/ciencia-y-tecnica/19900-nuevas-regulaciones-sobre-el-espectro-radioelectrico" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa fa-envelope-o"></i></a>
<a class="network" data-network="facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.cmhw.cu%2Fciencia-y-tecnica%2F19900-nuevas-regulaciones-sobre-el-espectro-radioelectrico" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa facebook fa-facebook-square"></i></a>
<a class="network" data-network="twitter" href="http://twitter.com/intent/tweet?status=Nuevas+regulaciones+sobre+el+espectro+radioel%C3%A9ctrico+http%3A%2F%2Fwww.cmhw.cu%2Fciencia-y-tecnica%2F19900-nuevas-regulaciones-sobre-el-espectro-radioelectrico" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa twitter fa-twitter-square"></i></a>
		</div>
	
				<div class="row item-full-image">
			<div class="col-md-12">
				
<figure>
  <img class="img-responsive"
    title=""    alt=" El espectro radioeléctrico constituye un recurso limitado, inalienable, imprescriptible e inembargable, cuya propiedad exclusiva es ejercida por el Estado Cubano. Foto: Yaimí Ravelo "
    src="http://www.cmhw.cu/images/materiales/2019/5-mayo/29/f0138151.jpg" />

      <figcaption> El espectro radioeléctrico constituye un recurso limitado, inalienable, imprescriptible e inembargable, cuya propiedad exclusiva es ejercida por el Estado Cubano. Foto: Yaimí Ravelo </figcaption>
  </figure>
			</div>
		</div>
	
	
	<div class="item-text clearfix" itemprop="articleBody">
		<div class="introtext"><p>Sesenta días después de este miércoles, con la publicación en la Gaceta Oficial Extraordinaria, entran en vigor las resoluciones 98 y 99 del Ministerio de las Comunicaciones (Mincom), referentes al espectro radioeléctrico</p>
</div>
		<div class="fulltext">
<p>Sesenta días después de este miércoles, con la publicación en la Gaceta Oficial Extraordinaria, entran en vigor las resoluciones 98 y 99 del Ministerio de las Comunicaciones (Mincom), referentes al espectro radioeléctrico.<br /><br />Este último «constituye un recurso limitado, inalienable, que resulta imprescindible para el desarrollo de los modernos sistemas de radiocomunicaciones que integran las redes de telecomunicaciones nacionales e internacionales del país», explicó Ana Julia Marine López, viceministra del ramo.<br /><br />Al referirse a los reglamentos para las redes privadas de datos y el empleo de sistemas inalámbricos de alta velocidad en las bandas de frecuencias de 2.4 GHz y 5 GHz, Marine López destacó que por primera vez se habilitarán para personas naturales.<br /><br />Además, precisó, contribuirán a la informatización de la sociedad, a la soberanía del país, a evitar interferencias en el espectro radioeléctrico y a la prevención de efectos nocivos de radiaciones no ionizantes; además de aumentar los canales de comunicación entre las personas y el acceso de los ciudadanos a las nuevas tecnologías.<br /><br />Con la entrada en vigor de ambas resoluciones en un término de 60 días posteriores a su publicación hoy en la Gaceta, quedará habilitada la licencia de operación de redes privadas exteriores al domicilio para personas naturales, que podrán utilizar las frecuencias de la banda de 2400 MHz a 2483.5 MHz y de la banda de 5725 MHz a 5850 MHz.<br /><br />Por su parte, Wilfredo López, director de Regulaciones del Ministerio, explicó que las personas naturales no necesitarán autorización –dígase licencia de operación– para usar redes con carácter personal en el interior de sus domicilios, llamadas RLAN, sin fines de lucro, siempre que cumplan con no exceder los 100 mW de potencia radiada efectiva.<br /><br />De igual forma, estas redes se pueden conectar a la infraestructura de telecomunicaciones del operador público (Etecsa) y se habilita el establecimiento –mediante licencia de operación– de antenas en exteriores por personas naturales y sus redes privadas para enlazarse con las redes públicas.<br /><br />En este caso, el uso de la antena exterior requiere autorización por valor de diez pesos CUP con vigencia de cinco años, mientras que la licencia de red será por dos años.<br /><br />Sobre esta última, se autorizará la licencia de operación de redes privadas de datos, alámbricas y/o inalámbricas, para personas naturales en exteriores al domicilio que pueden conectarse entre sí a través de la red pública Etecsa.<br /><br />El directivo explicó que la conexión alámbrica de una red privada puede alcanzar las viviendas de un edificio y otras manzanas donde se encuentre el núcleo de la red sin atravesar la vía pública, y para llegar a personas que pertenezcan a la red privada en otra manzana puede hacer uso de la conexión inalámbrica con antena exterior que no exceda su potencia radiada efectiva de los 100 mW.<br /><br />Para tramitar la licencia de redes privadas inalámbricas con antena exterior, las personas naturales requieren ser propietarias del inmueble. En el caso de los trabajadores por cuenta propia, en los locales donde ejercen las actividades aprobadas requieren la autorización previa del arrendador, propietario o usufructuario del inmueble.<br /><br />«Quienes deseen importar al país un equipo para ello precisan previa autorización del Ministerio mediante una solicitud de Autorización Técnica que se tramitará mediante el portal web del Mincom, correo electrónico o personalmente en las direcciones territoriales de la unidad presupuestada técnica de control del espectro radioeléctrico, en un periodo de 30 días hábiles», acotó Wilfredo López.<br /><br />Las personas naturales pueden realizar la importación sin carácter comercial de equipos de tecnología inalámbrica que cumplan las regulaciones establecidas de una potencia de 100 mW o ajustable.<br /><br />Esta solicitud puede realizarse antes de su entrada al país o posteriormente, si el equipo es retenido por la autoridad aduanera. Asimismo, mediante la vía establecida, un residente extranjero también puede hacer la importación del equipo, acotó la Viceministra.</p>
<p><strong>PRECISIONES</strong></p>
<p>Pueden instalar redes privadas alámbricas e inalámbricas:</p>
<ul>
<li>Los operadores de redes públicas de telecomunicaciones alámbricas o inalámbricas en las modalidades de redes de área local por radio, redes inalámbricas malladas, sistemas punto a punto y sistemas punto y multipunto.</li>
<li>Las personas jurídicas para conformar redes privadas de telecomunicaciones alámbricas o inalámbricas en las modalidades de área local por radio, sistemas de punto a punto y sistemas de punto a multipunto.</li>
<li>Las personas naturales residentes permanentes en el país para su empleo con carácter personal, sin fines de lucro en redes alámbricas o inalámbricas en la modalidad de redes de área local por radio llamadas RLAN, con el establecimiento de antenas en exteriores, y las redes PAN (dentro de su domicilio).</li>
</ul>
<p><strong>EN CONTEXTO:</strong></p>
<ul>
<li>La Constitución de la República de Cuba establece en su Artículo 11 que el Estado ejerce su soberanía sobre el espectro radioeléctrico.</li>
<li>El espectro radioeléctrico es el conjunto de ondas radioeléctricas, las cuales son ondas electromagnéticas cuyo límite superior de frecuencia se fija convencionalmente por debajo de tres mil GigaHertz (3 000 GHz), y que se propagan por el espacio sin guía artificial.</li>
<li>El espectro radioeléctrico en todos los países cuenta con instituciones especializadas para su planificación, regulación, administración, gestión y control.</li>
<li>Las normas jurídicas que reglamentan el uso del espectro son necesarias para su optimización, evitar las interferencias y la degradación de los servicios públicos que brinda el operador.</li>
</ul></div>
	</div>

			<div class="item-share">
			<p class="pull-left">Compartir este artículo</p>
			
<a href="/component/mailto/?tmpl=component&amp;template=radio&amp;link=http://www.cmhw.cu/ciencia-y-tecnica/19900-nuevas-regulaciones-sobre-el-espectro-radioelectrico" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa fa-envelope-o"></i></a>
<a class="network" data-network="facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.cmhw.cu%2Fciencia-y-tecnica%2F19900-nuevas-regulaciones-sobre-el-espectro-radioelectrico" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa facebook fa-facebook-square"></i></a>
<a class="network" data-network="twitter" href="http://twitter.com/intent/tweet?status=Nuevas+regulaciones+sobre+el+espectro+radioel%C3%A9ctrico+http%3A%2F%2Fwww.cmhw.cu%2Fciencia-y-tecnica%2F19900-nuevas-regulaciones-sobre-el-espectro-radioelectrico" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600'); return false;"><i class="fa twitter fa-twitter-square"></i></a>
		</div>
	
	<button type="button" class="btn btn-link upTop pull-left"><i class="fa fa-angle-up"></i> Volver arriba</button>

	<div id="mjformcomments">
    
	<button class="btn btn-link showHideForm" type="button" data-toggle="collapse" data-target="#collapseForm" aria-expanded="false" aria-controls="collapseForm">
		<i class="fa fa-comment"></i> Comentar ahora	</button>

	<div class="row clearfix">
		<div class="collapse" id="collapseForm">
			<form id="comments-form" action="http://www.cmhw.cu/index.php?option=com_mjcomments&task=comment.send&format=json" method="post" class="form-validate" enctype="multipart/form-data">
				<div class="col-md-6">
					<div class="form-group">
						<label id="jform_visitor_name-lbl" for="jform_visitor_name" class="hasPopover required" title="Nombre" data-content="Su nombre.">
	Nombre<span class="star">&#160;*</span></label>
						<input type="text" name="jform[visitor_name]" id="jform_visitor_name"  value="" class="form-control required" size="30"       required aria-required="true"      />
					</div>
				</div>
				<div class="col-md-6">
					<div class="form-group">
						<label id="jform_visitor_email-lbl" for="jform_visitor_email" class="hasPopover required" title="Correo (no será publicado)" data-content="Su correo electrónico.">
	Correo (no será publicado)<span class="star">&#160;*</span></label>
						<input type="email" name="jform[visitor_email]" class="validate-email form-control required" id="jform_visitor_email" value=""
 size="30"        required aria-required="true"  />					</div>
				</div>
				<div class="col-md-12">
					<div class="form-group">
						<textarea name="jform[visitor_comments]" id="jform_visitor_comments"  cols="100"  rows="6" class="form-control required" placeholder="Haga un comentario..."     required aria-required="true"     ></textarea>					</div>
				</div>
				<div class="col-md-3 col-md-offset-9">
					<div class="form-actions">
						<button type="submit" class="btn btn-primary btn-block validate">Enviar</button>
						<input type="hidden" id="article_id" name="jform[content_id]" value="19900" />
					</div>
				</div>
			</form>
		</div>
	</div>
    
  </div></section>

      <div class="bottom-search">
        
<form id="mod-finder-searchform" action="/buscador-global" method="get" class="wsearch navbar-form navbar-right" role="search">
	<div class="form-group has-feedback ">
		<label for="mod-finder-searchword" class="finder">¿Buscas un tema en específico?</label><input type="text" name="q" id="mod-finder-searchword" class="wsearchword form-control" value="" /><span class="glyphicon glyphicon-search form-control-feedback" aria-hidden="true"></span>
			</div>
</form>

      </div>
    </main>

    <aside class="col-md-4">
			<div id="mjNotification"></div>
      <div class="social-link">
				<a target="_blank" href="http://www.facebook.com/radiocmhw" data-network="facebook"><i class="fa fa-facebook-square facebook"></i></a>
              
                <a target="_blank" href="http://www.twitter.com/radiocmhw" data-network="twitter"><i class="fa fa-twitter-square twitter"></i></a>	


                <a style="float: left;" href="/cmhw-en-audio-real-por-internet"><img style="width: 154px;" class="img-responsive" src="/images/system/banners/audio-vivo-activo.png" /></a
			</div>
			<div class="blockCenter">
				

<div class="custom"  >
	<p><a title="Ley Helms-Burton" href="/especial-ley-helms-burton-vs-cuba"><img src="/images/system/banners/banner-helms-burton.png" alt="" width="302"/></a></p></div>
<div class="panel panel-default"><div class="panel-heading"><h4 class="panel-title"> Lo más visto</h4></div><table class="table mostread ">
	<tbody>
				
			<tr>
				<th scope="row"><span class="number">1</span></th>
				<td>
					<a href="/deportes/19892-ramon-more-nuevo-comisionado-de-beisbol-en-villa-clara">
						Ramón Moré, nuevo Comisionado de Béisbol en Villa Clara					</a>
				</td>				
			</tr>
			
						
				
			<tr>
				<th scope="row"><span class="number">2</span></th>
				<td>
					<a href="/en-villa-clara/19891-villa-clara-sede-del-acto-central-por-dia-mundial-del-medio-ambiente">
						Villa Clara: sede del acto central por Día Mundial del Medio Ambiente (+Audio)					</a>
				</td>				
			</tr>
			
						
				
			<tr>
				<th scope="row"><span class="number">3</span></th>
				<td>
					<a href="/en-villa-clara/19867-tarea-vida-en-villa-clara-a-favor-del-entorno">
						Tarea Vida en Villa Clara a favor del entorno					</a>
				</td>				
			</tr>
			
						
				
			<tr>
				<th scope="row"><span class="number">4</span></th>
				<td>
					<a href="/en-villa-clara/19897-base-nautica-isabela-de-sagua-para-cuba-y-el-mundo-fotos">
						Base Náutica Isabela de Sagua para Cuba y el mundo (+Fotos) 					</a>
				</td>				
			</tr>
			
						
				
			<tr>
				<th scope="row"><span class="number">5</span></th>
				<td>
					<a href="/nacionales/19886-descendientes-de-testaferros-batistianos-pretenden-ser-indemnizados-por-la-helms-burton-fotos">
						Descendientes de testaferros batistianos pretenden ser «indemnizados» por la Helms-Burton					</a>
				</td>				
			</tr>
			
						
			</tbody>
</table>
</div>

<div class="custom"  >
	<div class="embed-responsive embed-responsive-4by3">
  <iframe class="embed-responsive-item" src="https://www.youtube.com/embed/sV1XVzvcOak" allowfullscreen></iframe>
</div></div>


<div class="custom"  >
	<div class="embed-responsive embed-responsive-4by3" style="margin-top:10px;">
  <iframe class="embed-responsive-item" src="https://www.youtube.com/embed/D8dzMxgRbPc" allowfullscreen></iframe>
</div></div>


<div class="custom"  >
	<p><a href="/reforma-constitucional-cubana" rel="alternate"><img src="/images/system/banners/reforma_constitucional_cubana.jpg" width="302" height="442" /></a></p></div>


<div class="custom sticky"  >
	<p><a title="Sección &quot;Radio adentro&quot; - CMHW" href="/radio-adentro" rel="alternate"><img src="/images/system/banners/seccion-radio-adentro.jpg" alt="" width="302" height="442" /></a></p></div>


<div class="custom"  >
	<p><a title="Radio CMHW - En audio" href="/en-audio" rel="alternate"><img src="/images/system/banners/seccion-cmhw-en-audio.jpg" alt="" width="302" height="442" /></a></p></div>

			</div>
      <div class="blockStuck">
				
			</div>
		</aside>
  </div>
</div>

  
<footer>
  
<nav class="navbar navbar-default navbar-footer">
	<div class="container">
    <p class="navbar-text">Emisora Provincial de Radio CMHW. &copy;  2019 </p>

		<!-- toggle get grouped for better mobile display -->
		<div class="navbar-header">
			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navigation" aria-expanded="false">
				<span class="sr-only">Cambiar navegación</span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
		</div>

		<!-- Collect the nav links -->
		<div class="collapse navbar-collapse navigation">
			<ul class="nav navbar-nav ">
<li class="item-141"><a href="/quienes-somos" >Quiénes somos</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-140"><a href="/mapa-del-sitio" >Mapa del sitio</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-138"><a href="/creditos" >Créditos</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li><li class="item-139"><a href="/contacto" >Contacto</a>
	<div class="nav-border"> 
		<span></span>
	</div>
</li></ul>

		</div>
	</div>
</nav>
  
<div class="container link">
  <div class="col-md-4">
    <ul class="list-group">
      <li class="list-group-item">Sitios de Villa Clara:</li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.radiosagua.icrt.cu">Radio Sagua</a> |
        <a target="_blank" href="http://www.radiocaibarien.cu">Radio Caibarién</a> |
      </li>
        <li class="list-group-item">
        <a target="_blank" href="http://radioarimao.blogspot.com/">Radio Arimao</a> |
        <a target="_blank" href="https://radioplacetas.wordpress.com/">Radio Placetas</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.vanguardia.cu">Vanguardia</a> |
        <a target="_blank" href="http://www.telecubanacan.icrt.cu">TeleCubanacán</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.cmp.vcl.cu">El Tiempo en Villa Clara</a> |
      </li>
    </ul>
  </div>
  <div class="col-md-4">
    <ul class="list-group">
      <li class="list-group-item">Medios nacionales:</li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.radiocubana.cu">Portal de la Radio Cubana</a> |
        <a target="_blank" href="http://www.radioreloj.cu">Radio Reloj</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.granma.cu">Granma</a> |
        <a target="_blank" href="http://www.cubadebate.cu">Cubadebate</a> |
        <a target="_blank" href="http://www.juventudrebelde.cu">Juventud Rebelde</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.trabajadores.cu">Trabajadores</a> |
        <a target="_blank" href="http://www.radioenciclopedia.cu">Radio Enciclopedia</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.radiohc.cu">Radio Habana-Cuba</a> |
        <a target="_blank" href="http://www.radioprogreso.cu">Radio Progreso</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.radiorebelde.cu">Radio Rebelde</a> |
        <a target="_blank" href="http://www.tvcubana.icrt.cu">Televisión Cubana</a> |
      </li>
    </ul>
  </div>
  <div class="col-md-4">
    <ul class="list-group">
      <li class="list-group-item">Otros sitios de interés:</li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.acn.cu">ACN</a> |
        <a target="_blank" href="http://www.prensa-latina.cu">Prensa Latina</a> |
        <a target="_blank" href="http://www.cubahora.cu">Cubahora</a> |
        <a target="_blank" href="http://www.cubasi.cu">Cubasí</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.bohemia.cu">Bohemia</a> |
        <a target="_blank" href="http://www.mujeres.co.cu">Mujeres</a> |
        <a target="_blank" href="http://www.lajiribilla.cu">La Jiribilla</a> |
        <a target="_blank" href="http://www.almamater.cu">Alma Máter</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.caimanbarbudo.cu">Caimán Barbudo</a> |
        <a target="_blank" href="http://www.ecured.cu">Ecured</a> |
      </li>
      <li class="list-group-item">
        <a target="_blank" href="http://www.pamarillas.cu">ETECSA páginas amarillas</a> |
      </li>
    </ul>
  </div>
</div>
  
<nav class="navbar navbar-default navbar-bottom">
	<div class="container">
    <p class="navbar-text"><i class="fa fa-map-marker"></i> Edificio CMHW. Parque Leoncio Vidal #4, Santa Clara, Villa Clara. CP 50100 Cuba</p>
    <p class="navbar-text"><i class="fa fa-phone"></i> (+53) 42 205350</p>
    <p class="navbar-text"><i class="fa fa-envelope-o"></i> pagina@cmhw.icrt.cu</p>
  </div>
<nav>
</footer>

  <!-- Google Anality Code -->
  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-73769791-1', 'auto');
  ga('send', 'pageview');
  </script>
</body>

</html>

